Saltar al contenido

Mito

Moderadores
  • Mensajes

    11.818
  • Registro:

  • Última visita

  • Días ganados

    154

Actividad de reputación

  1. A Mito les ha gustado https://www.forokymco.es/topic/47066-correa-desecha-a-los-6000-km-y-van-tres/?do=findComment&comment=515914 por un mensaje en un tema en Correa desecha a los 6.000 km , y van tres   
    corrijanme si no es asi, yo me pareció leer por aqui que duraban menos con el variador malossi, q era aconsejable poner la correa que has puesto ahora de kevlar pq se supone que es mas resisstente, lo que no se es pq las rompe tan pronto, creo que por algun lado del foro lo pondrá, ponlo en el buscador.
  2. A Mito les ha gustado https://www.forokymco.es/topic/47066-correa-desecha-a-los-6000-km-y-van-tres/?do=findComment&comment=515912 por un mensaje en un tema en Correa desecha a los 6.000 km , y van tres   
    ¿ podria ser el variador malossi el que me rompe las correas ?
  3. A Mito les ha gustado https://www.forokymco.es/topic/47061-fuga-aceite-por-caja-del-filtro-de-aire/?do=findComment&comment=515890 por un mensaje en un tema en Fuga aceite por caja del filtro de aire   
    Entiendo que te refieres al aceite del motor. El nivel lo comprobé la semana pasada y estaba a la mitad, no le veo sentido que ahora me haya empezado a expulsar aceite por tenerlo demasiado lleno, si fuera así, me debería haber pasado antes cuando realmente estaba el nivel más alto. Sobre el tapón, no encuentro a cual te refieres, está por fuera de la caja del filtro?
     
    Gracias por la ayuda!
  4. A Zaror les ha gustado https://www.forokymco.es/topic/47060-presentaci%C3%B3n/?do=findComment&comment=515881 por un mensaje en un tema en Presentación   
    Bienvenido al foro, saludos 👋
  5. A Zaror les ha gustado https://www.forokymco.es/topic/47061-fuga-aceite-por-caja-del-filtro-de-aire/?do=findComment&comment=515882 por un mensaje en un tema en Fuga aceite por caja del filtro de aire   
    Buenas, por las fotos parece que tenías el nivel de aceite hasta arriba y lo ha tirado por ahí. El nivel siempre tiene que ir entre el mínimo y el máximo, nunca más del máximo. Lo que veo raro es que no parece aceite solo y esa moto no lleva refrigeración líquida, es por aire.... O bien es suciedad arrastrada por el aceite o una fuga que ha comunicado hasta el filtro. Mira al lado del filtro que hay una goma con un tapón, quítalo que tire las impurezas y lo vuelves a tapar.
     
  6. A Mito les ha gustado https://www.forokymco.es/topic/47061-fuga-aceite-por-caja-del-filtro-de-aire/?do=findComment&comment=515885 por un mensaje en un tema en Fuga aceite por caja del filtro de aire   
    Hola 
    Cuando sale aceite por la caja del filtro de aire en las Kymco, es porque el nivel de aceite de la caja reductora (junto a la rueda trasera) está demasiado alto y lo tira por el rebosadero que está junto al filtro.
    Seguramente cuando la llevaste al taller, le cambiaron o añadieron aceite a la reductora, ocurre que el nivel es el propio tornillo de llenado, y se inyecta el aceite mediante bomba o jeringa, si luego se coloca el tapón sin dejar escurrir el aceite ( tarda mucho debido a que el aceite es muy denso), el nivel queda demasiado alto, y al revolucionar la moto lo tira por el rebosadero.
    La moto puede utilizarse sin problemas, pero lo mejor es colocarla en terreno nivelado y quitar el tapón de llenado ( tornillo roscado) que está junto a la rueda trasera ( hay 2 tornillos, uno de vaciado en la parte baja de la caja de transmisión, y otro de llenado en la parte central de la caja), y dejar que escurra el aceite sobrante de la transmisión, después volver a roscar el tapón.
    Un saludo
  7. A fededb les ha gustado https://www.forokymco.es/topic/47060-presentaci%C3%B3n/?do=findComment&comment=515881 por un mensaje en un tema en Presentación   
    Bienvenido al foro, saludos 👋
  8. A Tiritos les ha gustado https://www.forokymco.es/topic/47061-fuga-aceite-por-caja-del-filtro-de-aire/?do=findComment&comment=515882 por un mensaje en un tema en Fuga aceite por caja del filtro de aire   
    Buenas, por las fotos parece que tenías el nivel de aceite hasta arriba y lo ha tirado por ahí. El nivel siempre tiene que ir entre el mínimo y el máximo, nunca más del máximo. Lo que veo raro es que no parece aceite solo y esa moto no lleva refrigeración líquida, es por aire.... O bien es suciedad arrastrada por el aceite o una fuga que ha comunicado hasta el filtro. Mira al lado del filtro que hay una goma con un tapón, quítalo que tire las impurezas y lo vuelves a tapar.
     
  9. A Tiritos les ha gustado https://www.forokymco.es/topic/46256-rodillos-chinos-de-aliexpress-imitaci%C3%B3n-a-drpulley-en-sd300/?do=findComment&comment=515884 por un mensaje en un tema en Rodillos chinos de Aliexpress imitación a Dr.Pulley en SD300   
    No dan el mismo resultado que los Dr pulley, que va. Se los puse a la burgman y a los 1.000 kms abajo el rendimiento, duran muy poco 
  10. A Tiritos les ha gustado https://www.forokymco.es/topic/45853-quitar-l%C3%ADmite-centralita-kymco-s%C3%BAper-dink-125/?do=findComment&comment=515883 por un mensaje en un tema en Quitar límite centralita kymco súper dink 125   
    Es posible.....pero yo no sé lo pondría. Lo que haría es bajar las revoluciones para que la moto desarrolle más a las mismas rpm 
  11. A Mito les ha gustado https://www.forokymco.es/topic/46256-rodillos-chinos-de-aliexpress-imitaci%C3%B3n-a-drpulley-en-sd300/?do=findComment&comment=515781 por un mensaje en un tema en Rodillos chinos de Aliexpress imitación a Dr.Pulley en SD300   
    yo fuy de los primeros en comprarlos hace unos 2 años cuando salieron por aliexpress y comento lo que comente cuando los probé...funcionar funcionan bien,hacen lo que promete que es un pelin mas de salida y pelin mas de punta o por lo menos no perderla,el problema es que si notais que la moto va rara y no tan fina es porque se han girado,me paso 2 veces en un mes y los quite y en la del trabajo tambien se los puse y mas de lo mismo,en el momento que la moto no tiene la misma salida es porque se a girado alguno y el variador no cierra del todo.si no os pasa (que os pasara tarde o temprano) irán bien,por calidad y durabilidad pues no pidamos mas ejej,la correa y rodillos de la de 49 que tengo es de aliexpress y sin problema (media moto es de aliexpress jaja) y todo correcto
  12. A jesusss92 les ha gustado https://www.forokymco.es/topic/47052-jes%C3%BAs-cm/?do=findComment&comment=515833 por un mensaje en un tema en Jesús CM   
    Bienvenido al foro, saludos 😃
  13. A Mito les ha gustado https://www.forokymco.es/topic/47049-particulas-metalicas-en-el-tornillo-del-aceite/?do=findComment&comment=515830 por un mensaje en un tema en particulas metalicas en el tornillo del aceite   
    la verdad que me quedo mas tranquilo,no del todo pero algo mas si jejejeje y si,el 10w50 lo eche porque la moto tubo muy mal trato,de echo antes de los 40.000 se le cambio el cigueñal y se uso para mensajeria de aquella manera y con cambios de aceite a los 10.000 y no 5000km😲 (alguna vez lo he contado ya) asi que pense que seria lo mas acertado por holguras y tal pero no,aunque en un principio iba bien o normal,en verano vale pero en invierno con trayectos tan cortos que siempre llego al destino y esta fria pues no mola nada que sea tan espeso,asique un grado menos en el sae y otro menos para ayuda al arranque y notarse se nota,juro que salvo otra ida de olla como aquel dia que dije de meter 10w50, a parti de ahora minimo un 5w40,y porque no he seguido rallandome sino le meto un 0w30 jeje
    entocnes la tabla que dice el fabricante que le puedes meter cualquiera "que se adecue a tus necesidades" y sale hasta un 20w50??? eso es por si vives cerca del sol no? jejej
  14. A fededb les ha gustado https://www.forokymco.es/topic/47046-hola/?do=findComment&comment=515765 por un mensaje en un tema en Hola!   
    Bienvenido al foro, saludos 
  15. A Maleko les ha gustado https://www.forokymco.es/topic/47044-presentaci%C3%B3n/?do=findComment&comment=515759 por un mensaje en un tema en Presentación   
    Bienvenido al foro 
  16. A fededb les ha gustado https://www.forokymco.es/topic/47038-presentacion/?do=findComment&comment=515701 por un mensaje en un tema en Presentacion.   
    Bienvenido al foro 
  17. A Ak550rider les ha gustado https://www.forokymco.es/topic/46965-motor-ak-550-roto-con-24000-km/?do=findComment&comment=515732 por un mensaje en un tema en Motor AK 550 roto con 24.000 KM   
    Para la marca, esto es un marrón, de ahí el lavado de manos. Van a probar a ver si cuela. Me alegro de que vayas por lo jurídico. Es fácil decir no tengo motores, pero si que los tienen, pero bueno.... Todos lo que te está pasando me recuerda mucho a lo que me ha pasado con Daelim. Y suerte que me la quité antes de que se rompiera fuera de garantía. Suerte compañero 
  18. A Mito les ha gustado https://www.forokymco.es/topic/46965-motor-ak-550-roto-con-24000-km/?do=findComment&comment=515689 por un mensaje en un tema en Motor AK 550 roto con 24.000 KM   
    Buenos días,
    Actualizo. El jueves estuve viendo la moto en el taller. Estaba desarmada enterita lógicamente, un dolor verlo vaya. En cuanto al motor pues reventado por dentro, vi el agujero en el cárter (lo cual explica que cuando me dejó tirado aquella noche me tiró algo de aceite , normal teniendo el agujero).
    Una de las dos bielas está OK, la otra hecha trizas. A una le ha faltado lubricación y a la otra no. Me han dicho que es una cosa muy extraña y que ellos ha sido el primer caso como este que han tenido (y ya habían cambiado y reparado motores en garantía en su momento). Dicen que es la primera vez que se lía tanto destrozo.
    Me comentan que debería haber "escuchado algo" antes de que el motor gripara. Y ya les he jurado y perjurado que no, que esa misma mañana me fui a trabajar y la moto perfecta como siempre (además soy muy pijotero con tema ruidos, al mínimo ruido la moto se va a al taller). Al salir del trabajo tras 3 minutos aprox de uso la moto perdió velocidad en autovía, se escuchó golpe seco y se paró. Pero yo no escuché en días previos lo que me comentan en taller (un traqueteo, imagino lo que se conoce como el picado de biela).
    Con el presupuesto que me dieron, la única opción era llevarme la moto a piezas (volver a montarla si no va a repararse dicen que es perder más dinero y que no lo ven viable) del taller y venderla pues eso, a piezas. Algo para lo que no tengo paciencia ni ganas.
    Localicé un motor nuevo a estrenar, kilómetro cero con garantía (fuera de la red kymco). De hecho al jefe de taller incluso le extrañó y no se lo creía. Se asombró al ver las fotos y me dijo que efectivamente ese motor era nuevo a estrenar y que no me lo pensara, que me salía más barato que la reparación e iba a ser más fácil y a quedar mejor. 
    Conseguí el motor en 3231€ IVA y envío incluido, con un año de garantía. Si le pasa algo al motor en ese año me recogen la moto y lo solucionan ellos. De hecho incluso me han dado un librito de garantía que debe sellar Kymco cada vez que haga revisiones al motor (tengo que hacerle el rodaje y todo el rollo). A ese precio hay que sumarle entre 8 y 10 horas de mano de obra (las que lleva ya para desmontar el gripado y las que harán falta para montar el nuevo y puesta a punto). 
    Asique ponedle unos 3600/3700€ aproximadamente con motor nuevo montado. Me sigue pareciendo una burrada e indignante porque Kymco España se ha lavado las manos y es lo que más me duele de todo esto. Pero he decidido repararla ya que, cada paso mal dado que de, me hacer perder más dinero aun. Y mi intención es vender la moto tras hacerle el rodaje al motor. Al menos podré venderla con un motor nuevo a estrenar y con su año de garantía (la reparación en Kymco eran solo 6 meses).
    En cuanto a tema demandar a Kymco. Estuve también con el equipo jurídico. Pero no voy a publicar aquí el asunto al ser un foro público (nunca es bueno mostrar las cartas en temas jurídicos). Si alguno estáis interesados en ese asunto me podéis preguntas por mensaje privado y sin problema os contesto.
    Un cordial saludo!
  19. A fededb les ha gustado https://www.forokymco.es/topic/47041-presentaci%C3%B3n/?do=findComment&comment=515719 por un mensaje en un tema en PRESENTACIÓN   
    Bienvenido al foro, saludos desde Murcia 
  20. A Mito les ha gustado https://www.forokymco.es/topic/47039-de-la-xciting-a-la-dtx/?do=findComment&comment=515713 por un mensaje en un tema en De la Xciting a la DTX   
    Gracias por aceptarme 
     
     
  21. A Mito les ha gustado https://www.forokymco.es/topic/47034-xciting-400-s-vs-sym-500-tl/?do=findComment&comment=515684 por un mensaje en un tema en XCITING 400 S vs Sym 500 TL   
    Y por cierto, de la Maxsym TL vi el otro día el Kit para aumentarle la cilindrada a 508cc
    Dicho kit lleva el carter superior (con los dos cilindros), los dos pistones + aros, las dos culatas + juntas, las 8 válvulas y demás piecerío
    No sé el precio ni cómo hay que pedirlo, pero es un dato a tener en cuenta si con el tiempo queremos mejorar un poco las prestaciones o tenemos un problema con el motor y no hay que cambiarlo todo
    Salu2
  22. A Mito les ha gustado https://www.forokymco.es/topic/47034-xciting-400-s-vs-sym-500-tl/?do=findComment&comment=515680 por un mensaje en un tema en XCITING 400 S vs Sym 500 TL   
    Buenas,
    Estoy totalmente de acuerdo con @ Chulma. Si me dan a elegir entre la Xciting S400 y la Maxsym TL 500, claramente elegiría la segunda y supongo que tú también porque estás buscando el scooter más potente posible sin entrar en las Forza 750 y T-Max 560.
    Lo que ocurre es que la Maxsym TL tiene un comportamiento más próximas a una moto que a un scooter. ¿Es esto lo que estás buscando?
    Saludos,
  23. A fededb les ha gustado https://www.forokymco.es/topic/47033-presentaci%C3%B3n/?do=findComment&comment=515662 por un mensaje en un tema en Presentación   
    Bienvenido al foro, saludos desde Murcia 
  24. A fededb les ha gustado https://www.forokymco.es/topic/46808-peugeot-satelis-125-no-acaba-de-arrancar/?do=findComment&comment=515337 por un mensaje en un tema en Peugeot Satelis 125 no acaba de arrancar...   
    Vaya!! Cuanto lo siento. No sé si hablando con el concesionario de Peugeot te lo podrán quitar. Quizá si tú seguro lleva la grúa incluida, te la puede llevar donde le digas. Saludos 
  25. A fededb les ha gustado https://www.forokymco.es/topic/46808-peugeot-satelis-125-no-acaba-de-arrancar/?do=findComment&comment=513946 por un mensaje en un tema en Peugeot Satelis 125 no acaba de arrancar...   
    Parece que le falta fuerza a la bobina que manda la corriente a la bujía, por qué si la quitas y tienes más fuerza....    Veo que lo has comprobado todo o lo más importante. Yo antes de desmontar nada, probaría por si acaso, de poner las pinzas de un coche a la moto, por si la batería tuviera algún fallo aunque sea nueva, no creo, pero por probar. Ya si no es eso... Habrá que medir compresión, el motor de arranque a ver cómo está etc. A ver si algún compañero que sabe más que yo te puede ayudar 
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...