Saltar al contenido

Ralentí inestable (en caliente), se para motor imposibilitando conducción


Daddy
 Compartir

Publicaciones recomendadas

Hola foreros

 

Ya he podido leer por aqui en varias que no hay Kymco que no se haya parado y en efecto mi Xciting 400i no iba a ser especial, el caso es que desde que me la compre (de segundamano) muy de vez en cuanto mientras iba conduciendo la moto de repende se paraba :huh: y daba igual por donde ibas, llegandome a pasar una vez saliendo de la autovía por el carril de desacelaración con el consiguiente riesgo que supone el motor parado y la reduccion de velocidad que supone.

 

Como es algo que me pasaba muy de vez en cuando y segun había leído por el foro es algo habitual en nuestras Kymco, no le quise dar mas importancia. Pero realmente el problema me surge cuando justo unos dias antes del confinamiento la moto se me paraba en ralentí despues de haber andado con ella unos kilometros, arranco y cuando salgo unos metros me vuelve hacer lo mismo, asi sucesivamente hasta que conseguí a duras penas llevarla al garage donde la tengo guardada.

 

Antes de  ponerme a revisar nada y desmontar algo, estuve buscando informacion a cerca del tema llegando a la conclusion que podria ser ajuste de ralentí que te hacen en el taller con el ordenador pero antes de apresurarme y llevarala al taller he decidido revisar lo tipico que te pueden ocasionar este tipo de problemas. Comienzo con el filtro de aire que con 14500 km que tiene la moto llegue a pensar que estaba demasiado sucio tocandole el cambio prematuro, con el filtro descartado y a pesar de haber cambiado la bujía recientemente porque dejo de arrancarme, la vuelvo a sacar para comprobar distancia de electrodos, estado y chispa (TODO OK). La moto parecía que había tenido cierta mejora pero seguía parandose después de un rato en funcionamiento, por lo que mi última sospecha la pongo en el ajuste de válvulas que después de comprobar estaban ok y reajuste ya abierto.

 

Después de todas las comprobaciones, se aprecio cierta mejora pero la moto seguía parandonse despues de un rato arrancada (en cuanto coge un poco de temperatura) y al volver a arrancar le cuesta un poco, el ralenti se hace irregular con intentos de parada constantes hasta que se para o al acelerarle y bajar de revoluciones, irremediantemente se para sin dejarte opción a darle gas para mantenerla arrancada.

 

Comentar que no se enciende el testigo CELP ni se muestra ninguna averia, por si las moscas he reiniciado la ECU segun la secuencia que indica en el manual de taller y el problema persiste. Me extraña que sea en caliente y ahora mismo tan solo me queda pendiente revisar la ECU segun especificaciones de manual taller, el sensor O2 y hacerle un reset al TPS/ISC por si acaso.

 

Agradecería cualquier aporte al respecto que me pudiese guíar de donde le podria venir el problema mientras sigo buscando a ver si consigo dar con el ya que Kymco me tiene fritito ya...

 

Muchas gracias de antemano y espero que estés todos bien en estos tiempos tan difíles

 

Editado por Daddy
Enlace al comentario
Compartir en otros sitios web

En 23/5/2020 en 23:58 , Daddy dijo:

Hola foreros

 

Ya he podido leer por aqui en varias que no hay Kymco que no se haya parado y en efecto mi Xciting 400i no iba a ser especial, el caso es que desde que me la compre (de segundamano) muy de vez en cuanto mientras iba conduciendo la moto de repende se paraba :huh: y daba igual por donde ibas, llegandome a pasar una vez saliendo de la autovía por el carril de desacelaración con el consiguiente riesgo que supone el motor parado y la reduccion de velocidad que supone.

 

Como es algo que me pasaba muy de vez en cuando y segun había leído por el foro es algo habitual en nuestras Kymco, no le quise dar mas importancia. Pero realmente el problema me surge cuando justo unos dias antes del confinamiento la moto se me paraba en ralentí despues de haber andado con ella unos kilometros, arranco y cuando salgo unos metros me vuelve hacer lo mismo, asi sucesivamente hasta que conseguí a duras penas llevarla al garage donde la tengo guardada.

 

Antes de  ponerme a revisar nada y desmontar algo, estuve buscando informacion a cerca del tema llegando a la conclusion que podria ser ajuste de ralentí que te hacen en el taller con el ordenador pero antes de apresurarme y llevarala al taller he decidido revisar lo tipico que te pueden ocasionar este tipo de problemas. Comienzo con el filtro de aire que con 14500 km que tiene la moto llegue a pensar que estaba demasiado sucio tocandole el cambio prematuro, con el filtro descartado y a pesar de haber cambiado la bujía recientemente porque dejo de arrancarme, la vuelvo a sacar para comprobar distancia de electrodos, estado y chispa (TODO OK). La moto parecía que había tenido cierta mejora pero seguía parandose después de un rato en funcionamiento, por lo que mi última sospecha la pongo en el ajuste de válvulas que después de comprobar estaban ok y reajuste ya abierto.

 

Después de todas las comprobaciones, se aprecio cierta mejora pero la moto seguía parandonse despues de un rato arrancada (en cuanto coge un poco de temperatura) y al volver a arrancar le cuesta un poco, el ralenti se hace irregular con intentos de parada constantes hasta que se para o al acelerarle y bajar de revoluciones, irremediantemente se para sin dejarte opción a darle gas para mantenerla arrancada.

 

Comentar que no se enciende el testigo CELP ni se muestra ninguna averia, por si las moscas he reiniciado la ECU segun la secuencia que indica en el manual de taller y el problema persiste. Me extraña que sea en caliente y ahora mismo tan solo me queda pendiente revisar la ECU segun especificaciones de manual taller, el sensor O2 y hacerle un reset al TPS/ISC por si acaso.

 

Agradecería cualquier aporte al respecto que me pudiese guíar de donde le podria venir el problema mientras sigo buscando a ver si consigo dar con el ya que Kymco me tiene fritito ya...

 

Muchas gracias de antemano y espero que estés todos bien en estos tiempos tan difíles

 

Hola @Daddy

Lo que dices que viene siendo habitual que se paren las Kymco (en general) me parece poco acertado, ya que aunque ha habido algún caso que se ha referido en el foro, recientemente con las S400, y algún otro anterior, no suele habitual que se pare ninguna scooter en marcha aunque sea de la marca Kymco.

Si se paran en marcha es porque existe un problema que si no sale el testigo CELP hay que descartar que sea de índole electrónica o del encendido.

Puede pararse aleatoriamente al coger un bache si el sensor del caballete lateral está mal ajustado, defectuoso, o hace mal contacto.

Puede pararse al reducir velocidad con el gas quitado si los muelles del embrague están rotos o flojos y no desacopla a tiempo (es como si se calara).

Puede pararse si el sensor de vuelco o inclinómetro falla o se desajusta.

Puede pararse si la batería está muy floja  y no recibe carga suficiente por culpa del regulador o si no retiene la carga porque está deteriorada.

También puede pararse por alta temperatura, aunque esta no sea detectada (si le falta refrigerante al radiador y tiene burbujas de aire, se calienta y no recupera líquido de la botella de expansión, y lo peor, si el nivel de líquido en el radiador es tan bajo que no circula, el sensor de temperatura no lo detecta).

Por otros defectos como la sonda Lambda, o sensores de inyección se encendería el código de defectos o CELP.

Un saludo

Editado por Tiritos
A JD400 le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...
 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...