Jump to content
jesusluna

Arranque en frio

Recommended Posts

Buenas noches.Mi pregunta es si es normal que mi kxct 300 al arrancarla en frio tenga que darle 2 o 3 veces al botón de arranque.

Muchas gracias.

Share this post


Link to post
Share on other sites

Hola @jesusluna. Pues a mi no me parece que sea muy normal. Yo pongo el contacto, dejo que la electrónica realice el chequeo completo, 3 segundos, y le doy al motor de arranque. A la 2ª o 3ª pistonada ya está funcionando. Mi moto tiene 10.000 km y ... duerme en garage. Quizás a la tuya le convenga un cambio de bujía, una limpieza de algo, filtro de aire, inyector, etc. o algún reglaje. Suerte y saludos cordiales.

Share this post


Link to post
Share on other sites

 Gracias por el comentario,tiene 20000km, el filtro de aire es nuevo,iré pensando en cambiar la bujía.

Preguntaré en el foro si alguien la ha cambiado porque creo que es difícil.

Share this post


Link to post
Share on other sites

Hola @jesusluna. A mi me la cambiaron en el concesionario oficial al hacer la revisión de los 10.000km, así que no tengo ni idea de la dificultad, pero creo que tiene "truco" por lo que he visto por ahí. Saludos y suerte

Share this post


Link to post
Share on other sites

No es nada fácil cambiar la bujía de estas motos. Según miras de frente está en la parte izquierda de la culata. Si metes la mano por el cárter llegas a tocar la pipa de la bujía pero no la ves 

Share this post


Link to post
Share on other sites
En 17/7/2019 en 22:39 , Lupenn dijo:

No es nada fácil cambiar la bujía de estas motos. Según miras de frente está en la parte izquierda de la culata. Si metes la mano por el cárter llegas a tocar la pipa de la bujía pero no la ves 

Desmonta el baúl del asiento que es fácil y tienes acceso a culata y bujía 

Saludos

Share this post


Link to post
Share on other sites

×