Jump to content
jmspablos

Líquido refrigerante

Recommended Posts

Hola a todos.

Está mañana he ido a hacer una limpieza a la moto y he aprovechado para revisar los niveles de líquido de frenos, aceite y refrigerante. He mirado por la mirilla del refrigerante y lo he visto todo blanco, como siempre que lo miro. El caso es que he empezado a pensar que siempre esté todo blanco y no vea nada por encima del nivel máximo, así que he decidido tirar de destornillador y abrir la tapa. Cuál es mi sorpresa cuando veo que el bote está totalmente vacío!!!!!.

No tengo experiencias anteriores con motos, pero creo que eso muy normal no es. ¿Cómo es posible que lleve casi 2000 km con la moto así y no lo hayan visto en la revisión de los 1000?

Afortunadamente no estoy más de 15 minutos seguidos circulando con la moto, pero ¿Puedo haberle causado algún problema grave a la moto? La temperatura nunca he visto que pase de dos rayas.

Voy a comprar líquido y a llenar el depósito, a ver si es que tengo alguna fuga. ¿Tiene que ser alguno especial o vale cualquiera para coche?

Muchas gracias.

Un saludo.

 

Share this post


Link to post
Share on other sites

No es lo normal, los vasos de expansion de refrigerante tienen que estar entre un maximo y un minimo, para que no haya aire en el circuito de refrigeracion, rellenalo hasta la marca entre max-min y vigila que no baje el nivel sobre todo cuando pares la moto despues de andar ( en caliente) es cuando el circuito tiene mas presion y si hay una pequeña fuga se vera

jmspablos likes this

Share this post


Link to post
Share on other sites

Hablo de memoria pero cuando miras el líquido se ve azul. 

En cualquier caso, yo hablaría con el taller. No puede ser que no tenga líquido con 2000 kms

Share this post


Link to post
Share on other sites

Eso no es normal, como dice el compañero, al principio el liquiido normalmente es azul, pero que se encuentre vacío..., si no tienes liquido acarrea una averiá muy grave, vete al taller a que te lo revisen.

Share this post


Link to post
Share on other sites

Ayer llevé la moto al taller. La dejo el lunes para que revisen el circuito completo. A ver qué me dicen, si hay fuga o no.

De momento, desde el domingo que lo llené no he notado que baje nada.

Edited by jmspablos

Share this post


Link to post
Share on other sites

Hola.

Dejo aquí el resumen final por si le sirve de ayuda a alguien. Al final dejé la moto en el taller y me vaciaron y revisaron el circuito completo. Volvieron a llenarmelo y me entregaron de nuevo la moto diciéndome que todo estaba correcto.

La explicación que me dieron es que, una de dos, o en algún momento la moto necesitó el líquido y tiró de depósito o que alguien me lo robó pensando que era gasolina.

Después de un mes de uso no he notado que baje el nivel, por lo que sigo pensando que la moto me la debieron entregar sin líquido en el vaso de expansión y en la revisión no se dieron cuenta tampoco.

Cómo dato adicional, me dijeron que el refrigerante que usa la moto es al 50% (yo le había echado uno al 30% del Norauto), o por lo menos, el que ponen ellos.

Un saludo.

Share this post


Link to post
Share on other sites
Hace 3 horas, jmspablos dijo:

La explicación que me dieron es que, una de dos, o en algún momento la moto necesitó el líquido y tiró de depósito o que alguien me lo robó pensando que era gasolina.

Después de un mes de uso no he notado que baje el nivel, por lo que sigo pensando que la moto me la debieron entregar sin líquido en el vaso de expansión y en la revisión no se dieron cuenta tampoco.

 

Sinceramente, estos talleres como abusan del desconocimiento de la gente honesta.

Tu suposición, en base a la forma en que te dieron la "explicacion", hace que sea muy valida ya que de gente asi que mas se puede esperar?

Mi recomendacion: "Cambia de Taller"....

Es que provoca....!!!!!:pistolas2:

Share this post


Link to post
Share on other sites

Muy fuerte, en lugar de asumir el error se inventan tonterias. A mi me dicen eso y lo tengo claro, no vuelven a ver mi moto ni en fotografía.

Saludos. 

Share this post


Link to post
Share on other sites

Buenos dias, buscando info sobre un caso similar, me encuentro con esto. 

Hace 2 semanas pase la revisión, aprovechando q cambié los neumáticos por unas deformaciones en el trasero y cual es mi sorpresa indagando para cambiar la lámpara delatera q me encuentro q el depósito del refrigerante está vacio completamente, supuestamente me habían revisando entre otros todos los niveles. 

Pues bien ayer fui al taller oficial dónde hago los mantenimientos a mi GD E4, se lo digo y lo primero q hacen es hacerme pasar por tonto "No estás mirando el nivel en el lugar  correcto hay 2 sitios donde se ve eso". Sale conmigo el mecanico y exclusivamente mira solo en el deposito, cosa q yo había hecho y ya habia advertido q ni gota habia, pone cara de extrañeza y lleva la moto dentro del taller para rellenar el deposito. Se llevó mas de medio litro...!!!! 

Me preguntó q si había visto alguna macha q mostrará la perdida porque eso no era normal con poco mas de 8000km a lo q respondí q no, ni en casa ni en el curro q siempre aparco en el mismo lugar. Ni aparente perdida de potencia, ni encendido de testigo del motor, ni sobretemperatura, nada de nada q yo me diera cuenta. 

La verdad es q es algo q desde ayer me trae mosqueado ya q yo tampoco hago normalmente trayectos de mas de 20 minutos porque básicamente la uso para ir a trabajar, pero es cierto q algun dia puntual si q le he dado caña y no se hasta q punto puedo haber jodido el motor. 

Iré observando los niveles a ver q pasa, aunque esta mañana veo q sigue igual q ayer q le di caña para ver si hoy había alguna mancha en la cochera y de momento todo OK, salvo el nivel del aceite q me ha dado por mirarlo por curiosidad hoy y veo q esta lleno hasta la mismisima rosca del tapon, cosa q tampoco me parece q sea algo lógico a mi poco entender de mecánica..... El lunes tengo cita para cambiar las lámparas q lo veo un verdadero coñ*z* y a ver q me dicen al respeto. 

Salu2. 

 

Share this post


Link to post
Share on other sites
10 hours ago, Bazoko said:

Buenos dias, buscando info sobre un caso similar, me encuentro con esto. 

Hace 2 semanas pase la revisión, aprovechando q cambié los neumáticos por unas deformaciones en el trasero y cual es mi sorpresa indagando para cambiar la lámpara delatera q me encuentro q el depósito del refrigerante está vacio completamente, supuestamente me habían revisando entre otros todos los niveles. 

Pues bien ayer fui al taller oficial dónde hago los mantenimientos a mi GD E4, se lo digo y lo primero q hacen es hacerme pasar por tonto "No estás mirando el nivel en el lugar  correcto hay 2 sitios donde se ve eso". Sale conmigo el mecanico y exclusivamente mira solo en el deposito, cosa q yo había hecho y ya habia advertido q ni gota habia, pone cara de extrañeza y lleva la moto dentro del taller para rellenar el deposito. Se llevó mas de medio litro...!!!! 

Me preguntó q si había visto alguna macha q mostrará la perdida porque eso no era normal con poco mas de 8000km a lo q respondí q no, ni en casa ni en el curro q siempre aparco en el mismo lugar. Ni aparente perdida de potencia, ni encendido de testigo del motor, ni sobretemperatura, nada de nada q yo me diera cuenta. 

La verdad es q es algo q desde ayer me trae mosqueado ya q yo tampoco hago normalmente trayectos de mas de 20 minutos porque básicamente la uso para ir a trabajar, pero es cierto q algun dia puntual si q le he dado caña y no se hasta q punto puedo haber jodido el motor. 

Iré observando los niveles a ver q pasa, aunque esta mañana veo q sigue igual q ayer q le di caña para ver si hoy había alguna mancha en la cochera y de momento todo OK, salvo el nivel del aceite q me ha dado por mirarlo por curiosidad hoy y veo q esta lleno hasta la mismisima rosca del tapon, cosa q tampoco me parece q sea algo lógico a mi poco entender de mecánica..... El lunes tengo cita para cambiar las lámparas q lo veo un verdadero coñ*z* y a ver q me dicen al respeto. 

Salu2. 

 

Hola @Bazoko.

Me temo que tienes un problema, bueno dos:

Digo dos, porque el taller donde has llevado la moto no se entera.

Si esta la botella de expansión llena hasta el tapón es porque el motor se calienta más de la cuenta, y si no te marca temperatura alta, es porque apenas le queda agua en el radiador.

Cuando no hay agua en la botella, es señal de que el motor se ha calentado, ha tirado la presión generada por el vapor en el circuito hacia la botella desplazando toda el agua de reserva hacia la calle ( la tira en marcha por debajo), luego al enfriarse en motor, succiona por vacio todo el agua de la botella.

Para entender esto, hay que saber que el tapón del radiador tiene un muelle que cierra una válvula de presión que abre a 1 kg/cm2, esa presión se supera cuando se calienta en exceso el circuito. Ese tapón de radiador también tiene una válvula que abre por vacío, esto sirve para que el circuito al enfriarse recupere agua de la botella de expansión, lógicamente  para que haga vacío el circuito, antes tiene que haber expulsado agua por exceso de presión, así funciona la botella de expansión, no es un nivel, es una reserva por si el circuito ha generado vapor, tira parte del agua que luego recupera, por eso esa botella no va llena nunca a tope, tiene un máximo y un mínimo.

Yo te aconsejaría desmontar la zona de la cúpula y acceder al tapón del radiador, comprobar que le falta líquido, rellenar el radiador hasta la boca, arrancar el motor con el tapón abierto, esperar que se caliente el motor y extraiga el aire por el radiador, ir rellenando si hace falta, cuando este caliente el motor , se acelera un poco y se debe observar que dejan de salir burbujas y que hay cierta agitación al acelerar (señal de que funciona la bomba), entonces tapar el radiador, poner el nivel adecuado en la botella de expansion y controlar unos dias. Si el nivel se mantiene en la botella buena señal, si se ve vacia, volver a llenarla hasta su nivel.

Controlar también la temperatura motor.

Seguir observando unos días, si la botella se llena, es mala señal, ya que no le queda agua al radiador para absorber de la botella por vacio. Pierde agua o al exterior por un manguito, o al interior del carter de aceite, o la tira por el tubo de escape.

Si no se localiza la fuga al exterior, es junta de culata.

Suerte.

Un saludo

 

Guanche likes this

Share this post


Link to post
Share on other sites
Hace 19 horas, abhang dijo:

@Bazoko, no te "comas" letras, todavía no se cobra por escribir. :icon_e_wink:

Perdona Abhang, es una manía del tiempo de los SMS el escribir el "q" en vez de "que". Tengo 43 tacos y sigo igual, procuraré escribir sin comermelas... Jejjejee. 

 

Hace 15 horas, Tiritos dijo:

Hola @Bazoko.

Me temo que tienes un problema, bueno dos:

Digo dos, porque el taller donde has llevado la moto no se entera.

Si esta la botella de expansión llena hasta el tapón es porque el motor se calienta más de la cuenta, y si no te marca temperatura alta, es porque apenas le queda agua en el radiador.

Cuando no hay agua en la botella, es señal de que el motor se ha calentado, ha tirado la presión generada por el vapor en el circuito hacia la botella desplazando toda el agua de reserva hacia la calle ( la tira en marcha por debajo), luego al enfriarse en motor, succiona por vacio todo el agua de la botella.

Para entender esto, hay que saber que el tapón del radiador tiene un muelle que cierra una válvula de presión que abre a 1 kg/cm2, esa presión se supera cuando se calienta en exceso el circuito. Ese tapón de radiador también tiene una válvula que abre por vacío, esto sirve para que el circuito al enfriarse recupere agua de la botella de expansión, lógicamente  para que haga vacío el circuito, antes tiene que haber expulsado agua por exceso de presión, así funciona la botella de expansión, no es un nivel, es una reserva por si el circuito ha generado vapor, tira parte del agua que luego recupera, por eso esa botella no va llena nunca a tope, tiene un máximo y un mínimo.

Yo te aconsejaría desmontar la zona de la cúpula y acceder al tapón del radiador, comprobar que le falta líquido, rellenar el radiador hasta la boca, arrancar el motor con el tapón abierto, esperar que se caliente el motor y extraiga el aire por el radiador, ir rellenando si hace falta, cuando este caliente el motor , se acelera un poco y se debe observar que dejan de salir burbujas y que hay cierta agitación al acelerar (señal de que funciona la bomba), entonces tapar el radiador, poner el nivel adecuado en la botella de expansion y controlar unos dias. Si el nivel se mantiene en la botella buena señal, si se ve vacia, volver a llenarla hasta su nivel.

Controlar también la temperatura motor.

Seguir observando unos días, si la botella se llena, es mala señal, ya que no le queda agua al radiador para absorber de la botella por vacio. Pierde agua o al exterior por un manguito, o al interior del carter de aceite, o la tira por el tubo de escape.

Si no se localiza la fuga al exterior, es junta de culata.

Suerte.

Un saludo

 

Ya me has dado el domingo...jejejeje

Muchísimas gracias por la información tan detallada, voy a ponerme manos a la obra mañana mismo y os iré diciéndo los avances, ya estoy asustaico.

Me reitero, muchísimas gracias. 

Saludos.

abhang and Tiritos like this

Share this post


Link to post
Share on other sites

Hola. Pues acabo de comprar de segunda mano la GD 125 E4 y hoy he visto que está vacío el depósito que lleva debajo del acelerador, q supongo q es el anticongelante. También vi al abrir el tapón del nivel de aceite que salía por ahí aceite, que tiene exceso. Espero que no esté muy mal. Estoy esperando que me llegue aceite y filtros para hacer el cambio y llenare el depósito del anticongelante. Algún consejo antes de hacer todo? Gracias y saludos desde Soria.

Share this post


Link to post
Share on other sites
Hace 9 minutos , Hue_7 dijo:

Hola. Pues acabo de comprar de segunda mano la GD 125 E4 y hoy he visto que está vacío el depósito que lleva debajo del acelerador, q supongo q es el anticongelante. También vi al abrir el tapón del nivel de aceite que salía por ahí aceite, que tiene exceso. Espero que no esté muy mal. Estoy esperando que me llegue aceite y filtros para hacer el cambio y llenare el depósito del anticongelante. Algún consejo antes de hacer todo? Gracias y saludos desde Soria.

Pues vacía en aceite a ver si en el fondo del cárter sale agua que es muy probable, porque nadie llena de aceite hasta la boca de llenado.

Si hay agua en el fondo del cárter (es lo último que sale al vaciar), sin duda tienes que cambiar junta de culata.

Suerte

Share this post


Link to post
Share on other sites
En 14/9/2020 en 15:30 , Tiritos dijo:

Pues vacía en aceite a ver si en el fondo del cárter sale agua que es muy probable, porque nadie llena de aceite hasta la boca de llenado.

Si hay agua en el fondo del cárter (es lo último que sale al vaciar), sin duda tienes que cambiar junta de culata.

Suerte

Lo acabo de cambiar y no ha salido agua. Menos mal. Ahora miraré el nivel del anticongelante más a menudo, q no se porque se habrá vaciado.

Tiritos likes this

Share this post


Link to post
Share on other sites

Me alegro mucho.

Si le cambias el líquido refrigerante, compra anticongelante orgánico con concentración del 50% que es mejor.

Pero nunca mezcles anticongelante orgánico con inorgánico o híbrido, es muy malo para el circuito 

Saludos

Edited by Tiritos

Share this post


Link to post
Share on other sites

×