Jump to content

Archived

This topic is now archived and is closed to further replies.

Mito

Mi Yager con problemas

Recommended Posts

Ayer venía del trabajo y la moto empezó a hacer un ruido como a tostoneo metalico. Miré a ver de donde venia una vez en el garage y no sabía donde localizarlo. Pensaba que era algo del escape pero no, miré el variador y los rodillos y estaban intactos, el embrague tambien estaba bien y el sonido no salía de alli. Total que la llevo al taller y me dice que parece un sonido de tacleo de valvulas :shock: aunque me ha dicho que no me preocupe por que si es algo "gordo del motor" está en garantia, si, ya, pero no me hace nada de gracia que abran el motor. El caso es que la moto empuja muy bien, como siempre, y va de lujo, pero el ruido es cada vez mayor. La ha subido en el elevador y no le ha visto nada de nada, el escape está bien, nada. Dice que el sonido sale de la tapa de los balancines :???:

 

En fin, que se la he dejado y luego a la tarde me dirá algo. Ha visto el aceite y está muy liquido, me ha dicho que no le heche sintetico que es mejor mineral. A si que me pondrá un Motul mineral y me cambiará el filtro de aceite. Ya le tocaba la revisión de los 8.000 kms asi que me da igual, pero me tiene preocupado el ruido, auque por otro lado la moto no la he notado con falta de fuerza, todo lo contrario, empuja muy bien y mas despues que ayer limpié rodillos, embrague.

 

saludos

Share this post


Link to post
Share on other sites
Guest guardian

Lo siento, espero que no sea nada. un abrazo

Share this post


Link to post
Share on other sites

Gracias Pedro, me ha dicho que lo llame a las 13;00 a ver que puede ser y si ya lo ha solucionado luego os cuento, pero que me parece tan raro ese ruido, veremos a ver que pasa.

 

saludos

Share this post


Link to post
Share on other sites

Hola, pues la moto tiene algo mas de 8.000 kilómetros. Esta tarde me han dicho que tienen que llevarla a la casa Kymco por que como está en garantia hay que abrir el motor. Parece ser que tiene las valvulas desajustadas por defecto de fabrica.

 

saludos

Share this post


Link to post
Share on other sites

Lo siento Mito, espero que se solucione pronto, y aunque tarden algo más en la reparaciòn yo me quedaria más tranquilo si se llevan el motor a un sitio especializado para abrirlo y reajustarlo como te han echo...

 

Saludosss

 

 

 

 

 

 

 

>>>Bifásico-Trifásico<<<

Share this post


Link to post
Share on other sites
Guest KOKARDI

¿Que paso Miro?, esza peaso Yager ariiiiba, vamos que aun tiene que dar mucha guerra, espero que te la dejen de lujo, que menos.

Share this post


Link to post
Share on other sites
Guest guardian

Lo siento compañero, parece que tienes para unos dias, lo importante es que te la dejen bien, un abrazo

Share this post


Link to post
Share on other sites

Gracias a todos por los animos, que por cierto estan por los suelos. La verdad es que pensando en lo que me decis, es mejor que la toquen en la casa oficial que no en el taller multimarca. Pero lo raro de todo esto es que la moto va muy bien, no le pasa nada, es un sonido como si las valvulas bailaran o algo asi. En fin, lo mismo me hacen un buen reglaje y le ponen aceite nuevo y la moto sale nueva, ojalá sea asi.

Mik estos dias me muevo en "artoBus" que es muy muy pesado y mi cuñado que me deja mi ex-kymco movie que le vendí, cuando puedo, por que aparcar en el centro de Murcia es una locura. Ufff como hecho de menos mi Yegua, es como si me dejan sin pies ni manos. Me ha dicho que lo llame mañana por la mañana a última hora a ver si ya saben algo. Lo bueno es que como él es mecanico se conoce bien la casa oficial y les dirá que la arreglen pronto. Espero tenerla antes del fin de semana, si no, me van hacer polvo.

 

Gracias por los animos, en serio que falta me hacian :okey

Share this post


Link to post
Share on other sites

Pues a ver si hay suerte y solo es eso. El mecanico está casi seguro de que son las valvulas lo que suenan, pero no ha querido abrir por la garantía, por que dice que Kymco tiene que hacer ese trabajo. Por otro lado no creo que sea mas grave por que la moto va de cine, es solo el ruido como tacleo dentro del motor.

Gracias Kiki, mañana espero tener noticias

 

Un abrazo

Share this post


Link to post
Share on other sites

Mito as comprobao sí te lo hace en frio,o te lo hace en caliente.

Poli :contentisim

 

:motero

Share this post


Link to post
Share on other sites

Hola Poli, en frio se oye mas y en caliente tambien lo hace pero no tan agudo. ¿piensas que un desajuste de valvulas puede provocar ese ruido? no creo que sea gripaje por que ya te digo, la moto empuja muy bien, vamos, como visteis en la quedada, osea, no creo que sea nada de piston, cilindro.

 

Gracias Poli

 

Un abrazo

Share this post


Link to post
Share on other sites

Pues ojalá que sea una chorrada, por que anda que no me como la cabeza con que me toquen el motor, la cagen y no vaya como antes. Esta tarde llamaré a ver si hay suerte.

Gracias Miguel

Share this post


Link to post
Share on other sites

Pues lo he pensado Kaxurri y ademas se lo dije ayer y me dijo que no tenía nada que ver :roll:

 

Lo acabo de llamar y ya está en el servicio tecnico. A ver que me dicen hoy

 

saludos

Share this post


Link to post
Share on other sites

Malas noticias....me quedo sin moto unas 2 semanas :pistolas dicen que tienen que desmontar el motor entero para ver de donde viene el ruido. Ya os contaré

 

saludos

Share this post


Link to post
Share on other sites

:pistolas si te ponen pegas a consumo, no te calles que algunos saben el latin.cuando denuncias se les canbia la cara.animo que todo salga bien.

Share this post


Link to post
Share on other sites

Gracias j.morales, estoy muy desanimado con este tema. Como no se que le pasa a la moto, pues estoy nervioso, pero a ver que me dicen.

saludos

Share this post


Link to post
Share on other sites
mito. eso es una putada,como le buscan las vueltas para no pagar animo y haber si el taller te lo consige.

 

Gracias pepe, a ver si el del taller se porta bien, ojalá, pero esto no pinta nada bien, creeme

 

saludos

Share this post


Link to post
Share on other sites
Guest guardian

Animo socio, que en todas las marcas por mucho prestigio que tengan, ponen problemas, ya veras como se soluciona todo y si no es asi el komando acho - pijo te apoya en cualquier decision que tomes, un abrazo

Share this post


Link to post
Share on other sites

×