Jump to content

piscattore

Usuarios
  • Content count

    46
  • Joined

  • Last visited

About piscattore

  • Rank
    Esto... Yo pasaba por aquí
  1. Ruido en motor sd 125 cc

    A mi me pasaba lo mismo antes de la revisión de los 10000. Era el tensor de la cadena de distribución que no tensaba lo suficiente y quedaba una holgura que hacía que tintinease. Me lo cambiaron y fuera ruido, intenta ver si es así. Mi moto es de 2011 y estaba implicada en los problemas de tensor.
  2. REVOLUCIONES

    Hola, a mi me pasa constantemente, pero muy poco a poco, va subiendo el 0 hasta que se me para en 500 revoluciones, y el velocímetro igual, poco a poco hasta 10km/h que es donde se me establece el 0. Yo lo soluciono desconectando la batería, con lo que se resetea todo y pasa al 0 real, o levantando la tapa que hay bajo la cúpula y accediendo a la parte trasera del modulo de cuenta revoluciones y velocímetro, desconectas la clavija iso izquierda (creo) y también se te resetea. Todo ello más barato que cambiar el módulo fuera de garantía... Espero que te sirva
  3. Exactamente esa ha sido mi sensación tras cambiarlas la semana anterior trato_hecho , y la verdad es que según salia del taller se me debía ver como un borrachin, ya que me costaba mantener la dirección recta; solo hacía falta intuir el movimiento de tumbada para inclinar la moto con estas ruedas, ahora va sola!!!!, estoy encantado con ellas, en mi caso las wintec, que por las Asturias las carreteras están húmedas hasta en verano (por algunos tramos, eso si :mrgreen: ). Después de darme un paseito de unos 20-30km, donde progresivamente y con delicadeza he ido ganando velocidad e inclinación con precaución, ya que todavía estamos en rodaje de los nuevos neumáticos, he de decir que tengo la sensación de tener moto nueva (de hecho son casi las mismas sensaciones de cuando la saqué del concesionario por primera vez hace ya 4 años)
×