Jump to content

Anze

Usuarios
  • Content count

    266
  • Joined

  • Last visited

About Anze

  • Rank
    Le estoy cogiendo el gusto
  1. entonces tu comprastes la de gel y no te va bien para la e3? https://www.all-batteries.es/bateria-moto-ytz10s-gtz10s-12v-8-5ah-mot8605.html acabo de encontrar esta y pone que tb es agm, que os parece?? https://bateriasweb.com/bateria-de-moto-ytz10s-bs/ esta tambien tiene buena pinta, y con buenos comentarios la pagina, creo que va a caer esta
  2. Problema en el arranque

    yo me esta pasando algo similar, tras el confinamiento me ha estado dando el testigo de averia y bateria, el de averia ya se a solucionado cambiandole el regulador que no iba bien (por cierto, de aliexpress comprado hace un año), ya carga como es debido, y la bateria que estaba baja le di una carga, pero el problema de ahora es que no consigo arrancarla a no ser que le ponga el arrancador portatil, creo que esta cascada la bateria que tb tiene un año, eso si, me costó solo 21 eur, asi que seria malucha pero no pensé que me fuera a durar tan poco, espero que arrancandola con el arrancador no haya problemas.
  3. Antirrobo baul

    y hay alguna manera para poder pedirlo sin tener que estar el concesionario oficial¿¿
  4. esta está agotada https://www.rebacas.com/baterias-de-moto/157-baterias-de-moto-compra-online-ytz-10s.html esta de gel que poneis tb valdria para la sd125 e3¿ que preferis gel o agm¿?
  5. hola chic@s, como ya se a visto tras el confinamiento a habido muchas motos que no arrancaban, bien yo soy uno mas, la tenia q arrancar con un arrancador, pero se ve que el regulador tampoco iba ya que no me cargaba la bateria y marcaba menos de 10, ayer le puse otro regulador y ya carga a 13,5, osea que ya va bien, ademas ya no se me enciende el testigo de la bateria ni de averia, aparte, hoy he cargado la bateria con un cargador que tengo, el problema viene cuando intento arrancarla, se ve que tiene fuerza, pero no me la arranca, tengo que ponerle el arrancador para que arranque, hace el chequing bien y hace el sonido de arrancar pero tras un segundo hace un ruido extraño y no la arranca, no se que puede ser.
  6. Error 01 pero la moto no se calienta

    Solo te lo hace cuando vas a 8500 vueltas?. Lo mio fue bobina pero me lo hacía daba igual la velocidad pero si aceleraba de golpe se venía abajo y me tironeaba o cuando desacelera a y volvía a acelerar tb. Enviado desde mi Redmi 4X mediante Tapatalk Además a mí no me daba ningún error Enviado desde mi Redmi 4X mediante Tapatalk
  7. Busca en eBay k yo compré una x 20€ Enviado desde mi Redmi 4X mediante Tapatalk https://www.ebay.es/itm/191667815374 K he encontrado el enlace Enviado desde mi Redmi 4X mediante Tapatalk
  8. Buscate un arrancador k es lo mejor k e comprado yo. Pero el cargador tb viene bien. Yo tengo las dos cosas. Y saca los bornes al baúl k no tengas k desarmar media moto y si kedas torso no t hace falta nadie. Es lo mejor k e exo a la sd Enviado desde mi Redmi 4X mediante Tapatalk
  9. Yo lo tengo y va canela. La tenía descargada y en un par de horas o así se cargó entera. Es más tras esa carga a vuelto a estar un par de semanas la moto parada y a arrancado sin problemas. Te recomiendo el cargador. Además si no t convence como es prime.lo devuelves.pero ya verás k te lo kedas. Enviado desde mi Redmi 4X mediante Tapatalk
  10. Mi SD no arranca

    A ver si tienes el botón rojo pulsado Enviado desde mi Redmi 4X mediante Tapatalk
  11. Mi SD no arranca

    Con la pata lateral puesta no arranca Enviado desde mi Redmi 4X mediante Tapatalk
  12. Se ahoga cuando acelero a tope (SD 125)

    Podría ser. Porque me empezó a fallar tras lavarla con pistola. Pero ya después de tantas cosas hechas.con la bobina de alta se a arreglado. Aunque ayer me asusté porque me lo hizo más exagerado pero resultó ser la pipeta que no la engancharia bien y se soltaria con los baches vibración supongo. No quiero decirlo muy fuerte pero parece que ya está bien. Enviado desde mi Redmi 4X mediante Tapatalk
  13. Se ahoga cuando acelero a tope (SD 125)

    Sorry es la costumbre, solo dar las gracias a los que en su día me ayudaron con este problema.... Enviado desde mi Redmi 4X mediante Tapatalk Sobretodo al compañero tiritos. Siempre tan servicial Enviado desde mi Redmi 4X mediante Tapatalk
  14. Se ahoga cuando acelero a tope (SD 125)

    Jajajajaja. Pues cara. No y si. Pues xk empezé con bujía pipeta y cable. Seguí con regulador. Y terminé con la bobina. Mecánico tengo gratis. Jajajajaja. Pero lo k me salió caro k perdí 50€ k tenía en el bolsillo y se me cayeron y no me di cuenta. Así k weno. Aún así barato me ha salido pero vaya coraje leches Enviado desde mi Redmi 4X mediante Tapatalk
  15. Se ahoga cuando acelero a tope (SD 125)

    Bueno pues por fin problema solucionado. Bobina de alta comprada de desguace. X cierto 25€ solo. Y problema resuelto. Rezo para que no falle mas Enviado desde mi Redmi 4X mediante Tapatalk
×