Jump to content

ppycoral2

Usuarios
  • Content count

    95
  • Joined

  • Last visited


Reputation Activity

  1. Tiritos liked a post in a topic by ppycoral2 in Nivel co2 excesivamente alto   
    Hola colegas. Acabo de llegar de pasar la ITV; os cuento: Mi K-XCT 300i tiene 11560 Km y el verano pasado, al hacer la revisión de los 10.000, me cambiaron bujía, filtros de aceite y aire, etc... Ahora, al cumplir los 4 años, le tocaba la primera ITV, así que después de leer los problemas que han tenido algunos he hecho lo siguiente: los 2 últimos depósitos los he llenado con gasolina de 98, ayer por la tarde soplé el filtro del aire por las 2 caras con el compresor (cosa que según el manual NO debe hacerse) y esta mañana al ir a Talavera me he metido por la autovía de circunvalación y la he puesto a 150 Km/h (a tope con el viento en contra) durante 10 o 12 Km para que fuera bien calentita Resultado: PERFECTA y ...hasta dentro de 2 años.
    P.D.: He visto de refilón que la máquina de control de emisiones marcaba 0.002 de CO al ralentí.
    ¿Qué os parece?
  2. Tiritos liked a post in a topic by ppycoral2 in Nivel co2 excesivamente alto   
    Hola colegas. Acabo de llegar de pasar la ITV; os cuento: Mi K-XCT 300i tiene 11560 Km y el verano pasado, al hacer la revisión de los 10.000, me cambiaron bujía, filtros de aceite y aire, etc... Ahora, al cumplir los 4 años, le tocaba la primera ITV, así que después de leer los problemas que han tenido algunos he hecho lo siguiente: los 2 últimos depósitos los he llenado con gasolina de 98, ayer por la tarde soplé el filtro del aire por las 2 caras con el compresor (cosa que según el manual NO debe hacerse) y esta mañana al ir a Talavera me he metido por la autovía de circunvalación y la he puesto a 150 Km/h (a tope con el viento en contra) durante 10 o 12 Km para que fuera bien calentita Resultado: PERFECTA y ...hasta dentro de 2 años.
    P.D.: He visto de refilón que la máquina de control de emisiones marcaba 0.002 de CO al ralentí.
    ¿Qué os parece?
  3. CarlosRie liked a post in a topic by ppycoral2 in Nivel co2 excesivamente alto   
    Enhorabuena @CarlosRie. A raiz de tu experiencia he mirado por Google y parece ser que le ocurre a bastante gente, sobre todo a motos que suelen hacer mucha ciudad. Algunos lo solucionan saliendo a carretera "dando caña" para calentar bien el escape y quemar los residuos después de poner gasolina de 98. A mi me toca pasarla este verano; cuando lo haga ya os contaré. Estaría bien que la gente compartiera sus experiencias con la ITV. Saludos cordiales
  4. Tiritos liked a post in a topic by ppycoral2 in Desconectador de bateria K-XCT vale para todas   
    Os cuento:  La última vez que puse en marcha la moto fue el 16 de octubre, el 5 de enero puse el cortacorrientes y la semana pasada me propuso la parienta dar una vuelta con la moto, así que comprobé niveles y presiones, preparé los bártulos (cascos, guantes, etc...), apreté el cortacorrientes y.....¡Tachán! arrancó a la primera nada más tocar el pulsador. Excepto el reloj, todos los marcadores correctos: nivel de gasolina, cuantakilómetros total y parcial, etc... Después de una gozada de paseo por Arenas de San Pedro ahora reposa tranquilamente en su garage. Conclusión: el cortacorrientes funciona y la batería no se descarga...por ahora. Saludos cordiales
  5. Tiritos liked a post in a topic by ppycoral2 in Desconectador de bateria K-XCT vale para todas   
    Hola @Tiritos. El kit que yo he instalado venía con un solo cable y no he necesitado más; sencillamente he desconectado el cable del borne negativo de la batería y lo he conectado al cortacorrientes; a continuación he puesto el cable del kit entre el otro lado del cortacorrientes y el borne negativo de la batería y ya está. Lo que si que he hecho ha sido sustituir los tornillos que venían en el cortacorrientes por otros un poco más largos, lo suficiente para traspasar el plástico de la tapa. Un saludo
  6. visente241 liked a post in a topic by ppycoral2 in Desconectador de bateria K-XCT vale para todas   
    Hola @visente241 y los demás. Lo prometido es deuda:
    Herramientas:
    -Destornillador de estrella para la tapa de la batería
    -Llave fija de 10 para los tornillos de la batería y el kit
    -Taladradora y brocas de 3 y 6 mm
    -2 tornillos como los del kit, pero más largos, con sus correspondientes tuercas y arandelas
    Kit que me han traígo los Reyes Magos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. 1º) Desmonto el kit y sustituyo los tornillos por otros iguales pero más largos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. 2º) Retiro la tapa de la batería, presento el kit donde lo voy a poner, señalo donde van a ir los tornillos y taladro la tapa empezando con broca de 3 y remato con broca de 6.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. 3º) Pongo el cortacorrientes en la tapa que por fuera queda así

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. y así por dentro

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. 4º) Procedo a conectarlo intercalandolo en el cable negativo (masa) de la batería. Nota: el cable suministrado en el kit parece poco grueso

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. 5º y último) Hago pruebas y procedo a poner la tapa de la batería en su sitio. Fijaos en la luz de cortesía del cofre apagada con el tornillo flojo

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. y ahora apretando el tornillo cortacorrientes

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Para finalizar, cuando bajo el asiento, noto que alguna parte se apoya en el "invento", pero empujando un poco queda perfectamente cerrado (podía haber hecho los taladros medio centímetro más bajos).
    Gracias a @visente241 por la idea y espero que no se me descargue la batería durante los largos periodos invernales de inactividad.
    Saludos cordiales a todos y felíz año.
  7. arpem21 liked a post in a topic by ppycoral2 in Estamos contentos con nuestras K-XCT 300?   
    Pues yo estoy encantado con mi K-XCT 300; es negra mate, sin ABS y la he hecho 5000 km en año y medio. No la uso a diario; hago pequeñas rutillas de entre 30 y 300 km. He tenido 9 motos de todo tipo y cilindrada con las que he disfrutado mucho y también sufrido un poco, pero con ésta todo son satisfacciones...hasta ahora; parece hecha a mi medida (1'65 m) por tamaño, peso y prestaciones. Para que no penseis que trabajo para Kymco la pondré una "peguilla": es un poco dura de suspensiones, supongo que será para que se aguante mejor en curvas, pero es que uno ya va teniendo una edad y la espalda se resiente cuando haces kilómetros. --okey --okey --okey
  8. Lupenn liked a post in a topic by ppycoral2 in Encender los dos faros   
    Hola @tiritos y @Lupenn. Sin ser técnico en la materia y después de ojear el esquema eléctrico

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. creo que lo mejor sería puentear con un díodo, como dice @tiritos los cables de "señal" de los relés de corta y larga, en este caso, el cable L del Hi-Beam Relay (larga) con el cable W del Lo-Beam Relay (corta).
    Los relés están situados así, junto al del ventilador

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. El de la izquierda es el del ventilador, en el centro va el de larga y a la derecha el de corta
    Y ahora vistos por detrás

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. De esta manera no se sobrecargaría nada de la instalación (ni piña de luces ni nada); sólo que consumiría más vatios al ir encendidas las dos luces a la vez (sólo en largas gracias al díodo), pero el alternador proporciona corriente más que de sobra. Por cierto, el díodo al estar intercalado (ojo al sentido de colocación) entre los cables de "señal" en vez de los de "potencia" no es necesario que sea de tantos amperios, no sé si me explico.
    ¿Qué opinais?.
    Perdonad el rollazo y saludos cordiales para todos.
  9. abhang liked a post in a topic by ppycoral2 in Encender los dos faros   
    Hola colegas.
    Ya está hecho. Aprovechando la visita al concesionario para revisión de 10.000 km, les pedí que me "levantaran" las luces y con la cúpula quitada puse un cable directo (con fusible de 7'5 Amp) desde la batería hasta el cable rojo amarillo del relé de luz corta, cortando previamente el puente con el relé de luz larga, según este esquema

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Con ésto independizo la alimentación de la luz corta de la larga. Os pongo unas fotos hechas en casa (en el taller no me atreví), perdonad la calidad, pero mi móvil es antediluviano

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. A continuación hice un pequeño taladro en la guantera y pasé dos cables que empalmé mediante robacorrientes al cable blanco del relé de corta y al cable azul del relé de larga. Una vez en casa los conecté con un díodo (ojo a la polaridad)

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. En caso de problemas en la ITV, sólo tengo que soltar un cable de la clema y vuelve a funcionar como viene de origen.
    Coste de la ñapa:
    Terminal-conector de batería, 1 m de cable de 2'5 mm con portafusibles, fusible de 7'5 Amp, 2 "robacorrientes", clemas y cables para díodo...7 €.
    El díodo lo tenía yo.
    El resultado es éste:
    Luz de cruce

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. y luz de carretera

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Esta noche hago una prueba práctica en carretera.
    Saludos cordiales

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  10. ppycoral2 liked a post in a topic by visente241 in Desconectador de bateria K-XCT vale para todas   
    Buenas,
    Este verano tuve que cambiar la batería después de 4 años con la original, y como en invierno apenas la uso, me decidí a montarle un desconectador de batería, os paso fotos de como ha quedado.
    Estuve buscando entre varios modelos, pero al final este especifico para moto y viene tb con el cable negativo para acoplarlo sin problemas, adjutno enlace.
    https://www.nilmoto.com/Interruptor-para-desconexion-de-la-bateria-de-la-moto-7060137?gclid=CjwKCAjw4sLVBRAlEiwASblR-3180T9EE0FQiIOsEqRFP6kGzcaffAfgXiS7ZH6uraQ4Yra6x8fluBoCuFIQAvD_BwE
    un saludoooo y gassss

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
  11. ppycoral2 liked a post in a topic by visente241 in Desconectador de bateria K-XCT vale para todas   
    que va no hay ningún problema, solo cortas negativo, la he tenido un mes y medio, cuando lo conectas, solo pierdes la hora, nada mas, arranca a la primera sin problemas
  12. fededb liked a post in a topic by ppycoral2 in Manuales de Taller en castellano   
    Gracias por el aporte. Yo tenía el de mi K-XCT 300i en inglés y no me enteraba de casi nada. Ahora ya es otra cosa y además está fraccionado por secciones, con lo que es mucho más fácil de manejar. Ahora me tengo que hacer con una dinamométrica y un bloqueador para el variador y ...a cacharrear; ¡buen invierno me espera!. Lo dicho, muchas gracias.
  13. ppycoral2 liked a post in a topic by Tiritos in COMO VARIAR EL PESO DE RODILLOS DR. PULLEY   
    Hola @ppycoral2
    No es que me guste cacharrear, creo que te equivocas, pero me lo tomo como un cumplido, yo cuando utilizo algún recurso quiero estar seguro antes y no experimentar a ver si falla.
    Previamente a aconsejaros eso de los rellenos de los Pulley (que yo he probado sin problemas), pensé en todos los contra que podía tener y efectivamente pensé en la temperatura, te diré que las "elevadas temperaturas" que alcanza la carcasa de aluminio de un motor moderno estan por debajo de los 80ºC, lógicamente en el interior se genera mucha más temperatura, por eso la refrigeración forzada (por agua o por aire), pero las carcasas que envuelven el motor son precisamente de aluminio por su gran conductividad térmica (disipa el calor).
    Los plásticos que aconsejé poner son preferentemente de tacos de nylon blanco, que puede aguantar puntualmente sin fundirse los 250ºC, el polietileno que es el más corriente de los plásticos de hoy en día soporta 120ºC
    Hay que recordar que los Dr. Pulley también son de plástico (plástico técnico) y que los retenes que están en contacto íntimo con el eje de cigueñal son de elastómero sintético (NBR) y no soportan puntualmente más de 120ºC incluida la temperatura de fricción del eje a 10000 r.p.m. (temperatura del motor + incremento por fricción)
    Por lo tanto, y después de probarlo, garantizado que funciona.
    P.D. en este hilo no lo he explicado, pero después de varias pruebas voy con un peso de 16 gr y es el que más me gusta (de momento).
    Saludos
  14. ppycoral2 liked a post in a topic by Tiritos in COMO VARIAR EL PESO DE RODILLOS DR. PULLEY   
     
    Hola amigos.
    A veces ocurre que queremos probar los rodillos Dr. Pulley  pero no sabemos que peso elegir, si un gramo más o un gramo menos, y a veces nos equivocamos. Bueno pues os voy a explicar la solución en caso de equivocarnos para aprovechar los mismos rodillos y no gastar en otros más.
    Para quitarles peso bastará con pasarles una broca de 1mm más del diámetro que tengan de origen (por ejemplo, tienen un orificio de 8,5mm, pués pasamos una broca de 9,5mm), para pasar esa broca, es necesario matar un labio de corte de la broca, con el objetivo de que al tratarse de latón, la broca no muerda demasiado y nos mueva el casquillo de latón que está insertado en el plástico, por eso es necesario taladrar con mucha paciencia y tener el rodillo bien sujeto en un tornillo de banco por las caras planas y con un trapo en las mordazas para no marcar el rodillo. Aproximadamente y dependiendo del Ø y de la longitud del rodillo se consigue aligerar 1g por milimetro taladrado.
    Si por el contrario lo que pretendemos es añadir peso al rodillo, buscaremos un redondo de plástico que se pueda meter en el orificio del rodillo a presión en toda su longitud procurando que no sobresalga por los extremos. Si el peso no es suficiente, se puede buscar un casquillo partiendo de un tubo metálico de 1 mm de pared, o de una varilla maciza de aluminio.
    Os voy a enseñar fotos del brico que he realizado para aumentarle 1gr de peso a cada rodillo.

    Primero deciros que al desmontar el variador lo he visto muy sucio de polvillo procedente de la correa, y eso que solo ha recorrido unos 1600Km desde que lo limpié la última vez.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. La correa la he medido y  se ha desgastado 0,2mm de anchura con respecto a como estaba hace 1600 Km, ahora mide 24,0mm.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    De este detalle se sacan 2 conclusiones:
    1.-La correa se desgasta con un conducción normal porque cuando aceleramos patina hasta que se estabilizan las revoluciones con la velocidad.
    2.- De poco sirve que se proteja el habitáculo del variador con un filtro tan tupido como lleva si dentro se genera polvo de desgaste de correa y de ferodos de embrague. Ese filtro obstaculiza el caudal de aire de refrigeración de la transmisión. Yo lo cambié por un colador metálico.  

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     
     
    Bueno, vamos al brico:
    Primero os pongo la foto de lo que pesa un rodillo Dr. Pulley que era de 15 gr y le pasé una broca de 10mm y lo convertí en lo que es ahora.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Ahora voy a probar con un taco de nylon de 10mm y en su interior el plástico de una percha que mide 8mm, los corto a medida y peso el conjunto de rodillo+relleno de plástico porque la báscula no tiene suficiente precisión para pesar solo el plástico.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Como podéis ver, ya os dije que la báscula no tiene más precisión y solo indica unidades de gr, por lo que si pesan más de 1 gramo y menos de 2, indica que pesa 1, por lo que voy a pesar 2 rodillos, luego 4, para ver si es verdad que pesan más de 1 gr.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Efectivamente, pesan 55 gr 4 rodillos, y 8 pesan 110 gr, por lo que cada rodillo relleno pesa: 110/8= 13,75 gr
    Tengo que decir que también hice la prueba con los rodillos sin rellenar, y el peso de ellos era de 12,65 gr  con lo que se ve que han ganado exactamente 1,1 gr de peso.
    También he pesado los rodillos originales de mi moto (S.D.350 Euro4) Ø22 x 12 x 15,5 gr y el peso real es de 15,25 gr por si os sirve el dato.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Podéis ver en la foto del variador que los rodillos están pintados con lápiz, eso es para que el grafito del lápiz lubrique en seco las partes de fricción, el grafito es uno de los mejores lubricantes y los lápices son de grafito. Esto  lo aprendí en un brico del compañero Cucuibiza al que tanto le debemos todos los de este foro.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Y con esto se acaba el post, no sin antes deciros que he estado probando la moto con este cambio y va muy diferente a como iba, a aumentado en bajos y medios las r.p.m.resultando que tiene mejor salida, pero no lo aparenta, ya que sale con más suavidad o mejor dicho más progresiva, sin saltos y a más revoluciones (yo creo que el efecto que comenté antes de que patinan las correas, se ve aumentado), llega antes a los 120km/h y una vez estabilizada la velocidad con las r.p.m. indica 7000r.p.m., luego la he probado en autopista y en llano con viento a favor, pantalla Givi alta, baúl y mis 80Kg se pone a 148Km/h de marcador con 8000r.p.m. y con ligera pendiente a 152Km/h y 8200r.p.m. consumo instantáneo 6,5 l/100km
    Más adelante seguro que haga otra pueba con más peso que de origen utilizando un relleno metálico para ver como se comporta.
    Un saludo
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     
  15. ppycoral2 liked a post in a topic by Tiritos in Que variados de los 3 montar   
    Pues no comparten motor, la Kxct 300i partió con un motor completamente nuevo en el 2015; la S.D.300 ya existía.
    Ese motor lo ha heredado la S.D. 350 Euro4 con modificaciones de cilindrada.
    Las llaves dinamométricas pueden ir marcadas en escala equivalente de Newton/m  y  Libras/pie .(es muy raro que venga en Kgf/m)
    La tuerca campana de embrague o polea conducida, es de M-12mm y tiene un par de apriete de 5 a 6 Kilos fuerza /metro, o lo que es lo mismo: de 50 a 60 Newton/metro
    La tuerca del variador o de polea conductora, es de M-14mm y tiene un par de apriete de 9 a 10 Kgf/m o de 90 a 100 N/m. aunque después hay otra casilla que habla de 7,5 Kgf/m o 75 N/m o 55 libras/pie. Yo soy partidario de aplicar la cifra de 7,5 Kg/m, ya que me parece excesivo lo de los 100Kgf/m  (la mía la desmonté de origen a 6,5 Kgf/m y así la he dejado siempre)
    La tuerca grande del centro del embrague (llave de 41mm) lleva un apriete de 5 a 6 Kgfm o de 50 a 60 N/m
    El truco de marcar con pintura en el extremo de la rosca del eje con la tuerca es muy válido para saber que al apretar le has dejado el valor que viene de fábrica (al margen de lo que dice el manual).
    Tienes que tener en cuenta  varios "trucos"
    1.- Limpieza total de las piezas del variador.
    2.-Montaje de los Dr. Pulley como viene en el dibujo: Con la parte plana más larga en vertical contra el centro del variador (referencia: las letras del rodillo hacia tu derecha mirando el variador desde arriba en la posición horaria de las 6)
    3.-Previo al montaje, verificar que los rodillos deslicen bien en las guías laterales del variador, en su defecto lijarlos un poco de plano sobre una lija. Pintar después toda la superficie de los rodillos con un lapiz de dibujo, a efectos de que queden lubricados con el grafito del lápiz (si no lo sabes es el mejor lubricante en seco, ya que no se puede aplicar nada de grasa)
    4.-Montados los rodillos, colocar encima la otra parte del variador (semipolea) y el casquillo central o buje manteniéndolos unidos hasta que hagan tope en el eje estriado o cigueñal(donde previamente se ha colocado la arandela), para evitar que se muevan los rodillos y se mezcle su posición.
    5.-Montar después el conjunto de maza de embrague (el cuál previamente se habrá limpiado, lijado las zapatas y desengrasado la polea con alcohol) con la correa con la flecha mirando hacia adelante (de manera que se lean las letras de la correa).
    6.- lubricar con grasa (con el dedo) los rodamientos de agujas que hay en el interior de la maza de embrague.
    7.- Introducir la maza de embrague en el eje de transmisión, colocar la campana (limpia), tuerca y arandela roscando a mano, apoyar la correa sobre el casquillo buje del variador y colocar la semipolea del variador después de haberla desengrasado en la zona donde va la correa con alcohol y un papel de cocina, apuntar la tuerca con su arandela y roscar todo lo que se pueda con la mano (en el extremo roscado del eje conviene lubricar la rosca con un poco de grasa). A continuación apretar los 2 ramales de la correa con las manos en dirección de juntarlos de manera que se introduzca la correa todo lo posible en la polea del embrague (en la 300 hay que hacer bastante fuerza).
    8.- Apretar la tuerca del embrague colocando la herramienta fijadora a la campana y aplicar 55N/m hasta que la marca de pintura quede encarada con la tuerca (puede variar algo el par)
    9.- Apretar la tuerca del variador colocando la herramienta fijadora pero apretar poco a poco y de vez en cuando girando la polea del ventilador hacia adelante (va dura), de manera que luego se notará que la uerca va más suave al apretarla, repetir esa maniobra varias veces hasta que se llegue al verdadero apriete de la tuerca (se nota que ya no cede y la correa se ha puesto tensada), aplicar el par de apriete y controlar la marca de pintura que se encare con la tuerca y quede más o menos al par prescrito.
    10.- poner en marcha el motor para comprobar que al funcionar queda todo en su sitio, acelerar un poco y ver como actúa el variador, si todo es normal, se para el motor y se colocan las tapas de la transmisión.
    Importante: antes de colocar la tapa de la correa, verificar y limpiar el filtro de aire.
    Bueno compañero, ya no te puedo brindar más ayuda de momento, espero que te salga bien la operación.
    Un saludo
  16. ppycoral2 liked a post in a topic by Tiritos in Que variados de los 3 montar   
    Lo del lapiz sí se nota, y no deja resíduos.
    la marca en el plato no sirve a menos que coincida también con el eje, ya que el eje es el punto de referencia.
    Saludos
  17. Tiritos liked a post in a topic by ppycoral2 in Que variados de los 3 montar   
    Muchas gracias @Tiritos por la explicación tan exhaustiva. Te haré caso en cuanto a lo de la pintura. Ahora no me corre mucha prisa porque acaban de hacer una limpieza a fondo en el conce al cambiarme la correa, pero pienso revisar y limpiar cada 2.500 Km o una vez al año por lo menos y tengo en mente cambiar los rodillos por los Dr. Pulley de 15 gr. y la esponja del filtro de la tapa sustituirla por un colador como has hecho tú, a ver si así dura más la correa. Lo dicho, muchas gracias y saludos cordiales.
  18. ppycoral2 liked a post in a topic by fededb in Manuales de Taller en castellano   
    Recopilacion de Manuales de taller de muchas de nuestras motos en castellano comprimidos con rar
    Gracias al forero Lupa69.
    Los modelos que no estan subidos es porque no los tenemos.
     
    AGILITY_50.rar
    AGILITY 125.rar
    AGILITY CITY 125.rar
    GRAND DINK 125.rar
    K-XCT 125.rar
    K-XCT 300.rar
    LIKE 125.rar
    LIKE 50.rar
    MXU 50.rar
    MXU 500.rar
    PEOPLE GTi 125.rar
    PEOPLE S 50.rar
    SUPER DINK 125 - 125 ABS.rar
    SUPER DINK 300.rar
    SUPER DINK 300 ABS.rar
    VITALITY 50.rar
    XCITING 250i - 500i.rar
    XCITING 400i.rar
    YAGER GT 125i.rar
    YAGER GT 300i.rar
    ZING II 125.rar
  19. Tiritos liked a post in a topic by ppycoral2 in Ruido en el motor   
    Esta mañana me la han arreglado y acabo de llegar de probarla. La he hecho unos 50 km de rodaje en carretera local muy revirada a un ritmo muy tranquilo. Va perfecta, una maravilla, como cuando terminé el rodaje. Os cuento:
     La correa estaba hecha trizas. Pues bien, me han desmontado toda la transmisión y me la han limpiado pieza a pieza y hasta me han lijado los ferodos del embrague porque estaban cristalizados (por eso había veces que patinaban), la campana, el muelle de contraste, etc...; los rodillos están como nuevos; de todas formas lo han limpiado todo a fondo, y el filtro también, aunque no estaba demasiado sucio. Total, 2 horas de trabajo y me han puesto la correa original Mitsuboshi-Kymco.
    Me comenta el mecánico que efectivamente las correas suelen durar más (ellos las cambian a los 15.000 km por sistema, pero sabe de alguna que lleva más de 25.000 km). Descarta que fuera de la partida defectuosa porque duraban bastante menos y se rompían en garantía. Él opina que es posible que se haya deteriorado por algún calentón, igual que los ferodos cristalizados del embrague, pero NO por culpa del filtro, porque no estaba demasiado sucio, pero tampoco asegura nada, porque no le gusta especular. Esperemos que la nueva dure más.
    Me dijeron que lo correa costaba 125 € + IVA y al final me han cobrado 150€ en total, mano de obra incluída. ¿Qué os parece?
  20. Tiritos liked a post in a topic by ppycoral2 in Ruido en el motor   
    Creo que a mi me ha pasado lo mismo. Después de la revisión de los 10.000 km el motor hacía sonidos raros; me acordé de vuestros comentarios y esta mañana he comprobado el nivel de aceite motor; efectivamente tenía 2 o 3 mm por ENCIMA del máximo; he sacado 8 jeringuillas gordotas y lo he dejado unos 2 o 3 mm por DEBAJO del máximo. He hecho un viajecito de 30 km de prueba y parece que ahora suena normal. Ya os iré contando. Saludos cordiales
  21. abhang liked a post in a topic by ppycoral2 in Encender los dos faros   
    Hola colegas.
    Ya está hecho. Aprovechando la visita al concesionario para revisión de 10.000 km, les pedí que me "levantaran" las luces y con la cúpula quitada puse un cable directo (con fusible de 7'5 Amp) desde la batería hasta el cable rojo amarillo del relé de luz corta, cortando previamente el puente con el relé de luz larga, según este esquema

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Con ésto independizo la alimentación de la luz corta de la larga. Os pongo unas fotos hechas en casa (en el taller no me atreví), perdonad la calidad, pero mi móvil es antediluviano

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. A continuación hice un pequeño taladro en la guantera y pasé dos cables que empalmé mediante robacorrientes al cable blanco del relé de corta y al cable azul del relé de larga. Una vez en casa los conecté con un díodo (ojo a la polaridad)

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. En caso de problemas en la ITV, sólo tengo que soltar un cable de la clema y vuelve a funcionar como viene de origen.
    Coste de la ñapa:
    Terminal-conector de batería, 1 m de cable de 2'5 mm con portafusibles, fusible de 7'5 Amp, 2 "robacorrientes", clemas y cables para díodo...7 €.
    El díodo lo tenía yo.
    El resultado es éste:
    Luz de cruce

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. y luz de carretera

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Esta noche hago una prueba práctica en carretera.
    Saludos cordiales

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  22. abhang liked a post in a topic by ppycoral2 in Encender los dos faros   
    Hola colegas.
    Ya está hecho. Aprovechando la visita al concesionario para revisión de 10.000 km, les pedí que me "levantaran" las luces y con la cúpula quitada puse un cable directo (con fusible de 7'5 Amp) desde la batería hasta el cable rojo amarillo del relé de luz corta, cortando previamente el puente con el relé de luz larga, según este esquema

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Con ésto independizo la alimentación de la luz corta de la larga. Os pongo unas fotos hechas en casa (en el taller no me atreví), perdonad la calidad, pero mi móvil es antediluviano

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. A continuación hice un pequeño taladro en la guantera y pasé dos cables que empalmé mediante robacorrientes al cable blanco del relé de corta y al cable azul del relé de larga. Una vez en casa los conecté con un díodo (ojo a la polaridad)

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. En caso de problemas en la ITV, sólo tengo que soltar un cable de la clema y vuelve a funcionar como viene de origen.
    Coste de la ñapa:
    Terminal-conector de batería, 1 m de cable de 2'5 mm con portafusibles, fusible de 7'5 Amp, 2 "robacorrientes", clemas y cables para díodo...7 €.
    El díodo lo tenía yo.
    El resultado es éste:
    Luz de cruce

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. y luz de carretera

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Esta noche hago una prueba práctica en carretera.
    Saludos cordiales

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  23. Lupenn liked a post in a topic by ppycoral2 in Encender los dos faros   
    Totalmente de acuerdo contigo @Lupenn. Ese cable es el que soporta mayor consumo (55+55=110w) con las dos luces HALÓGENAS encendidas; el refuerzo que le has puesto con cable de 4 mm me parece importantísimo; supongo que también lo habrás protegido con el fusible correspondiente. Un saludo
  24. Lupenn liked a post in a topic by ppycoral2 in Encender los dos faros   
    Hola @tiritos y @Lupenn. Sin ser técnico en la materia y después de ojear el esquema eléctrico

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. creo que lo mejor sería puentear con un díodo, como dice @tiritos los cables de "señal" de los relés de corta y larga, en este caso, el cable L del Hi-Beam Relay (larga) con el cable W del Lo-Beam Relay (corta).
    Los relés están situados así, junto al del ventilador

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. El de la izquierda es el del ventilador, en el centro va el de larga y a la derecha el de corta
    Y ahora vistos por detrás

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. De esta manera no se sobrecargaría nada de la instalación (ni piña de luces ni nada); sólo que consumiría más vatios al ir encendidas las dos luces a la vez (sólo en largas gracias al díodo), pero el alternador proporciona corriente más que de sobra. Por cierto, el díodo al estar intercalado (ojo al sentido de colocación) entre los cables de "señal" en vez de los de "potencia" no es necesario que sea de tantos amperios, no sé si me explico.
    ¿Qué opinais?.
    Perdonad el rollazo y saludos cordiales para todos.
  25. ppycoral2 liked a post in a topic by Lupenn in Encender los dos faros   
    Hola compañeros y gracias por el esquema muy bien explicado. 
    En el esquema que nos deja ppycoral2 si nos fijamos en la sección de cable roja con puntos amarillos. Ese es el cable que sobrecargamos al encender los dos faros ese es el cable que yo dudo que esté preparado para el consumo de dos faros. El resto de la instalación no tiene problemas ya que está protegidos por los reles originales de la moto. Pensando en qué pocas veces se encienden las luces de cruce no daria tiempo a Sobrecalentamientos de la instalación. 
    Pero bueno soy un poco pejigueras en esas cosas yo metí un cable de 4mm de la batería a dicho rele y a si cuando vayan encendidas las largas cogerá la corriente por el cable de 4mm y no por la instalación  original.  Aparte voy a poner un interruptor para anular dicho rele por si en la itv se ponen muy pejigueras 
×