Saltar al contenido

ppycoral2

Usuarios
  • Mensajes

    116
  • Registro:

  • Última visita

Actividad de reputación

  1. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46559-inyecci%C3%B3n-y-obd/?do=findComment&comment=513867 por un mensaje en un tema en Inyección y obd   
    me temo que sin un aparato de diagnostico poco podemos saber,venden el original por unos 130€ poco mas creo,la gran pena que no sirve un lector de obdII de esos baratos para el coche...para las motos nuevas del 2018 en adelante de kymco si vale pero para esta no,ni aunque compres el cable adaptador ni nada,no puedes leer la centralita a no ser con un chisme de esos originales de kymco.
  2. A ppycoral2 les ha gustado https://www.forokymco.es/topic/41583-tutorial-de-como-se-cambia-una-bujia-en-la-kxct-300-con-fotos/?do=findComment&comment=512475 por un mensaje en un tema en tutorial de como se cambia una bujia en la Kxct 300 con fotos   
    Hola compañero 
    yo hace poco cambié la bujía a mi k-xct 300 y lo hice muy fácil , tire la moto al suelo hacía el lado derecho con una manta en el suelo para no arañar nada y con la llave bujía de toda la vida en forma de T le quite el brazo a la llave dejando solamente el vaso , desde abajo de la moto pude meter la llave y con una 8-9 fija me encajaba perfecta en el enganche que me queda de haber quitado el brazo T , cambio de bujia en 15 - 20 min
     
    saludos 
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  3. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45525-bot%C3%B3n-warning-hazard-averiado/?do=findComment&comment=510710 por un mensaje en un tema en Botón Warning-Hazard averiado   
    peroooooooo......que tiene que ver eso con la pieza de plastico del suelo? jejej no es mucha coincidencia que no te funcionen el mismo dia que te encuentras una pieza de plastico amarilla?
    en la moto de mi prima esta como ennegrecida como si saliera algo negro del boton pero creo que ella practicamente no los usa y en la mia por un costado tambien esta un pelin ennegracida cosa que no le pasa a los demas botones,es raro.
    respecto a que se atasquen lo intenrmientes no se pero cuando compre la mia estaba la palanca dura de pelotas y notabas con un sonido a arenilla por dentro,desmonte la piña y todo el interruptor con la palanca y un par de plaquitas de metal y tal,lo limpie todo que estaba que no veas de tanto entrarle el agua con tierra de la lluvia y eso,despues de limpiarlo le eche un poco de grasa a las partes moviles (ojo con los contactos que la grasa no conduce la electricidad) y quedo como nueva,en el tacto,funcionamiento y todo
  4. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46216-3-rayas-de-temperatura-cuando-aceleras/?do=findComment&comment=510719 por un mensaje en un tema en 3 Rayas de temperatura cuando aceleras   
    si has cambiado una moto por otra o comprado,lo primero que tienes que hacer es mirarle todos los nivenes como minimo aunque te digan que los tiene bien y los cambiaron "hace poco" en mi caso cuando compre la moto no tenia aceite! echas un chorreon tras otro,medias con la varilla y no llegaba ni a mancharse la varilla,un familiar se compro otra moto con el supuesto mantenimiento echo hace pocos dias,que la podia usar sin problemas...a los pocos meses la moto le cuesta arrancar hasta que no arrancaba,me dio por mirar lo basico que el no habia mirado y el filtro era inimaginable como estaba,no es que estubiera sucio,ni negro,es que el papel filtrante que hace zig zag no se veia,solo veias algo plano,imaginaos de mi*rda que tenia y eso no es de haberse cambiado hace nada,lo limpie y la moto funcioanba sin problemas,creo que el nivel de anticongelante tambien estaba algo bajo.....asi que lo primero es no hacer caso y mirarlo por uno mismo,el anticongelante si jode mas porque hay que quitar la cupula pero el filtro de aire es quitar unos tornillos y tirar.
    yo miraria todo eso de entrada (y el aceite por su puesto que algo de refrigerante hace sobretodo para el bobinado del alternador que aunqune parezca contradictorio,va bañado en aceite en parte),tambien miraria la rejilla del radiador y el propio radiador que no este tupido de mi*rda...empieza por lo mas basico y elemental.
  5. A Bonapedra les ha gustado https://www.forokymco.es/topic/33228-nivel-co2-excesivamente-alto/?do=findComment&comment=470463 por un mensaje en un tema en Nivel co2 excesivamente alto   
    Hola a todos. Y os recuerdo que lo que también hace "milagros" antes de la ITV es limpiar, o mejor poner nuevo el filtro del aire y llevar el motor bien calentito. Saludos
  6. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=509667 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    hola.
    Ya que te pones coloca un fusible de 25A en la toma de 12v, es lo que suelen llevar los mecheros de los coches, y aún así a veces salta cuando conectas un compresor.
    Un saludo
  7. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=509639 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    yo al final voy a hacer lo que comente en otro post y es poner una toma de 12v nueva que tiene los contactos mas gordos y soporta mas amperaje y tirare una linea nueva con cables gordos directos de la bateria con un fusible de 15 o 10A ya que sé que no puedo conectar nada potente pero iba a inflar las ruedas con el compreson enchufado al coche y en el ultimo momento me despiste y lo conecte a la moto y me paso lo mismo que al compañero, al segundo dejo de funcionar,yo al ser mas burro meti la mano por detras de la rueda delantera y accedi a duras penas a la rosca de la toma de 12v,lo desenrosque y luego solo es tirar de la toma y sale y como el fusible esta detras no hay que desmotar practcamente nada pero eso de llevar todos los fusibles "normales" que todos tenemos de coche y tal de repuesto y poner ese de cristal....me mata no tener a mano asique he comprado una caja portafusibles para tirar una linea nueva con su fusible y otras 2 que tenia de mis inventos del baul pa la luz de freno y tal y lo montare como si fuera de casa aunque ya de entrada la cajita de 4 fusibles no me coje donde va la bateria,es un pelo mas ancha que la cajita de fusibles de la moto porque tiene a un lado para llevar 2 fusibles de repuesto.....haber que invento.
  8. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=469632 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    Está muy bien explicado  pero hay que remarcar que  esa conexión llamada "de mechero" no es para conectar un mechero como en el coche que el consumo es muy alto, es para la conexión de un móvil o consumidor del estilo, por tanto, aunque tiene un fusible de protección para no quemar la instalación, este no debe ser sustitido por otro de mayor amperaje.(lo digo para que nadie pueda confundirse).
    Un saludo
  9. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=469099 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    No lo se, pero es muy probable que sea igual que la superdink, pero no te sé decir dónde está ese fusible, habría que seguir el cable y seguro que es aéreo.
    Prueba desmontando la cúpula que es lo más fácil, a ver si por ahí tienes acceso al cable.
    Un saludo
  10. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46164-problemas-panel-control-kxct/?do=findComment&comment=510155 por un mensaje en un tema en Problemas panel control kxct   
    Tema solucionado era el cuadro de instrumentos  estaba mal ,el de 125 fallaba cuentarrevoluciones y el de la 300 con ABS no marca velocidad tene que ser exactamente el número con código de barras que viene por detrás si no os vuelve locos gracias
  11. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46164-problemas-panel-control-kxct/?do=findComment&comment=509738 por un mensaje en un tema en Problemas panel control kxct   
    Buenas, 
    No debería dañarse por limpiar los conectores con un spray específico para ello. Revisa el estado del cableado porque por lo que comentas es probable que el fallo ha ido empeorando progresivamente. 
    Saludos, 
  12. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46164-problemas-panel-control-kxct/?do=findComment&comment=509707 por un mensaje en un tema en Problemas panel control kxct   
    Buenas,
    Tiene pinta de problema eléctrico; alguno de los cables no está correctamente conectado. La mayoría de las señales del cuadro vienen de la centralita electrónica, por lo que tienes que asegurarte que no está ninguno cortado o pillado por el camino.
    Saludos,
  13. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=509974 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Vale, ese no es un agujero sobrante, por eso me confundí, y también al decir que sale por la zona del filtro ,(entendí el filtro de aire.
    Ese orificio que indicas es el testigo de fugas del cierre mecánico de la bomba. Separa el aceite motor del circuito de refrigeración en el eje de la bomba.
    Si fuga aceite es porque hay que cambiar el retén, si fuga refrigerante hay que cambiar el cierre o sello mecánico.
    De todas maneras hay que desmontar la bomba de agua.
    Saludos
  14. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=508721 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    Si tiene salida de mechero, son 12 v, y el adaptador a USB lo transforma a 5v que es para cargar el móvil, así que no pongas una toma de USB al menos que ya esté preparada para ello.
    https://m.es.aliexpress.com/item/1005003101452551.html?_randl_currency=EUR&_randl_shipto=ES&src=google&memo1=freelisting&src=google&albch=shopping&acnt=439-079-4345&slnk=&plac=&mtctp=&albbt=Google_7_shopping&albagn=888888&isSmbAutoCall=false&needSmbHouyi=false&albcp=17226444199&albag=138218916882&trgt=834244620629&crea=es1005003101452551&netw=u&device=m&albpg=834244620629&albpd=es1005003101452551&gclid=Cj0KCQjwl92XBhC7ARIsAHLl9amcvqFOxOmpVVD-OAPcdOhCavWZ6LrFOeGbJqNeL_fTNnXcm3_Ut18aAn9HEALw_wcB&gclsrc=aw.ds&aff_fcid=4d9eca6a1df744cc99b386f7b06dd440-1660387243400-08787-UneMJZVf&aff_fsk=UneMJZVf&aff_platform=aaf&sk=UneMJZVf&aff_trace_key=4d9eca6a1df744cc99b386f7b06dd440-1660387243400-08787-UneMJZVf&terminal_id=b2615d7045d34c1580cf3908f95462c8&afSmartRedirect=y
  15. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45825-testigo-encendido-fallo-motor-y-12-resetear-fallo/?do=findComment&comment=507470 por un mensaje en un tema en Testigo encendido fallo motor y 12 resetear fallo   
    Cuando dices que tenía el anticongelante hasta arriba quiere decir la botella llena, o hasta el nivel máximo??
    A veces se queda el testigo amarillo (CELP) encendido y el error ya no existe, se apagará solo después de unas cuantas veces de arrancar y parar.
    Saludos
  16. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45825-testigo-encendido-fallo-motor-y-12-resetear-fallo/?do=findComment&comment=507452 por un mensaje en un tema en Testigo encendido fallo motor y 12 resetear fallo   
    Buenas, 
    Si el vaso de expansión no está lleno, es posible que te falte refrigerante también en el radiador y en parte del circuito. Que la temperatura no suba en el marcador no significa que la temperatura sea correcta, sobretodo si le falta refrigerante en el circuito. 
    Es probable que se deba a la caída si antes no tenía ningún fallo. No circules hasta asegurarte de que todo está correcto. 
    Saludos, 
  17. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45825-testigo-encendido-fallo-motor-y-12-resetear-fallo/?do=findComment&comment=507454 por un mensaje en un tema en Testigo encendido fallo motor y 12 resetear fallo   
    Buenas,
    Es como tú dices, para verificar si le falta refrigerante al radiador, no te queda otra que desmontar la cúpula para acceder al tapón de llenado.
    En cuanto al error, lo normal es que desaparezca cuando la moto deje de tener el error.
    Saludos,
  18. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45525-bot%C3%B3n-warning-hazard-averiado/?do=findComment&comment=505545 por un mensaje en un tema en Botón Warning-Hazard averiado   
    Me respondo a mí mismo, como he leído en foro xciting, pasa alguna vez, hay que quitar el botón warning, dar intermitentes normales, quitar y dar de nuevo al warning y funciona. Debe de ser que alguna vez se atascan los intermitentes y bloquean este botón.
  19. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45717-problemas-electricos/?do=findComment&comment=506821 por un mensaje en un tema en Problemas electricos   
    Comprueba los cables de bateria del negativo al chasis/cuadro de la moto y también el que va al motor. Puede ser un fallo en el negativo del sistema. Comprueba la limpieza de los mismos ( polvo, aceite, óxido, etc.)
     
  20. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45717-problemas-electricos/?do=findComment&comment=506885 por un mensaje en un tema en Problemas electricos   
    Muchas gracias, efectivamente habia un negativo desconectado y eso ocasionaba el problema con los faros, en cuanto el medidor de gasolina aparentemente era el conector, lo saque, lo limpie y ya esta funcionando. En este momento solo presento el problema del testigo de motor encendido, el error que arroja es el 49, segun indica el manual es el sensor ISC, yo probe conectar uno de otra moto y el error no desaparece, es lo que me falta por solucionar.....Saludos...
    Muchas gracias, efectivamente habia un negativo desconectado y eso ocasionaba el problema con los faros, en cuanto el medidor de gasolina aparentemente era el conector, lo saque, lo limpie y ya esta funcionando. En este momento solo presento el problema del testigo de motor encendido, el error que arroja es el 49, segun indica el manual es el sensor ISC, yo probe conectar uno de otra moto y el error no desaparece, es lo que me falta por solucionar.....Saludos...
  21. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45717-problemas-electricos/?do=findComment&comment=506940 por un mensaje en un tema en Problemas electricos   
    Buenas tardes Jnannini, deberás hacer un reinicio siguiendo el siguiente procedimiento (no sé si funcionará es el de la Super Dink):
    PROCEDIMIENTO DE REINICIO DEL 
    AUTODIAGNÓSTICO 
    1. Recoja el caballete lateral y ponga el 
    cortacorrientes en “RUN”. 
    2. Gire la llave de contacto a la posición ON 
    y espere diez segundos. 
    3. Abra a tope el acelerador y espere diez 
    segundos. 
    4. Libere el acelerador. 
    5. El testigo parpadeará dos veces (0,5 
    segundos) después de cinco segundos de 
    parpadeos rápidos. 
    6. La memoria del autodiagnóstico se habrá 
    borrado en cuanto se apague el 
    testigo CELP.

    *El autodiagnóstico no se puede reiniciar 
    si todavía persiste un error en el sistem
  22. A ppycoral2 les ha gustado https://www.forokymco.es/topic/44145-rezuma-aceite/?do=findComment&comment=496184 por un mensaje en un tema en Rezuma aceite   
    Lo hizo el mecánico y justo al llegar a casa me di cuenta.. ahora mismo la tiene a ver de dónde sale el aceite..el mantenimiento fue bomba de agua, aceite, filtro y juntas...
    Es muy raro..a ver qué me va comentando..
  23. A ppycoral2 les ha gustado https://www.forokymco.es/topic/44145-rezuma-aceite/?do=findComment&comment=496079 por un mensaje en un tema en Rezuma aceite   
    La has cambiado tu?,
    entiendo que están cambiadas la junta de la bomba y la del carter del alternador, si el apriete es el adecuado, no debería rezumar...¿retiraste bien la antigua?
    adjunto video de youtube...
     
     
  24. A ppycoral2 les ha gustado https://www.forokymco.es/topic/44145-rezuma-aceite/?do=findComment&comment=496208 por un mensaje en un tema en Rezuma aceite   
    No es raro, a veces puede haber errores al montar cualquier pieza.
    La bomba de agua lleva un retén en el fondo para evitar las fugas de aceite, y un sello mecánico para evitar las fugas de "agua", entre ambos dispositivos existe un orificio testigo de fugas para en el caso de que fugue el retén salga la fuga al exterior, y en el caso de que fugue el sello, salga la fuga al exterior y nunca se mezcle el "agua" con el aceite.
    Si el retén se ha montado en la posición inversa, fuga aceite.
    Si se ha rayado la caja de aluminio donde acopla el retén, fuga aceite.
    También puede fugar por la junta de la tapa si se ha pellizcado al montarla.
    Si el mecánico es el que realizó el trabajo, te lo volverá a reparar sin duda (y gratis).
    Un saludo
  25. A ppycoral2 les ha gustado https://www.forokymco.es/topic/33228-nivel-co2-excesivamente-alto/?do=findComment&comment=495129 por un mensaje en un tema en Nivel co2 excesivamente alto   
    Comprobado en varias motos que daban lecturas elevadas de gases... unos días antes verter un cuarto de bote de este producto en un depósito lleno metiéndole al motor cierta caña las jornadas previas a la ITV... PRO-TEC Fuel Line Cleaner (pro-tec-deutschland.com) es lo mejor que hay en el mercado de aditivos aunque cuesta encontrarlo en España y sale caro pero es mano de santo:
    FLC Fuel Line Cleaner Kraftstoffsystemreinigung Benzin 375ml PRO TEC P1101 | eBay
    En caso de no conseguir el producto se puede hacer servir el limpiador Liqui Moly 2522 o 5129 Limpiador de inyección - Aditivos (liqui-moly.com) que también hacen su función y se venden en amazon y webs de recambios:
    Liqui Moly 2522 - Limpiador de inyección, 300 ml : Amazon.es: Coche y moto
    LIMPIADOR DE INYECCION GASOLINA 300 ml Liqui Moly 2522. Precio: 11,50€. Envíos gratis - Endado.com
     
     
     
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...