Saltar al contenido

Largas no funcionan


Ubago
 Compartir

Publicaciones recomendadas

Hola @Ubago. Me temo que tendrás que buscar la avería; probablemente te tocará desmontar la cúpula y la tapa que hay debajo para poder acceder a los relés. Te pongo el diagrama completo con colorines para que puedas seguir la señal desde la piña de luces y alguna foto de los relés.

Esquema Eléctrico Completo.pdf

El relé de largas es el High beam relay.

Saludos y suerte

Editado por ppycoral2
A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...

tiene pinta de eso de rele,cuando le dar a las largas en silencio suena un clac?? sino suena es que no funciona el rele,cuando lo localices intenta darle unos golpecitos con un destornillador o algo mientras que acciones las rafagas por ejemplo,a veces se queda pegado y paga lo mismo pero al reves,que no se desconecta y se queda encendido lo que accione el rele.

A ppycoral2 le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...