Jump to content
Mexicano

perdida de anticongelante

Recommended Posts

Buenas tardes compañeros.

Queria haceros una pregunta me pierda un poco de anticongelante por el tubo rebosadero del carter(el tubito que tiene el tapon)eso es normal lo he detectado ahora de casualidad..deciros que el mecanico hace 6 meses me arreglo la junta de culata.Se lo he comentado y me dice que eso es normal..yo creo que no pero bueno.

haber que me decís.gracias de antemano

Share this post


Link to post
Share on other sites

Ese tubo es para recoger las condensaciones de los gases del cárter que recirculan de nuevo hacia la admisión. Para nada tiene que ver con el anticongelante.

Saludos

Share this post


Link to post
Share on other sites

Lo peor esque me ha soplado casi 400 euros.

El reten de la bomba esta cambiado y la junta culata recctificada y montada...el aceite no me lo cambio... cuando saco la barilla del aceite no sale blanco...

Estoy hecho un lio la verdad.

Share this post


Link to post
Share on other sites

lo del tema del tubito, es normal y hay que vaciarlo cada cierto tiempo. por supuesto en invierno produce mas liquido que en verano.

esa goma con tapón, es por el tema de la contaminación, para que no tire el liquido al asfalto.

Share this post


Link to post
Share on other sites

A ver, si te repararon una fuga por culata y no han soplado bien los tubos de salida de gases, se ha podido quedar algo de líquido refrigerante en ellos, y poco a poco con la condensación de gases que lo haya ido llevando hacia el tubo transparente de recogida de condensados.

El sistema de respiración de gases viene desde la tapa de balancines con un manguito hasta el respiradero del cárter, allí se juntan en otro manguito que va a una especie de pulmón, y de ese pulmón, los gases van a la caja del filtro de aire, donde se vuelven a aspirar hacia el cilindro, de allí mismo sale el tubo transparente que se queda con las gotas de condensado, y tiene un  tapón, para vaciarlo de tarde en tarde.

Vacía el tubo, desmóntalo abriendo la caja del filtro de aire y cuando esté todo bien limpio lo montas de nuevo y vas observando unos días a ver si se llena o no. en teoría es imposible que llegue anticongelante al tubo si es que no se a vertido antes en los manguitos citados antes. Si te llegara directamente tendría que venir de la zona de tapa de balancines, y eso contaminaría el aceite.

Otra cosa, ¿dices que no te cambió el aceite reparando una avería de fuga por culata? siempre se cambia porque algo de líquido refrigerante cae en el pistón y en los recovecos de culata que van en la zona de aceite y puede contaminarse este. Si eso fue así y encima no limpió, entonces Sí es "normal" que te manche el tubo transparente.

Un saludo

abhang and Manu82 like this

Share this post


Link to post
Share on other sites

Tiritos exactamente la moto cuando se me jodio pego como una pequeña explosión en el vaso de expansion..

cuando la lleve al mecánico me dijo que tenia agua en el motor porque saco la bujia y estaba mojada.

Aparte se habia roto un esparrago.

Cuando me la entrego le pregunte si habia cambiado el aceite y me dijo que estaba bien.??

Ahora que hago...... pasos ha seguir

Porque la culata otra vez????

Edited by Mexicano

Share this post


Link to post
Share on other sites

Ya te expliqué:

Vacía el tubo, desmóntalo abriendo la caja del filtro de aire y cuando esté todo bien limpio lo montas de nuevo y vas observando unos días a ver si se llena o no.  Controla también el aceite.

Posiblemente sean restos que quedaron de la reparación anterior y no te vuelva a pasar.

Saludos

Share this post


Link to post
Share on other sites

Tiritos buenas noches.

Te comento lo lleve aun mecanico para que le echara un vistazo y ya la primera impresion mal dice que no era anticongelante que era agua....bueno me lo cambio u me dijo que el aceite bien...pero seguia saliendo liquido.

He limpiado los tubos y sale anticongelante y lo peor que ahora huele a refrigerante quemado menudo lio...

Ya no se por donde tirar

Share this post


Link to post
Share on other sites
Hace 41 minutos , Mexicano dijo:

Tiritos buenas noches.

Te comento lo lleve aun mecanico para que le echara un vistazo y ya la primera impresion mal dice que no era anticongelante que era agua....bueno me lo cambio u me dijo que el aceite bien...pero seguia saliendo liquido.

He limpiado los tubos y sale anticongelante y lo peor que ahora huele a refrigerante quemado menudo lio...

Ya no se por donde tirar

Por esos tubos es muy raro que salga anticongelante, solo deben salir gases del cárter de aceite que puede ser que condensen gotas de agua, pero no anticongelante. Para que salga anticongelante, tiene que haber un poro en la culata y comunicarse directamente al aceite, y por evaporación salir por el tubo de desgasificación y condensarse, pero habría restos en el aceite ya que se emulsiona con el agua. Si es la junta de culata que fuga de nuevo, puede ser la fuga tan pequeña que al enfriarse el motor caiga una gota de anticongelante hacia la zona  de pistón y que al arrancar la tire por el escape y vaporice algo en la cámara.

Lo único que puedes hacer es reapretar los 4 tornillos de culata con una dinamométrica a 2,2 Kg/m de torque, (dile al mecánico que te reapriete la culata) y observar sobre todo el nivel de refrigerante y el aceite que no se contamine, así como la temperatura motor controlada constantemente.

Si el problema persiste habría que desmontar culata y hacer una prueba hidrostática de la misma para descartar cualquier posible poro.

Saludos

Share this post


Link to post
Share on other sites

Muchas gracias tiritos.

Te comento el nivel de vaso de expansión esta correcto,el del radiador que nivel tiene que tener...???solo abrir el tapon lo ves???

Share this post


Link to post
Share on other sites
Hace 10 minutos , Mexicano dijo:

Muchas gracias tiritos.

Te comento el nivel de vaso de expansión esta correcto,el del radiador que nivel tiene que tener...???solo abrir el tapon lo ves???

Si, abriendo el tapón con el motor frío (No lo abras estando caliente) debe de estar lleno hasta la boca.

Saludos

Share this post


Link to post
Share on other sites
Hace 6 horas, Mexicano dijo:

tiritos no tiene agua hasta arriba no la veo y parece que no se ve el chorrito cuando la enciendo.

Envio un vídeo.

20190224_112351.mp4

Esto es mal síntoma.

Llénalo de agua hasta arriba y observa, puede ser que te tire el agua por el escape. 

Si te gasta agua y te sale por el respiradero, mal síntoma. debe estar mal la junta de culata otra vez o tiene un poro la culata.

Suerte compañero.

Share this post


Link to post
Share on other sites

tiritos mañana ire al mecánico que me arreglo la junta.

Le dire los sintomas haber que me dice:

pero ya te digo que se hara el tonto.

una cosa tiritos si le digo que he mirado el radiador....o me callo por si sale que porque la he tocado y la he cagado.

Share this post


Link to post
Share on other sites

Si crees que es tan ruin de querer echarte la culpa no se lo digas.

Pero debería de comprobar si hay una fuga de junta mirando si sopla por el radiador.

Saludos

Share this post


Link to post
Share on other sites

Tiritos ya la he llevado al taller y le expilicado que le pasa,haber que me dice...tiritos no tienes taller cerca de valencia,porque eres un crack.

Tiritos likes this

Share this post


Link to post
Share on other sites

×