Saltar al contenido

Lanvisco

Usuarios
  • Mensajes

    32
  • Registro:

  • Última visita

Todo lo publicado por Lanvisco

  1. En los modelos a carburación la aguja del cuentakilometros no hace el check. Pones contacto y va subiendo poco a poco la de la gasolina y la de temperatura si estuviese caliente. Y no dirán nada en la itv si el cuadro que has puesto tiene menos km que el que tenías antes y marca menos km que en la anterior revisión?
  2. @jose500 sería interesante que pusieras unas fotos de las cogidas de los plásticos y como haces tú para repatarlas.
  3. Al final ayer al salir de trabajar pude probar un poco la xciting con las modificaciones en autovía y decir que la cosa ha cambiado a mejor y como yo quería, @ Tiritoses mi guru a partir de ahora. Cuando antes la moto iba a 7500 rpm iba a 140 km/h ahora a 7500 va a 150 y en alguna bajada la he puesto a 160 sin llegar a la zona roja del cuenta revoluciones. Tengo que hacer aun más pruebas con pasajero y alguna más por autovía llaneando más tiempo y para saber si ahora baja algo más el consumo y luego cuando le ponga el Turbo Kit
  4. Os pongo fotos del embrague y campana que traía mi xciting cuando la compré y los que le puse con el bulón rebajado, vamos los que tiene hoy puestos.
  5. @ Tiritosentonces paso del escape?. Te refieres a 130 km/h reales o de marcador?. Si el escape no le quita prestaciones y a lo mejor en punta aun le gano algo, a parte de más ruido, y le bajo algo de peso sacando el de serie...,también me interesa....
  6. Por fin he instalado mi embrague con muelle de contraste malosi y de zapatas amarillos y el variador con el bulón rebajado 1mm y la arandela de 1 mm antes del plato de rampas. La arandela la he rebajado yo a partir de otra que tenía pero cuando tenga vacaciones voy a comprar una hecha porque me parece mejor opción. Decir que con los rodillos que yo tenía al principio y redondos, salía a 3000 rpm. Luego pusé los tech pulley y embrague de serie y salía a 2500 rpm y ahora con el bulón rebajado sale a 2000 rpm. Solo me falta probarla por autovia y carretera ya que como estos días llueve y hace mucho viento he intentado ir a probarla varias veces pero se echaba a llover he tenido que volver a casa. Por cierto otra duda que tengo..., me ha salido la oportunidad de un escape, un turbo kit pero es de una de inyección que en principio vale para la carburada, solo habría que taparle con un tornillo el agujero de la sonda y listo. Que resultado dará con los cambios que he hecho en el variador?. Es de los escapes que he visto en videos de youtube y que más me gusta el sonido ya que hace así muy ronco. Creeis que puedo ganar algo con el escape también o solo ganaré ruido?
  7. Garantía entre particulares no hay pero si que el vendedor tiene que responder ante el comprador durante seis meses por posibles vicios ocultos que tuviese la moto y que el vendedor en el momento de la venta no se los hubiese comunicado al vendedor.
  8. Ya subiré otras fotos desde casa que desde el movil no me deja.
  9. Estos son los que trae el motor que compré.
  10. Ese que se ve el la báscula es uno de los seis que me traía la moto cuando la compré.
  11. @ Tiritosahora no me has vuelto a entender..., en la primera prueba que he hecho he dejado los rodillos que traía la moto cuando la compré pero que no son de serie..., luego pondré fotos en la báscula, pero creo que ya habia puesto fotos de ellos, la primera prueba que hice fue quitar mi campana de embrague, mi embrague con muelle de contraste malossi y muelles de zapata amarillos y mi polea de embrague. Todo esto lo sustituí por el embrague completo del motor que había comprado y que comenté aquí hace unos días. Solo cambié lo que yo tenía por un embrague...(quiero pensar que de serie) del motor que compré. Solo limpié bien el variador, plato de rampas y campaba de embrague con gasolina, la campana de embrague previamente la había lijado con una lija de 120 y se notan las rayas que deja, tambien lijé un poco las zapatas de embrague...y nada más. Pues bien la moto con ese embrague tiene una salida más suave y progresiva y ha dejado de tener esa caída entre 4000 - 4500 rpm que no siempre pero si hacía antes. Luego cambié los rodillos mios por los tech pulley y sube de velocidad más rápido. Ya solo me queda probar con mí embrague con muelle malossi y pequeños amarillos y el bulón recortado. Pongo fotos ahora de los rodillos que traía mi xciting, también de los que traia el motor que compré para cambiar y de los pulley
  12. A media mañana me han llegado los rodillos Pulley y los deslizadores, los he puesto con el embrague de repuesto "supuestamente" de serie y acelera bien ya desde 2000-2500 rpm pero poco he podido probar ya que se ha echado a llover...seguiré probando estos días así si el tiempo acompaña. Aun no he podido probar con el bulón rebajado 1mm y con el embrague con muelle blanco malossi. Lo que si he notado es que ahora con estos cambios, ya solo con el embrague de "serie" la moto entre 4000 rpm-4500 rpm no da ese bajón que daba antes que parecía que se quedaba y aunque le abrieras gas a tope..., le costaba mucho pasar de esas rpm, no lo hacía siempre..., ese comportamiento puede ser del embrague o es del motor por tener un defecto en el árbol de levas de escape?
  13. Bueno al final como no habían llegado los Pulley y ya tenía la moto desmontada me he puesto a trastear con lo que ya tenía. He quitado mi embrague y mi campana y he puesto la campana que tenía de repuesto con el muelle de contraste que esta trae que es de color negro o negro oxidado como se veía este y muelles de zapata negros. He limpiado el variador y los rodillos que ya tenía yo montados. El variador lo he lavado con gasolina y una brocha y el plato de rampas igual. El embrague de repuesto..., he lijado un poco las zapatas y la campana también la he limpiado y lijado con una lija de 120. Cuando acabé se notaban los rayones. He montado con el embrague de repuesto y he ido a probar...la moto sale desde abajo super suave, con el muelle blanco de malossi y muelles de zapata amarillos es algo más bruta. Casi que me gusta más la respuesta con el embrague de serie y los rodillos no de serie que le había puesto el anterior dueño.
  14. @ lord486 creo que no has entendido mi pregunta, lo que yo quería saber es si la arandela que tengo que colocar en el eje del cigüeñal pegada a la que tiene de origen tiene que quedar pegada a la primera o separada de esta por el estriado. Porque la arandela que yo he puesto como me recomendó tiritos es un poco más estrecha que el estriado y no pasa hasta el fondo, le faltaran 2mm te pongo más fotos. En la primera foto la arandela de origen es la número 2 y la que yo he puesto es la número 1. Pero llevando la número 1 hasta el final del eje trompieza en el estriado y no se llega a juntar con la arandela número 2 de la segunda foto. La fecha naranja indica que queda un espacio entre ambas. Yo quiero saber si tengo que comprar una arandela para poner pegada a esa de origen con más diámetro interno para que no me trompiece en el estriado. A parte he estado mirando hace un rato y si monto la arandela número dos, luego la número 1( si tuviese una que fuera pegada) y luego el plato de rampas que también tiene estriado, a lo mejor no llegaría a quedarse el plato de rampas fijo en el estriado y giraria loco. No He probado a apretar todo el conjunto pero podría pasar...hasta que no sepa como va la arandela no podré saber como queda la cosa.
  15. Hoy a la tarde he ido al tornero para que me rebajase la longitud del bulón original 1mm como había sugerido @ Tiritos y ya lo tengo rebajado pero ahora tengo una duda con la arandela que me ha sugerido colocar @ Tiritosy es..., que si va pegada a la primera que va en el eje del cigüeñal o va antes del estriado de la primera del eje del cigueñal. Me explico...., la primera arandela que se pone antes del variador es una que tiene más de 1mm que va en la zona más pegada a la carcasa del motor y va encima del estriado, la pregunta es si esa arandela que añadimos al rebajar el bulón 1mm también va pegada a la primera encima del extriado o tiene que quedar antes del extriado?. Porque se me dio por probar con otra que tengo por aquí de otro variador pero no pasa por diámetro interior del estriado..., por eso quería saber si puedo aprovechar esta o tengo que pedir una con el mismo diámetro interior como la primera que trae de serie con el variador original...? Pongo más fotos.
  16. Bueno, confiando que para la semana llegue el envío de Dr Pulley ya que esta no ha llegado, hoy por la tarde me he puesto manos a la obra y he sacado la tapa de la transmisión porque me picaba la curiosidad de saber que rodillos llevaba la moto. He desmontado el variador y los rodillos que trae son 29x22x32.5, a lo mejor eran de 33 pero se habrá desgastado. Los he pesado y dan 32.4 casi todos menos uno o dos que daban menos. Por lo que he visto deben de ser rodillos baratitos, porque originales no son y de marca malossi o demás tampoco. A lo mejor son de carbono, al desmontarlos había mucho polvillo como de desgaste en la zona del variador. Pongo fotos de los rodillos y el peso.
  17. @Toni nievas al final llevaste la moto al taller oficial, que te dijeron?
  18. gracias @ lord486 no encontraba la información del envío en el mail.
  19. Ya he hecho el pedido de los rodillos que me dijiste @ Tiritos y a mayores he pedido los deslizadores. El pedido lo he realizado el dá 7 de este mes. Teneis una idea de cuantos días tarda en llegar desde que realizas el pago y el pedido?
  20. Kymcp se tenía que poner las pilas y hacer una 500 bicilindrica para desbancar a la tmax.
  21. Gracias @ Tiritospor las explicaciones. En cuanto vuelvan los de la página que me has puesto del salon de la moto encargo los del enlace. He comprado una dinamométrica para poder ponerlos yo y probar distintas configuraciones.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...