Saltar al contenido

ManiRoca

Usuarios
  • Mensajes

    5
  • Registro:

  • Última visita

Actividad de reputación

  1. A ManiRoca les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=512243 por un mensaje en un tema en Se para en marcha   
    Es posible que el embrague sea el culpable del fallo pero no debería de calarse la moto, este tipo de embragues hacen que la rueda actúe o no, es como un botón On Off
    Yo creo como he comentado es que las ajustan tanto que luego les resulta casi imposible modificar nada sin salirse de los rangos de la normativa €5, posiblemente rediseñando el escape o añadiendo algún filtro o catalizador les daría más margen para ajustar la centralita con más rangos, claro que esto ahora sería complicado de solucionar e implicaría una subida de precios
    Si nos fijamos en la Maxsym TL, veremos que a esta moto le han tenido que añadir un catalizador en el escape, y me imagino que será por el mismo motivo, y esto lo vamos a empezar a ver en todos los nuevos modelos de motos con el consiguiente encarecimiento de precios
    Salu2
  2. A ManiRoca les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=512221 por un mensaje en un tema en Se para en marcha   
    Hola @ Chulma.
    Lo que comentas tiene toda la lógica y  es cierto en cuanto a la gestión de gases para cumplir la normativa, pero en mi opinión no tiene nada que ver para que se "cale" el motor, tampoco se corrobora que cambiando la centralita (en algunos usuarios 3 veces) o reprogramando esta en fábrica se haya corregido el problema, o al menos en unos sí y en otros no.
    Lo que yo siempre he apuntado como posible causa es que las zapatas van muy ajustadas a la campana (en algunas fotos del foro de las E3 ya ocurría, se veían las campanas azuladas de la temperatura de fricción) y apenas se toca el gas la moto ya sale, esto en algún caso y máxime si se ajustan los parámetros de fábrica para ajustarse a las normativas puede coincidir (no digo que siempre) con que la centralita quiere regular las rpm a 1900 en ralentí y lo hace con tan poco combustible que en la transición del momento mecánico donde los muelles de las zapatas a veces sueltan sobre las 1500 rpm (esto no es muy preciso) el motor se cale si las zapatas no abren a tiempo y este no tiene "fuerza" para recuperar el régimen de vueltas. Ya digo: es muy aleatorio y depende de muchos factores, pero puede ocurrir.
    Una prueba para saber si nuestra moto está trabajando en el punto justo de embragar es observar si gira la rueda con el motor a ralentí y en el caballete después de unos minutos de haberlo puesto en marcha. Si es así, nos está diciendo que las zapatas rozan con la campana a la velocidad de ralentí, y que en cuanto toquemos el gas y aumenten ligeramente las vueltas ya embraga, por lo que para desembragar pasará lo mismo pero a la inversa:
    Cuando el motor va reteniendo a baja velocidad las r.p.m. caen y el motor en el momento en que baja de las r.p.m. del ralentí y no ha desembragado a tiempo, la centralita se ve obligada a inyectar más gasolina para mantener las vueltas, y a veces coincide que se cala el motor, si con el tiempo se van desgastando las zapatas, eso deja de ocurrir, por eso casi todos los casos que han explicado los compañeros ocurren durante o antes de terminar el rodaje.
    Lógicamente puede haber otras causas, pero esta es tan fácil de prevenir como cambiando unos muelles de zapata que cuestan 25€ y además la moto sale mejor.
    Un saludo
    https://www.malossistore.com/es/es/juego-muelles-racing-para-embrague-original-maxi-scooter-kymco-xciting-400i-s-400-ie-4t-lc-euro-5-2021-sk80d-2912553-kyxc400is21-M-P
  3. A ManiRoca les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=512142 por un mensaje en un tema en Se para en marcha   
    Ya que se ha reflotado el tema, me gustaría decir que este problema no es heredado del anterior modelo 400i ya que hasta que se empezó a vender el nuevo modelo 400S en este foro yo no recuerdo haber oído hablar de este tema.
    También decir que solo le ha salido a unos pocos usuarios y por cierto, creo que sigue sin resolver ya que le han dado la culpa a la centralita y algún usuario ha comentado que le han llegado a cambiar 3 centralitas o le han reprogramado la de fábrica varias veces y sigue dando el mismo fallo.
    Así que es difícil dar solución a algo que no se ha detectado claramente.
    Lo de la posición del rotor en el cigüeñal debido a rotura de chaveta solo consta el comentario de un usuario.
    Yo siempre he comentado que puede ser debido a que el embrague va muy ajustado a la campana y en determinadas ocasiones y circulando a bajas revoluciones ( justo en el momento de desembragar) puede ocurrir que bien porque la centralita controla las rpm muy bajas, o porque el inyector esté sucio, o por otra causa fortuita, se " cale" el motor al no desembragar a tiempo.
    Esto SÍ tiene muy fácil solución: sustituir los muelles de embrague por otros más fuertes, por ejemplo los amarillos de Malossi o incluso los rojos. Entonces embraga y desembraga a más revoluciones y es imposible que el motor se " cale".
    Otra causa muy aleatoria es coincidir con esos badenes que hay en ciudad o baches una velocidad adecuada para que el sensor de la pata de cabra pare el motor al moverse el caballete por efecto del badén o bache.
    Un saludo 
  4. A lord486 les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=512091 por un mensaje en un tema en Velocidad punta   
    Muy buenas compañeros!! . Llevo tiempo siguiendo este y otros hilos referentes a la Kymco S400  ya que soy propietario de una del 2020 en la cual llevo actualmente 16000 km. Referente a la velocidad punta, alcanza 157 km/h de marcador con un poco de pendiente, en llano se queda sobre 152 o 153 km/h. ( Peso 80 kg y llevo maleta).
    Mi intención ,de entrada, es solo poner rodillos y como mucho cambiar muelle de contraste. En relación a los ya famosos rodillos Tech Pulley, hay gente que los puso de 10 y otros de 11 gramos obteniendo buenos resultados en ambos casos según gustos de cada uno. Como ya ha pasado un tiempo de esos comentarios, quisiera saber si algún compañer@ nuevo a puesto alguna de estas combinaciones y comparta su opinión para así terminar de decidirme . No quisiera perder velocidad punta , ganar un poco, mantenerla como mínimo y mejorar la aceleración ya de por sí buena.
    Anteriormente tuve una xciting 500 ABS y decir, que en cuanto a finura de motor, estabilidad y paso por curva la s400 ha dado un salto de calidad enorme pero en velocidad punta, la de 500 corría más que está según marcador, como ya se ha comentado por aquí las nuevas normativas anticontaminación limitan la velocidad a cambio de contaminar menos.
    Un saludo y gracias de antemano!!!
  5. A Mito les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=512108 por un mensaje en un tema en Velocidad punta   
    De momento, según vuestros comentarios, la opción de poner los rodillos Tech Pulley de 11 gramos es la que más me convence  manteniendo el resto de componentes de casa. Sin duda, las modificaciones de polea diseñadas por Tiritos son la opción que más me convencen pero de momento, hasta finalizar la garantía oficial extra que tengo no quiero calentarme más.
    Gracias a todos por vuestras respuestas!!!!
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=512108 por un mensaje en un tema en Velocidad punta   
    De momento, según vuestros comentarios, la opción de poner los rodillos Tech Pulley de 11 gramos es la que más me convence  manteniendo el resto de componentes de casa. Sin duda, las modificaciones de polea diseñadas por Tiritos son la opción que más me convencen pero de momento, hasta finalizar la garantía oficial extra que tengo no quiero calentarme más.
    Gracias a todos por vuestras respuestas!!!!
  7. A Mito les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=512091 por un mensaje en un tema en Velocidad punta   
    Muy buenas compañeros!! . Llevo tiempo siguiendo este y otros hilos referentes a la Kymco S400  ya que soy propietario de una del 2020 en la cual llevo actualmente 16000 km. Referente a la velocidad punta, alcanza 157 km/h de marcador con un poco de pendiente, en llano se queda sobre 152 o 153 km/h. ( Peso 80 kg y llevo maleta).
    Mi intención ,de entrada, es solo poner rodillos y como mucho cambiar muelle de contraste. En relación a los ya famosos rodillos Tech Pulley, hay gente que los puso de 10 y otros de 11 gramos obteniendo buenos resultados en ambos casos según gustos de cada uno. Como ya ha pasado un tiempo de esos comentarios, quisiera saber si algún compañer@ nuevo a puesto alguna de estas combinaciones y comparta su opinión para así terminar de decidirme . No quisiera perder velocidad punta , ganar un poco, mantenerla como mínimo y mejorar la aceleración ya de por sí buena.
    Anteriormente tuve una xciting 500 ABS y decir, que en cuanto a finura de motor, estabilidad y paso por curva la s400 ha dado un salto de calidad enorme pero en velocidad punta, la de 500 corría más que está según marcador, como ya se ha comentado por aquí las nuevas normativas anticontaminación limitan la velocidad a cambio de contaminar menos.
    Un saludo y gracias de antemano!!!
  8. A Tiritos les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=512091 por un mensaje en un tema en Velocidad punta   
    Muy buenas compañeros!! . Llevo tiempo siguiendo este y otros hilos referentes a la Kymco S400  ya que soy propietario de una del 2020 en la cual llevo actualmente 16000 km. Referente a la velocidad punta, alcanza 157 km/h de marcador con un poco de pendiente, en llano se queda sobre 152 o 153 km/h. ( Peso 80 kg y llevo maleta).
    Mi intención ,de entrada, es solo poner rodillos y como mucho cambiar muelle de contraste. En relación a los ya famosos rodillos Tech Pulley, hay gente que los puso de 10 y otros de 11 gramos obteniendo buenos resultados en ambos casos según gustos de cada uno. Como ya ha pasado un tiempo de esos comentarios, quisiera saber si algún compañer@ nuevo a puesto alguna de estas combinaciones y comparta su opinión para así terminar de decidirme . No quisiera perder velocidad punta , ganar un poco, mantenerla como mínimo y mejorar la aceleración ya de por sí buena.
    Anteriormente tuve una xciting 500 ABS y decir, que en cuanto a finura de motor, estabilidad y paso por curva la s400 ha dado un salto de calidad enorme pero en velocidad punta, la de 500 corría más que está según marcador, como ya se ha comentado por aquí las nuevas normativas anticontaminación limitan la velocidad a cambio de contaminar menos.
    Un saludo y gracias de antemano!!!
  9. A ManiRoca les ha gustado https://www.forokymco.es/topic/43471-fiabilidad-y-fallos-t%C3%ADpicos-400s/?do=findComment&comment=491609 por un mensaje en un tema en Fiabilidad y fallos típicos? (400s)   
    Es cierto que las correas de Kymco tienen un precio abusivo eso quizás sea para justificar el precio de las revisiones.
    Lo mejor es comprar la correa que en mi opinión es la de mejor relación precio/calidad del mercado que es la Malossi, y en este modelo está por 73€
    Un saludo 
    https://www.malossistore.es/ES/correa-x-k-belt-para-kymco-xciting-ie-4t-lc-400-cc-dimensiones-30x147x1018-mm-angulo-26-kymco-xciting-400i-s-ie-4t-lc-euro-5-2021-sk80d-6116079-kyxc400is21-M-P
  10. A ManiRoca les ha gustado https://www.forokymco.es/topic/45927-revisiones-manuales-despu%C3%A9s-de-garantia-experiencias/?do=findComment&comment=510518 por un mensaje en un tema en Revisiones manuales después de garantia, experiencias?   
    Si finalmente lo hace, le agradecería en el alma que me lo hiciese saber. Gracias. 
  11. A ManiRoca les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=451077 por un mensaje en un tema en Velocidad punta   
    Cambiando él tubo dé escape,en una 4 tiempos,no solo no mejora  las presentaciones, sino en algunas Maxiscooter pierde salida y aceleración y da tirones y petardeos.(vamos qué no le hace nada,o va peor, que el dé seríe)
    Aquí sé le gana al tener este tope mecánico.... Ni que fuera una 2 tiempos...
    Una limitación por derecho!
  12. A ManiRoca les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=491267 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Si, yo también coincido con tu razonamiento, ya lo expresé unos posts más arriba (que posiblemente se debiera bajar la fuerza del muelle o subir el peso de los rodillos) Pero....ese razonamiento es bueno con los rodillos redondos y con una polea normal, pero tanto mi polea como los rodillos deslizadores Pulley dependiendo de la posición del variador y de la fuerza que ejercen las revoluciones, provocan un cambio de la curva de par, haciendo que las revoluciones caigan con respecto a la velocidad, ocurriendo que el motor pierde fuerza para desarrollar más velocidad, por eso por un lado quiero bajar el peso de los rodillos (para llegar arriba con más revoluciones) y por otro lado variar la posición inicial del par regulando con la longitud del bulón para buscar la combinación más efectiva. (eso lo he ensayado repetidas veces con mi moto).
    Aunque se pueda conseguir por otros caminos como es con la longitud y anchura de la correa o con la dureza del muelle, para no combinar demasiados parámetros y partir de una base fija, lo mejor es aplicar la experiencia de la multitud de pruebas que hice en su día con mi moto y que al final lo conseguí el mejor resultado  de esta manera:  Variador modificado, correa Malossi, Muelle blanco Malossi, Techpulley de 1,5 g menos que de origen, y bulón rebajado y regulado con arandelas. (esto mismo es lo que pretendo hacer con la reforma del dibujo en la S400 de @ Héctor 84)
    Un saludo

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...