Saltar al contenido

neuraman

Usuarios
  • Mensajes

    36
  • Registro:

  • Última visita

Todo lo publicado por neuraman

  1. Si, siempre es una putad* que se rompa lo que sea!!! Y es una putad* especialmente gorda si lo que se rompe te deja la moto parada... yo era por ser optimista, que dentro de lo malo... ánimo con la reparación!!!
  2. pues me quedo a escuchar opiniones expertas. Por mi lado, si tienes que cambiar el motor, me parece un buen precio... en motostion el motor sale por 726€.
  3. estos son los que por ahora he tocado... PAR APRIETE SUPER DINK Tornillo variador 55-65 Nm Tornillo Embrague 50-60 Nm Tapa culata 0,8-0,9 Kg Tornillo de eje delantero 11-13Kg Tornillo seguridade eje delantero 6-6,5 kg Pinza freno 35 NM Tornillo purga freno 5,5NM Tornillo vaciado aceite 25NM Tornillo Tamiz de aceite 15NM Tornillo filtro de aceite 12NM Tornillo aceite reductora 10NM
  4. que putad*... a mi me pasó, en el primer cambio, que partí uno de los tornillos, pero no se pasó de rosca... lo saqué y me comprñé una dinamométrica... ahora todo como manda el manual, para evitar males mayores. Suerte con la solución.
  5. Yo lo he cambiado finalmente, con 32k. El otro se quedaba atascado, y aunque con un poco de mimo funcionó de nuevo y tenía buen aspecto, pues preferí cambiarlo y quitarme de líos futuros, total, ya había comprado el repuesto. Así que en mi caso, ha comenzado a dar algún problema, solucionable, con 32k
  6. Muy interesado, pero este domingo trabajo fuera de Madrid. Hasta noviembre estoy sin tiempo libre. En Noviembre, sin duda que me uno a una quedada!!!! Con muchas ganas Me voy comprando unas para cambiar en noviembre. Y revisar mordaza y pistones de paso. Ya os comento cuando haya hecho todos estos cambios y comrpobaciones
  7. Antes de cambiar el disco, hace meses, cuando el cambio de rueda con el mecánico, si que notaba que se frenaba ligeramente una vez por vuelta, se notaba claramente al girarla con la mano. Y la verdad es que ahora, se me ha olvidado comprobarlo, que torpe. Lo voy a hacer ahora mismo!!! Salgo de casa y... he vuelto. Pues no se frena, por lo menos no como lo hacía antes, que se notaba claramente el punto en el que se frenaba al girarla con la mano. Tiene un ligero ruido/siseo que hace la rueda al girar, como de algo que roza (¿el disco rozando con las zapatas? eso me parece) y este sonido es irregular. Como si en un lugar hiciera un poco más de friccción. Pero no se nota al tacto y no frena la rueda de manera perceptible. No parece nada que se debiera notar en marcha, quizá en una frenada pronunciada si que aumentaría hasta hacerse notar. Si es así solo se me ocurre que el disco que he comprado, esté como el mío, pero mucho menos. Aún así es bueno recordar que el mecánico me dijo que había comprobado el disco y estaba bien, yo supusé que lo comprobaría con el cahcharro ese especial para comprobar discos... pero quizá lo hizo a ojo, no le pregunté. La verdad es que si tuviera el cacharro ese, comparador he leído que se llama en algún sitio, podría resolver la parte del disco y así pasar a otros posibles males. Estaría muy bien probar otra rueda de nuevo y ver como se comporta. Ahora le sacaría mucho más partido a esa prueba. Así que si algún kymquero con super dink e3 en madrid que se quiera prestar a dicha prueba sería genial... cambiamos ruedas y a ver que noto yo y que nota él con el cambio. Gracias de nuevo!
  8. Pues quizá no he sido yo, el que he comprado era de 35€ creo recordar. No recuerdo kilometros pero pocos. Si no... pues unas cañas de premio de consolación 😉 Ahora al tajo. Después de unos dias usandola, creo que vibra menos que con el otro disco, pero vibra algo... no va finafina como antes... como estoy muy rallado con el tema y justo cuando cambié el disco estuve varios días sin cogerla, me parece a mi que tengo SHVF (sindrome de hipersensibilidad a las vibraciones en frenada).👻 También me ha dado la sensación, en algunas curvas cerradas y especialmente si la carretera es irregular, que vibra algo o por lo menos se comporta diferente, menos aplomada que antes. Son las mismas curvas que cojo cada día desde que la compré. También los neumáticos se han ido degradando, el de alante ya tiene entre 11000km y 13000km. Aún le queda mgrosor de goma hasta la marca, pero el cambiarla ayudaria... El cambio de rueda lo probé con el mecánico hace ya unos meses, y justo hablaba de esto con él, que no debería ser algo de la rueda porque si no en marcha también lo notaría. La pinza la quité para cambiar el disco y la he puesto yo mismo, así que corroboro que está bien sujeta. Creo que la próxima vez qaue tenga tiempo, en noviembre, le voy a montar el otro disco de nuevo y ver cuánto cambia. Total tardo bastante poco en cambiarlo. Y de paso reviso bien lo que pueda, que como no tengo experiencia, pues va a ser así a ojo de buen cubero. Así afino cuanto aumenta la vibración con el cambio de disco, y de paso me quito un poco de SHVF. A mi lo que me da en la nariz es que no sea una sola causa. Que una parte fuera del disco, y que hubiera algo más, y al cambiar el disco solo me llege esa otra vibración. Tambien pienso que quizá puede ser una vibración que sea sutil en marcha, y no la identifico porque las carreteras están un poco allá, pero que al frenar se acentúe hasta hacerse evidente. Así que mañana revisaré la llanta, me fijaré bien en si hay vibración en marcha; a ver si encuentro una zona de buen asfalto lisito donde comprobarlo... y a seguir descartando cosas. Si son rodamientos o algo desplazado en el eje o demasiado desgastado, entiendo que empeorará rapidamente. Así que estaré atento. Muchas gracias por las aportaciones, me gustaría tener más tiempo para investigar esto, y sobre todo, más conocimiento! Pero poco a poco voy avanzando.
  9. El animalito se ha quedado sin despensa, pero creo que mejor, porque imagina que justo cojo la moto cuando está dentro, se achicharra. Hoy he camibiado la correa y todo ok, no hay bellotas, no hay agujeros en la red, así que comprobada la solución.
  10. Hola Kymkqueros!!! Antecedentes. Super dink 125 2012. Un pequeño accidente en una rotonda. Coche que no me vió y me dió de lado. Arreglaron todo menos una vibración al frenar, y al final el seguro me la lió y no me lo ha cubierto. Por ese lado estoy con abogado y aún en trámites de imdemnización. Pero al frenar vibraba. El mecánico revisó el disco y dijo que lo veía bien, pero probé la moto con otra rueda de alante y no vibraba. Así que me dijo, que debía ser el disco. Reparación fallida: me he comprado un disco, se lo he puesto... y sigue vibrando. La vibración es como de un disco un poco alaveado. Mis imaginaciones: Me imagino que al tener un golpe lateral en la parte central de la moto, quizá cojinetes o rodamientos o algo que mi ignorancia no consigue hayar... pero no tengo ni idea de si eso haría vibrar la moto sólo en frenada. Mi pregunta: QUE CARAJO PUEDE HACER QUE VIBRE EN FRENADA!!!!!????? Así, ggritandole a los dioses del olimpo mecánico de laverno!!!! Yo que estaba todo feliz que iba a tener la moto ya marchando fina y suave, como una compresa con alas... pues nada. Lo bueno, noto que frena mejor con este disco. El disco: Es uno original de segunda mano... podría estar alaveado de la misma manera que el mío??? me parece demasiada coincidencia. Lo he comprado en desguaces vferrer, dicen que está comprobado y tiene un año de garantía. Que siga vibrando es coherente con lo que me dijo el mecánico, un hombre honrado, de que el disco estaba bien. Así que tiene que ser algo de la rueda, porque al poner otra rueda dejaba de vibrar. Esos cerebros que conocen la mecánica y física de estos cacharros que nos enamoran... ¿alguna idea? Y así me pongo a pedir piezas y ánimos para cambiarlas. Mientras tanto voy a cambiar aceite, filtros y correa!!!! Vssssss Muchas gracias de antemano!
  11. Un día cogí la moto felizmente, día fresquito con sol, lo mejor! Según voy cogiendo velocidad noto un ruido raro, como a cascajo, a desencajado, a piezas sueltas. Lo peor que quieres escuchar en un motor. Tuve que hacer 100km antes de poder abrir la moto. Fui despacito, sin correr mucho pues cuanto más corria más sonaba. Hacía pruebas e intentaba escuchar si era de motor, variador, distribuición... en parado también sonaba, claramente en el variador. Por fin vuelvo a casa, con los duores frios de quien va a encontrar algo terrible ahí dentro, y con el alivio de haber llegado. Abro variador esperandome un desaguisado tremendo, y está todo perfectamente. Todo en su sitio, sin desgaste especial, nada partido. Lo muevo de un lado a otro y todo genial. Nada roto, nada sospechoso... mi*rda, pensé, debe ser en el motor. Así que cuando voy a cerrar el variador... sorporesa!!!! Algo suena suelto en la tapa... como en pedacitos. Agito un poco, otro poco, en este ángulo, con la entrada de aire hacia abajo y... BELLOTAS!!!! Estaba llena de bellotas!!! Creo que una ardilla de los alrededores tomó la moto como casa... La vacié, limpié... y luego ahora al final del verano otra vez. Así que le he puesto una rejilla a ver si la bellota entiende que no es un buen almacen para el invierno, a no ser que quiera las bellotas tostadas!!!! Así que ya sabéis, si vivis en campito, quizá no está de más adelantarse y tapar posibles almacenes para animales.
  12. Bueno, ya desmonté. Tal como decias, un zurriagazo bien dado y ha salido. La junta estaba super pegada, así que me ha costado un buen rato quitar los restos, y no se ha quedado perfecto... pero creo que suficiente. El tensor abierto del todo está tan abierto conmo el nuevo, y tiene la misma fuerza de empuje. La cosa es que se trababa un poco como a 80% abierto y también a 50% abierto. Despues de abrirlo y cerrarlo varias veces a dejado de trabarse y funcionaba como el nuevo, pero como ya tenía el recambio pues le he puesto el nuevo. Y realmente suena mejor que con el viejo (quizá despues de suavizar esos dos lugares donde se frenaba hubiera funcionado igual... nunca lo sabré). Así que tema resuelto, y gustito de sonido redondo. De paso voy a abrir un nuevo tema sobre sonidos raros de la moto... pero divertido.
  13. SI, yo creo que est´remediado, pereo aún así quiero desmontar y comprobar el tensro. Si realmente se traba lo voy a cambiar, porque igual que me ha pasado ahora me puede volver a pasar, y y arriesgar con un recambio de 30€ pues no compensa. Gracias! A ver si puedo desmontarlo y desvelo el misterio.
  14. Pues con el tornillito para recoger el tensor, también se puede sacar un poco, dandole a izquierda en vez de a derecha. Mi impresión es que el muelle no empujaba bien, porque tenía mucho espacio para girar el tornillo de ajuste del tensor para "alargarlo" en vez de recogerlo, hasta notar que hacía paresión contra la cadena. En comparación con el nuevo, también da la sensación de ir muy duro ese tornillo, como que rozarao estuviera medio pillado... Está duro al recoger el tensor del todo, y cuando sueltas el tornillo con el tensor recogido, que debería extenderse rapidamente hasta apoyarse en la cadena, iba despacito girando el tornilllo, parecía que se estaba habciendo un matrix!! Así que lo giré yo mismo para extenderlo hasta un poco menos del máximo... y la moto hacía menos ruido metálico, así que supongo que era del tensor. Ahora la cosa, es cambiarlo, solo que sin tener la certeza de no cagarla no me quería darle golpes al tensor, o forzarlo. Así que me pondré ahora a ver si lo consigo sacar y compruebo si realmente está medio pegado o que le pasa. Ya os comento si lo consigo.
  15. Pues en la velocidad si que se lo noto. Así que perder ha perdido. Lo que estoy entendiendo es que con esta correa la voy a cambiar más por prestaciones que por desgaste y riesgo de rotura. Aún así, me voy a pillar un calibre y poder hacer la relación milímetros velocidad... Lo de la arandela está en este hilo?? Imagino que es tener una un poquito más gorda para que el variador vaya más cerrado, van por ahí los tiros?
  16. Pues ya van unos 4000 y he revisado la correa. He tardado mas de dos meses porque en verano casi no la he cogido, pero lo acabo de revisar. Me he comprado una correa nueva, así la tengo en casa de repuesto para cuando la cambie y me sirve de referencia para comprobar el estado de la que llevo. La correa bando a vista está como nueva. No tengo calibre para medir el desgadste así que de poco sirve mi apreciación a ojo o con los dedos... Voy a seguir un poco más y mientras tanto hacerme con un calibre, y ya la mido de nuevo con 5mil o 6mil
  17. Estuve, sin desmontar nada, viendo el juego que tenía el tensor, si subía y bajaba bien... y lo apreté desde ahí... esto ha sido un error, porque entonces no servía de nada abrir la tapa de balancines a ver si la cadena estaba tensa, porque la acababa de tensar. Aún así, lo he hecho, por gastar minutos y de paso revisar las valvulas, que estaban bien. Ahora me iré un rato a probarla a ver que tal.
  18. Hola foreros. Hoy me he puesto a cambiar el tensor de la cadena de una SD125 del 2012. Me dispuse a cambiarlo porque noto un ruido como de roce metálico en la zona donde está la jugosa cadena que antes no notaba. Mi densación es que el sonido va creciendo poco a poco, pero puede ser mi paranoia lo que crece. Por lo tanto me he comprado el recambio y me disponía a comprobar el que tensor que llevo y en caso necesario cambiarlo, y cual es mi sorpresa que.... no sale!!! Es la primera vez que cambio el tensor de la cadena, en mi vida. Y sé que hay piezas que cuesta sacarlas, pero esta no parece que sea de esas, por el recambio, es todo liso, facil. Pero antes de forzar, mejor preguntar a los que saben más. Así que... ¿debería salir facilmente? O si hay algún truco para sacarlo, pues encantado de escucharlo y aplicarlo. Si no, lo que he pensado, es desmontar la tapa de las válvulas y ver el juego que tiene la cadena... de hecho quizá lo hago esta tarde.
  19. ¿el tensor de la cadena cada cuánto tiempo es recomendable cambiarlo?
  20. La revisaré cuando le haya hecho 2000km o 2500km y a ver como va ese desgaste. Que en realidad es unos dos meses. Hago casi todo por carretera así que puede que aguante bien, cuando lo compruebe ya os lo comento.
  21. Bueno, tras muchos imprevistos ya conseguí hacer el cambio de rodillos y correa. Le pusé, por recomendación de Tiritos (muchas gracias por tus conejos!!), la correa Bando con los Tech Pulley de 13gr. Aproveché y le hice cambio de aceite y filtros. Y os comento mis sensaciones: (peso 78kg+ropa+mochila... imagino que fácil 85kg, las pruebas las he hecho sin baúl, que a veces si se lo pongo). Le hice rodaje a la correa, 92km (no aguanté los 100km) sin pasar de 7000rpm ni de 80km y evitando salidas a saco. Salida: bastante parecida a la que tenía antes. Media velocidad: le noto mejor aceleración entre 40 y 80 más o menos. Esto me sienta genial porque me da mejor salida en curvas y rotondas. Ese pequeó extra en esos momentos me da mayor seguridad al salir de curvas a velocidad media o en tráfico denso en rotondas, incorporaciones, etc. Punta: Diría que le saca entre 2 y 6 kph más de punta. En mi caso he conseguido ir igual que antes, a 100-110, y bajar un poco de revoluciones el motor, creo que unas 200 o 300rpm Así que el objetivo que era el de bajar de vueltas un poquito el motor a mi velocidad de crucero, conseguido! Y de extra esa pequeña aceleración extra en momentos de necesidad. Ahora a ver cuanto me dura la correa... iré chequeando cada poco tiempo. Muchas gracias a todos, y en especial a tiritos por estos consejos.
  22. yo de mayor quiero expresarme como tiritos! alto y claro. gracias Enviado desde mi RMX1993 mediante Tapatalk
  23. neuraman

    Falla

    Pues parece que algo haya hecho cortocircuito en el sistema eléctrico y podrían haber apsado varias cosas fusibles quemados, batería muerta, cables cortados... comprueba en ese ordem a ver qué emcuentras Enviado desde mi RMX1993 mediante Tapatalk
  24. Si si, los rodillos. Se me hizo un nudo el cerebro!!
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...