Saltar al contenido

jpablo.alonso

Usuarios
  • Mensajes

    25
  • Registro:

  • Última visita

Perfil

  • Moto
    SD 300i ABS 2015
  • Ciudad
    Vigo

Visitantes recientes al perfil

207 visitas al perfil

Logros de jpablo.alonso

Empieza a gustarme

Empieza a gustarme (3/12)

  • Inicio de Conversacion
  • Primer Post
  • Colaborador
  • Registrado hace 7 días
  • Registrado hace 30 días

Insignias recientes

7

Reputación

  1. ESTE ANUNCIO HA CADUCADO!

    • VENDO
    • Usado

    Vendo SD 300i ABS, en perfecto estado, año 2015, en perfecto estado, muy mimada. Mantenimiento realizados siempre antes de lo establecido por la marca. Año 2015 con 18.400kms. Vendo por quitar carnet A y cambio de cilindrada. No cambios. Neumático trasero metzeler Road tec recién cambiado y delantero Batlax, tiene más del 50%. Pastillas traseras nuevas. Lleva a mayores extensor de apertura de asiento, espejos desplazados al carenado, correa bando con 5.000kms, rodillos tech pulley 15.5, muelle malossi blanco y bujía de iridio. Entrego correa, rodillos y muelle original en perfecto estado. Un saludo

    NO VALUE SPECIFIED

    Gondomar, Pontevedra - ES

  2. Ver Anuncio Vendo Super Dink 300i ABS Vendo SD 300i ABS, en perfecto estado, año 2015, en perfecto estado, muy mimada. Mantenimiento realizados siempre antes de lo establecido por la marca. Año 2015 con 18.400kms. Vendo por quitar carnet A y cambio de cilindrada. No cambios. Neumático trasero metzeler Road tec recién cambiado y delantero Batlax, tiene más del 50%. Pastillas traseras nuevas. Lleva a mayores extensor de apertura de asiento, espejos desplazados al carenado, correa bando con 5.000kms, rodillos tech pulley 15.5, muelle malossi blanco y bujía de iridio. Entrego correa, rodillos y muelle original en perfecto estado. Un saludo Anunciante jpablo.alonso Fecha 12/06/21 Precio 2.500 € Categoría Motos Kilometraje 18 Km Marca Kymco Modelo Super Dink 300i ABS Fecha de Matriculación 1430870400 Cilindrada 300 C.C. Limitada para A2 0  
  3. Hola @Tiritos, Perfecto!! Ya tengo encargada la correa bando, y la semipolea, ya te contaré si hay mucha diferencia con la que tengo puesta ahora... Esta semipolea se podrá mecanizar? Para sacarle algo más de desarrollo o es siempre el otro plato que se mecanizar? Por cierto, me lleve una grata sorpresa al encargas la semipolea y las guías nueva... Todo por 39€ aquí en el servicio de Vigo Un saludo
  4. Hola @Tiritos, 2 dudas que tengo, porque tengo ya 15.000kms y está empezando a sonar algo la correa, entonces voy a pedirla y de paso la campana con el bulón... A parte de la de origen, que correa es la que va mejor? Mitsubishi?... Y la campana con el bulón de 52 € es por la página de Kymco? Gracias!!
  5. Los que llevo puestos como explique antes son 15,5 grs en Tech pulley, cuando los compré solo había estos, ni 15 ni 16, igual con el paso del tiempo los actualizaron.
  6. Buenas! Pues hoy me he fijado, y a 100 de aguja va a 6500, a120 va a 7200 y 140 a 8000... Luego no desarrolla más de 150... Todo esto con la todo de serie salvo muelle malossi blanco y los Tech pulley de 15.5 (que es la medida como los venden) Pero ya te digo, mi variador no está al 100%... De momento no lo he solucionado. Un saludo
  7. Las revoluciones no han cambiado, y los consumos ni idea, porque no tiene contador, tampoco lo controlo mucho, y mi forma de conducir tampoco favorece el consumo contenido...
  8. No, las guías no se ven en las fotos, se ve la campana del variador (no sé qué nombre tiene)... Y las rampas, que están marcadas en rojo es donde veo que no está bien liso y que me imagino que es el problemilla... Yo lo he limado y pulido un poco para que deslice bien pero no me convence como va... @Tiritos a ti te pasa cuando desmontas encontrar polvillo color aluminio?
  9. Las guías se las puse nuevas originales y se sigue atascando un poco, además sigue apareciendo el polvillo de aluminio, cosa que no creo que sea normal... En las fotos se puede ver esa montañita de polvillo que se creó en poquitos kilómetros... Ahora está así ya con ese pequeño bache, pero lo hace solo si abro gas a fondo muy rápido
  10. Hola @Tiritos, El muelle solucionado, va perfecto, la correa no patina nada. Me quedo un pequeño (muy pequeño) bache de potencia a los 70kms/h, pero creo que es porque no está muy bien mi variador... No corre muy bien el plato por las guías y suelta mucho polvillo de aluminio... Esto ya lo tenía con los rodillos originales. Quería hacerle la reforma pero al no ir perfecto no sé si comprar la campana del variador y hacerle la reforma o pillar directamente un variador completo... aunque estoy súper contento con los Tech Un saludo
  11. Hola! Montalos sin dudarlo, ganas en todo, bajos medios y algo de punta... Vale la pena. Yo tengo los Tech de 15 y va genial!
  12. Buenas noches! Hace unos días pedí recomendaciones para montar unos rodillos tech pulley, al final los he montado de 15grs, estoy súper contento con el resultado, aún no he subido las pruebas porque tengo un pequeño fallo que pasó a describir. El fallo es que cuando le aprieto la oreja (gas a fondo), sobre los 70km/h tengo como un bache de potencia, dura sobre medio segundo y luego sigue subiendo sin problema. Si voy subiendo fuerte pero progresivo no lo hace, va bien. Yo tengo la sospecha, de que pueda ser el variador, más específicamente por los ejes (cuadradillo) de las guías, que se quedan agarradas en un momento determinado...y explico el porqué... La primera vez que desmonte el variador era increíble la cantidad de polvillo de color aluminio- grafito, no se había limpiado en 12500km y 4 años... El plato del variador al subir y bajarlo con la mano se agarraba un poco entonces. Limpio todo bien y lijo un poco los cuadradillo a de las guías, porque veo que estos no estan bien lisos, y monto todo. Salgo a probar y da el bache de potencia a los 70. Rodé unos 200kms con ese problema, mientras esperaba que me llegarán las guías nuevas (Kymco) y el muelle malossi. Hoy los he colocado pero sigo con el mismo problema... Cuando abrí el variador volvió a aparecer un montón de polvillo de aluminio... Adjunto fotos... Alguna idea? Podría ser otra cosa? Valdrá la pena comprar un variador original o pillo uno mejor pero que sea compatible con los Tech Pulley? Gracias de antemano y disculpar por el tostón!!
  13. Buenas @feloo19 Confirma si el siguiente manual pertenece a tu moto, porque no veo si es e4. Si es así son 0,12mm en admisión y en escape. https://www.recambio-kymco.com/catalogo/Manual-de-taller/agility-125-Manual-de-taller/pagina3 Un saludo
  14. Buenas @Tiritos La correa tiene 24 mm, estoy pensando que al haber estado limpiando tanto variador como embregue pudo haber quedado una pequeña pelicula de limpia frenos o algo y por eso en los primeros Kms la correa patine, voy a rodarla un poco y a ver que pasa, de todas formas tengo pedido el muelle correcto. Un saludo
  15. Efectivamente @Tiritos , es asi como dices, el problema fue mio, que al pedirlo no me fije, y efectivamente pedí el muelle del variador antiguo. Un saludo
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...