Jump to content

SDCTen

Usuarios
  • Content count

    234
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by SDCTen

  1. Hola a tod@s! Para los que guardamos la moto en parking, alguno puede estar cansado como yo de tener que buscar el mando, sobre todo cuando vas con guantes (en invierno peor, ya que al menos los míos son más gruesos) y si encima lo llevas junto con el mando de la alarma, más de una vez la he activado intentando abrir la puerta, teniendo que sacar los guantes, parar la alarma y abrir pulsar el botón correcto.. Me he decidido a hacer este tutorial por si alguien le sirve de ayuda y al igual que otros moteros, quiere activar la apertura de la puerta del parking con las luces de carretera, las que llamamos "largas" a través de las ráfagas o desde el propio conmutador de cruce/carretera. Lo que hace el circuito es tomar los 12V que encienden las luces de carretera y mediante un pequeño temporizador activar/desactivar un relé que hace la función de botón del mando del parking. Para ello, a parte de montar el circuito, hay que soldar unos cables en el propio mando del parking, que irán al relé que cerrará el circuito. En mi caso, el mando va alimentado a 3V, por lo que no quería complicarme a alimentar el mando con la propia moto y poner un regulador de 3V. También hice otro circuito, con 2 relés, el cuál uno activaba la alimentación del mando y el otro, al segundo, activaba el pulsador, aunque si alguien está interesado ya lo pondré. Puede que me haya dejado algo sin explicar, pero para eso está este foro, por si tenéis alguna duda poder responderla. Pues bien, os paso el vídeo del tutorial: También os pondré el esquema y el valor de los componentes. Espero que todo esto no sea muy confuso. Un saludo!
  2. Lo que me intriga es cómo haces para bajarla.. Subirla lo veo claro, incluso lo del apoyo de seguridad de cremallera, pero imagino que has de subirla para liberar lo de la cremallera, sujetar esa barra, para bajarla, no?
  3. Que envidia sana, el poder fabricarte estas cosas y tener donde ponerlas! Te ha quedado de lujo! Anda que no me iría bien, ya que para hacer cambios en embrague/variador tengo que estar tirado por el suelo.. Felicidades @Tiritos!
  4. Hola a tod@s El finde pasado me dediqué a desmontar el carenado frontal de la Grand Dink Euro 4, modelo del 2016 al 2019. Aunque es de una 300, será lo mismo para la 125. Decir que el vídeo lo tengo pasado a alta velocidad (x3 y x5) ya que es largo y se haría pesado (aunque después de verlo, igual pasa demasiado rápido.. ) Lo he intentado grabar con la mejor intención posible y para los que como yo no sabíamos por dónde empezar. Si no se pueden leer los comentarios, podéis pausar el vídeo.. Y si creéis que es recomendable que lo pase más lento, pues modificaré el vídeo. En el vídeo busco que se vean todos los pasos para sacar dicho carenado, espero se vea claro.. Aprovecho también para cambiar las bombillas de origen y volver a poner unas LED. Después vuelvo a montar todo el carenado, así que espero os pueda servir a l@s que tengáis este modelo. Decir que ahora que sé las partes que hay que desmontar, recomendaría desmontarlo en este orden: 1. Cúpula y plástico superior (podéis ver un vídeo más abajo). 2. Sacar todos los pasadores de plástico.. 3. Sacar los laterales de debajo de los reposapiés (de cada lado). 4. Sacar rejilla detrás rueda delantera. 5. Sacar resto de tornillos carenado frontal. 6. Desconectar cableado de las lámparas e intermitentes. 7. Extraer el frontal y luego montar en orden inverso. En su día puse un otro vídeo donde sólo sacaba la parte superior (cúpula y plástico). Lo dicho, espero os pueda servir de ayuda. Un saludo!
  5. Muchas gracias! La verdad que una vez hecho, no parece tan complicado. Para mí, la rejilla de detrás de la rueda delantera fue lo peor. Por otro lado, quería sacar el plástico inferior de los focos para hacer orificios para cambiar bombillas sin tener que descontar nada. Si lo hago lo pondré por aquí. Un saludo! [emoji1309][emoji6] Enviado desde mi Mi 9T Pro 128Gb mediante Tapatalk
  6. Hola @pepeyo66 Actualizo datos de mi experiencia. Después de poner el muelle antagonista y muelles blancos en lugar de los rojos sale mejor que antes, no es tan perezosa, o no tengo que revolucionar tanto como antes, por lo que he notado una pequeña bajada de consumo, de 5,5 a 5,2 (siempre hablando 95% o más en ciudad). También tengo pendiente hacer una salida por carretera/autovía, ya que la última vez que hice esa salida, con todo de origen, el consumo se fue a los 3,6l/100 aproximadamente, creo que está bastante bien comparado con la ciudad. Con este desarrollo va mas fina y tiembla menos. También es cierto que creo va mucho mejor fuera de ciudad que por ella, que el arranca y para la mata (pero eso a esta y a todas..) Seguramente seguiré con algún que otro cambio y pruebas. Ya os iré diciendo. Un saludo!
  7. Hola de nuevo. Actualizo este hilo añadiendo un nuevo vídeo: Por si alguien le es más fácil desmontar todo el frontal para hacer el cambio de bombillas. Lo recomiendo por el poco espacio de maniobra que hay sin sacar el frontal. Un saludo!
  8. Hola! Voy a explicar cómo he cambiado las bombillas de origen de la Grand Dink por unas LED H4. Lo primero que hice fue tener referencias del alumbrado de las originales. La verdad que sólo tomé referencia con las luces de cruce (las cortas) No ha sido algo exacto ni lo pretendía, ya que no tenía tiempo de hacerlo mejor y sólo quería que las nuevas LED no superasen la altura de las originales para no deslumbrar. Debería haber hecho otro tipo de medidas y en otro espacio, pero es lo que tenía disponible en ese momento. Una vez aclarado os explico lo que hice.. Primero desmontar la parte superior del frontal: Kymco (al igual que otras marcas) se lo ha currado para que vayamos al taller, ya que es bastante complejo el acceder a las bombillas para cambiarlas (o al menos, para mi). Para empezar, hay que sacar la goma que las protege, pero con el plástico que hay detrás, es prácticamente imposible (repito que al menos para mi). Así que hay que desmontar ese plástico para tener margen de maniobra. Lo que intenté es desmontar lo “mínimo” aunque para trabajar a gusto, habría que desmontar el frontal, que por lo visto conlleva sacar laterales y reposapiés (aunque no estoy del todo seguro).. Así que lo que hice fue sacar todas las grapas de la parte inferior del frontal (en la rueda delantera) : En la parte inferior, justo debajo de la moto, también hay 2 grapas más grandes que el resto (flechas en rojo). También hay que sacarlas. Una vez hecho, procedo a sacar el plástico de la parte inferior que es un poco laborioso ya que el guardabarros y la rueda impiden sacarlo del tirón. En la parte derecha, hay una abrazadera que coge uno de los tubos de la refrigeración, pero es muy blanda y sale con el plástico (la marcada con círculo en rojo). Después de esto, tenía que “sacar” el plástico que hay justo debajo de las ópticas (realmente NO sale, ya que está la horquilla que lo impide, o al menos yo no pude). Pero antes, ya que hay algún elemento que está fijado a ese plástico, hay que soltarlos, que son unos cables y componentes: - Sensor temperatura - Tubo - Elemento 1 , 2 y 3 (no sé que son..) Igual el elemento 1 no hacía falta sacarlo, pero a mi parecer, para manipular el plástico era más cómodo. Un poco más de detalle de la ubicación de los elementos: Hay un tubo que rodea todo el plástico. Hay que sacarlo de sus anclajes para que el plástico quede libre. Una vez sueltos esos elementos, hay que sacar el plástico de su ubicación, ya que si no el manipular las bombillas será mucho más difícil. OJO! Hay que tener en cuenta que hay un trozo de hierro, el cual sujeta todo el plástico: Hay que jugar con el plástico para sacarlo tanto de esa ubicación como para sacarlo de debajo de las ópticas y poder meter la mano entre él y la ubicación de las bombillas. Debería quedar como en la imagen: Una vez lo tenemos así, ya podemos sacar las gomas de las bombillas.. Una vez fuera, desconectamos el conector y vamos a sacar la bombilla. Para ello, como casi todas las bombillas, hay que liberar los ganchos que la sujetan: Dado el podo espacio que hay y la poca visión, hay que ir haciéndolo a tientas.. Una vez sacada la original, vamos a colocar la LED. Para ello sacamos el soporte, ya que están preparadas para poder hacerlo ya que de lo contrario, sería casi imposible volver a colocar las sujeciones. Lo más fácil es colocar el soporte, lo realmente difícil fue colocar las sujeciones: Tuve que hacer bastante fuerza para colocar el más pequeño y dado que no veía y que no tenía sitio, estuve a punto de desmontar todo el frontal pero era inviable por tiempo.. Tuve que ayudarme con una mano por la parte de arriba y con la otra por la de abajo, entre el plástico y las ópticas. Después de varios intentos lo conseguí. Así que si disponéis de tiempo, aconsejaría desmontar todo el frontal.. Una vez hemos podido sujetar el soporte de la bombilla, colocamos la bombilla LED con la parte reflectora hacia abajo para que el haz de luz salga hacia arriba: Luego hay que sacar el conector actual de la goma, ya que el que viene hay que conectarlo fuera porque no hay hueco para el disipador de la bombilla led y el conector. Como no hice fotos de ese proceso, pongo la de @jcorrales y la de @tatines1992 para que se vea que hay que cortar la goma para sacarlo: Una vez sacado el cable, conectamos y probamos las luces. Probamos las luces antes de poner goma ya que puede que tengamos que ajustarlas. En mi caso, tienen un pequeño juego (o sea, se pueden girar un pelín hacia un lado u otro) y según se deje, puede que no alumbre bien o incluso que deslumbren. Yo busqué que el haz de luz estuviera recto, lo cual conseguía girando un poco la bombilla led. Aquí un vídeo tapando una de las ópticas cuando ya había cambiado una de ellas (sin ajustar, sólo para ver la diferencia): Lo que hacía era cambiar entre una óptica y la otra, probando con las luces de cruce y carretera. Puede que estén un pelín altas comparando con las originales.. Así que tocará ajustar un poco, pero por desgracia ese día me era imposible por tiempo.. No parece que deslumbre, pero comparando con las originales parece que están un pelín altas.. Lo que sí se nota es la tonalidad.. Una pasada.. De ser amarilla a blanca.. Otras fotos de cómo alumbran una vez cambiadas las 2: Evidentemente, por fotos no se puede apreciar mucho, sobre todo si no podemos comparar con las originales, pero hay bastante diferencia. Para volver a montar, realizamos los pasos inversos teniendo especial cuidado en encajar todos los plásticos en su sitio.. También me costó, sobre todo volver a encajar el plástico en el hierro y el plástico de la parte trasera de la rueda delantera. Ya no sé si por los nervios de estar llegando tarde o porque realmente cuesta.. Pero bueno, eso sí.. Paciencia si lo hacéis, y mínimo se os van a ir un par de horas a no ser que tengáis más traza que un servidor.. Me hubiera gustado hacer el tutorial de otra forma, pero no he tenido mucho tiempo para grabar y hacer fotos.. Os dejo otro mini vídeo de cómo alumbra (eso sí, en el parking..) Si tenéis alguna duda o pregunta y puedo responderla, lo haré encantado. Quería también agradecer a todos los que me han ido aconsejando ( @Tiritos , @alakram ) para poder decidirme a realizar el cambio de las bombillas. También poneros los enlaces de los compañeros @jcorrales : https://www.forokymco.es/topic/29059-bombillas-faro-delantero-grand-dink-e4/?tab=comments#comment-368972 Y de @tatines1992 : https://www.forokymco.es/topic/29059-bombillas-faro-delantero-grand-dink-e4/?page=3&tab=comments#comment-408098 los cuales creo que fueron los primeros en meter mano a este modelo (o al menos, los que pusieron fotos). Un saludo!
  9. Hola @Josepalacio96 Primero saludarte y segundo (si sigues por este foro) comentarte que he subido un vídeo con el desmontaje del carenado de la GandDink 300E4. Espero te pueda servir. Un saludo!
  10. Hola! Escribo para comentar cómo va la moto después de colocar el muelle antagonista de Malossi. He notado mejoría en cuando a vibraciones y en mi caso se ve más estable. Después de varios comentarios con el maestro @Tiritos , todo apunta a que mi correa difiere un poco de las otras, parece que es un poco más estrecha y patina/vibra más por lo que entre unas y otras cosas no tengo el mismo desarrollo que la mayoría. Seguro que él lo sabe explicar mejor. Total, con el muelle he ganado en estabilidad, aunque en mi caso (por tema correa y por circular 95% en ciudad) he tenido que poner muelles blancos en el variador. Ahora llevo rodillos Dr.Pulley de 17gr, el muelle antagonista y muelles blancos, ambos de Malossi. La diferencia entre los muelles rojos y los blancos, en mi caso, es que con los rojos iba más "perezosa" en salida, tenía que revolucionar un poco más, cosa que en ciudad es algo que hago constantemente (semáforo tras semáforo) por lo que entre pruebas y ese desarrollo me subió un poco el consumo comparado con el que tenía antes.. Ahora con el nuevo cambio y después haber llenado de nuevo el depósito, os diré mi consumo cuando haga el siguiente repostaje. Sólo para que os hagáis una idea de mis recorridos deciros que hago trayectos de unos 10km ida y otros tantos de vuelta, como digo todo ciudad, excepto algún recorrido fuera de la rutina, por eso pongo 95% ciudad por no decir 100%. En esos 10Km por trayecto, como mínimo paro en una docena de semáforos.. Mi consumo estaba entre los 4,6 4,8 a los 5l/100km. En este último depósito se fue aproximadamente a los 5,5l/100km. Ahora que va mucho más suave, con un poco de gas ya sale y que puedo ir a punta de gas, todo apunta que si no tengo menos consumo, con tener el mismo consumo que antes voy servido, ya que ha ganado en velocidad con relación a las revoluciones de origen. Sólo falta que alguien más comente su consumo con el nuevo desarrollo. Y como no, dar mil gracias al compañero @Tiritos por su dedicación y por compartir su sabiduría, ya que en mi caso ha sido de gran ayuda. Lo dicho, cuando tenga nuevos datos de consumo, os los doy. Un saludo!
  11. Bueno.. Pues ahora sólo es cuestión de colocarlo, no? Ya os diré cómo va con él. Un saludo!
  12. Pues otro que lo ha pedido! A ver resultado cuando lo cambiemos. Un saludo!
  13. Ah vale, eso sí que se lo puedo decir, que no lleva la correa que debe llevar esta moto, y que será "compatible" porque la moto funciona, pero que noto que vibra o como que patina.. Algo de eso les comentaré y a ver por dónde me salen. Gracias de nuevo porque no sabía por donde encararlo. Tienes toda la razón, en el vídeo se ve que no estoy quieto con el acelerador, una mala costumbre que cogí.. Quizás por eso me da la sensación de lo que digo y si lo veo en el vídeo es como tú dices. A ver si conduciendo de otra forma cambia el consumo, que eso también afecta, la forma de conducir.. Gracias @Tiritos
  14. Casi idéntico, aunque yo a 8000 iba un pelín menos, a 142km/h +/- por lo que creo que son muy parecidos los 2 desarrollos. Estoy de acuerdo aunque aclarar que no me han bajado en velocidades cortas.. En cortas va un pelín más revolucionada que antes, pero al llegar sobre los 70/80 estira y bajan las rpm. Creo que es lo que haré en mi caso. El muelle no cuesta mucho, y si se va a notar "más redonda" pues casi que lo voy pidiendo.. La correa.. Esperaré a darle más uso, pero por el precio (sobre los 40€ comparando con los 130# de la original..) Pues no sé que hacer.. En fin, sólo queda ver tema consumos (en ciudad y carretera) para decidir una u otra cosa pero para quién lea este hilo, decir que yo recomiendo esta configuración si se hace carretera por los resultados de velocidad/revoluciones que claramente mejora a velocidades más altas. Por cierto.. Esto es lo que mide la tuerca del embrague. 39, aunque la llave que compré era un pelín más grande.. Un saludo!
  15. Supongo que ese muelle también lo podría cambiar.. Alguna mejora notaría.. No? Aunque lo dicho, espero un poco a ver tema de consumo.. Creo que este desarrollo es muy bueno para carretera o autovía, porque a velocidades más altas va menos revolucionada. A ver en mi caso, que en ciudad.. 50/80km h como mucho.. (bueno.. en alguno de los tramos que hago reconozco que voy a algo más, y es ahí donde realmente veo la diferencia).
  16. Eso sí, vibra algo menos. También según voy probando, la veo cada vez más estable, pero me despista. Lo cierto es que mi moto hay veces que ha ido muy fina y otras no tanto, pero no sé encontrar cuál puede ser el motivo. Hoy por ejemplo iba más suave, al desacelerar no se frenaba tanto, al acelerar lo hacía más progresivamente.. No sè, me despista..
  17. Buenas! Vamos por partes Pues.. vaya.. Cambia el final y puede que por esos milímetros tengan diferente desarrollo.. El exigir al taller que la cambien.. A ver qué dicen.. O sea, que no se qué me dirán, pedir a la marca una correa nueva (la mía tiene 7500km) diciendo que da saltos y parece que patine, casi seguro lo achacan a desgaste y no creo que lo hagan en garantía.. Pero todo es probarlo, como hace poco que estoy con ellos, pues a ver qué me dicen.. Estoy por cambiar yo mismo la correa, aunque también quiero ver cómo se comporta en tema consumo tal como está ahora, recordando que en mi caso será más alto por hacer ciudad el 95% de mi circulación (vale, y por mi peso.. )
  18. Bueno.. entonces algunos tenemos mismo modelo pero unas más lentas que otras.. Si la correa es el "problema" entonces se podría cambiar, pero con otra medida como comenta @Tiritos, ya que si pedimos la misma referencia de Kynco (la Mitsuboshi) igual nos vuelve a ir igual o nos va mejor.. Una lotería.. Lo que sí recomiendo es poner el desarrollo que ha recomendado @Tiritos Yo espero poder deciros qué consumo tiene desde el cambio. A ver si los que ya lleváis un tiempo con él también podéis dar ese dato, sería interesante. Un saludo!
  19. @pepeyo66 recupérate pronto para que puedas disfrutar de tu moto, que si ya te cogía los 140 de serie, ahora no sé si volará... Pues quizás sea lo que comenta el compañero @Tiritos y de serie tenga una correa diferente a la vuestra. La mía es esta con 7500km: Alguno de los que os corre más la moto.. No tendréis por casualidad el modelo y marca exacta de la correa? Es para salir de dudas y llegar a una conclusión. Otro aspecto que igual habría que tener en cuenta, es tema del peso.. Mi peso ronda los 94kg () y llevo un cofre Shad SH39 atrás.. Y no sé hasta qué punto puede afectar a tanta diferencia de velocidad.. Creo (o quiero) recordar que una vez en autovía llegué sobre esa velocidad, lo recuerdo muy vagamente, pero si fue así, sería en bajada y a todo lo que daba.. En el vídeo que puse más arriba, en el lado de la izquierda podéis ver del minuto 2:20 al 2:30 lo máximo que daba en plano cuando estaba de serie. En el minuto 3:05 a 3:10, en la imagen de la derecha, con la nueva configuración. Como digo, sería muy interesante saber qué correa monta las vuestras ya que casi sin lugar a dudas tenga razón @Tiritos y en mi caso hayan una más larga que la vuestra.. A ver si podéis hacer esa comprobación. Os lo agradecería. Un saludo!
  20. Si sí, lo sé, pero pensé que daría el diámetro para aguantar las zapatas del embrague. Pensé que el embrague sería más pequeño (o mejor dicho, pensé que esa llave daría para el diámetro del embrague) y com no lo pude medir antes.. Pues por eso aviso, por si alguien tenía pensado comprarlo. Un saludo!
  21. Por cierto.. Por si alguno más se anima... NO COMPRÉIS ESTE MODELO!, es pequeño.. Sólo quería actualizar que esa herramienta no me sirvió tal como venía porque es corta. Supongo que habrán otros diámetros pero exactamente esa, NO VALE!.
  22. Yo no he podido llegar a esa velocidad.. En el vídeo que he puesto se puede ver que en mi caso, sobre las 8000rpm estaba en los 140km/h de marcador. Igual por peso o por algun otro cambio, como el peso de los rodillos.. En mi caso son de 17gr. Por cierto, estamos hablando de cambio de rodillos (unos de 17gr y otros de 18gr) pero también se han montado los muelles rojos en todos los casos, verdad? Aunque los muelles sólo afecta al embrague. En mi caso, he observado que ahora, acelerando suave, empieza a tirar sobre las 3500rpm (empieza a embragar a esas revoluciones si lo hago muy poco a poco). Si doy un acelerón parece entre antes. Desembraga sobre las 2500rpm. A ver cómo se comporta en tema de consumos.
  23. Hola de nuevo! Después de un intento fallido por no disponer de herramientas adecuada (o por no atreverme a usar la fuerza bruta) he de decir que ya tengo cambiados los rodillos y muelles. Evidentemente se nota que a menos revoluciones tiene más velocidad pero eso sí, en velocidades que superen los 80km/h. Las vibraciones a altas revoluciones se han moderado un poco, aunque se siguen notando. En mi caso, que prácticamente hago ciudad en un 95%, decir que hoy que la he probado en el recorrido diario, no noto mucha diferencia, aunque me da la sensació que es un pelín más perezosa. Con el día día lo iré comprobando, como también veré y comentaré que tal ha ido de consumo (aunque suelo repostar cada 2 semanas..). Hice unos trayectos fuera de ciudad, antes y una vez cambiado los materiales. Os dejo un vídeo que espero no sea muy criticado.. En él se puede ver las revoluciones y el velocímetro, donde comprobaréis la mejora de desarrollo fuera de ciudad. Decir que le puse los muelles rojos Malossi y los rodillos Dr. Pulley de 24x18mm de 17gr. Creo que este desarrollo es muy bueno para autovía/carretera. En ciudad ya os comentaré en los siguientes días cómo me ha ido. Un saludo y gracias de nuevo al compañero @Tiritos
  24. CAMBIO DE NEUMÁTICOS A LOS 15000KM

    Hola @Red Velvet ! Yo creo que está muy muy bien. A mi me dijeron que por neumático trasero se iría sobre los 80/90€ Era Michelin pero no recuerdo cuál. Al final lo cubrió la garantía (por tema de huevos en la cubierta) si no, hubiera pagado eso. Ahora, sabiendo esos precios, pues cuando los tenga que cambiar ya les diré cómo salen en otro sitio. Un saludo y gracias por la info! [emoji1319][emoji482] Enviado desde mi Mi 9T Pro 128Gb mediante Tapatalk
  25. Pues.. al final.. Gracias al compañero @Tiritos he pillado una "llave de impacto". Así espero no tener problemas para aflojar las tuercas y evito estar con el fijador (compás) y demás llaves.. Por lo que aplazo el cambio al finde que viene.. Un saludo!
×