Saltar al contenido

javi70

Usuarios
  • Mensajes

    237
  • Registro:

  • Última visita

  • Días ganados

    4

Todo lo publicado por javi70

  1. En esa zona yo también creo que es algún poro en la soldadura, lo normal es que ahí no hubiera ninguna condensación... Un saludo
  2. Me alegro que solo fuera eso, la verdad que las averías eléctricas son un coñazo.... Un saludo
  3. El tema es diferenciar si es una averia por falta de alimentación eléctrica o un sensor que no funciona bien....
  4. Una pregunta, cuando se paraba era porque estaba muy baja de revoluciones? A ver si el sistema de starter automático no funciona correctamente y no enriquece la mezcla lo suficiente y es problema de un sensor (el de temperatura, etc). Saludos Pero lo que decía Tiritos y yo también lo he dicho alguna vez, carga bien la batería y que siempre este en plenas facultades, es esta moto es muy importante...
  5. Cierto, he caído en ese aspecto después de poner el mensaje.... ?
  6. Podría ser también el relé de arranque.... una avería fácil de solucionar.
  7. Buenas, sino es indiscreción, que anillo y copiadora tienes? Llevo tiempo mirando pero no se cual coger.... He estado mirando también algunas pulseras... Un saludo
  8. Si, a mi ya me pasó una vez y sin problemas. Un saludo
  9. Muy bonito ese color, a disfrutar de ella y meterle kilómetros.... un saludo
  10. Eso es, son los de 15 gramos.... los pedí en el enlace que pusiste un día, de una web alemana. No pedí las guías porque también entiendo que es un elemento con el que no ganas nada y aparte las originales con 12000 kms están perfectas, apenas presentaban desgaste. Un saludo
  11. Bueno, pues después de leer buenos comentarios sobre los rodillos Techpulley, esta semana también los he montado y ayer hice una rutita para ver las impresiones que generan.... A groso modo, me han gustado bastante.... tenía dudas de cuanto sería la subida de revoluciones con respecto a las de serie, pero no es nada alarmante..... suben en torno a las 500 rpm o poco más cuando das gas, pero una vez que mantienes una velocidad constante vuelve al régimen de serie (más o menos). Se nota mejoría en la salida desde parado (aceleración) y también en las recuperaciones... que nadie piense que es un cambio bestial, el motor es el que es.... mejora esas prestaciones porque hace que el motor se revolucione un poco más y más rápido, pero son 54 cv no más.... El consumo, en principio no he visto ninguna variación significativa... hice algo más de 300 kms, al ritmo de siempre, en una carretera habitual y no he notado un gasto de gasolina excesivo.... imagino que con más kilómetros tendré más datos para evaluar el consumo por kilómetro. Un saludo
  12. Con 1000 kms es muy difícil (porque imposible no hay nada) que las guías tengan holgura..... no voy a poner la mano en el fuego, pero si fuera verdad me parece una pasada..... muy mal tendrían que estar el plato de rampas y la polea móvil para que desgastaran tan rápido las guías. Un saludo.
  13. El desgaste del embrague, es el consumo de combustible, también habría que tener en cuenta el tipo de conducción de cada uno, si el uso es sólo en ciudad o sólo haces carretera, si vas solo o con acompañante (mayor o menor peso) , hay muchas variables.... cierto es que esperas una duración muy superior, pero nunca se sabe.... las conjeturas de Tiritos son muy a tener en cuenta.... Un saludo
  14. Vaya surtido de problemas..... lo del escape también vaya tela..... luego hablamos de la marca y muchas veces son ciertas personas que meten mano a los vehículos. Bueno, que por lo menos te la dejen en condiciones a partir de ahora. Un saludo.
  15. Aunque la temperatura ambiente sea buena, hay que tener en cuenta que el motor estará frío y siempre actuará el "estarter automático" que enriquecerá la mezcla hasta que el motor tenga la temperatura óptima. Yo también creo que el problema será ese... Un saludo
  16. Pero si hubieras invertido la posición del conector, que no creo porque tendrá una posición, invertirías también el funcionamiento del sistema.... con la pata desplegada arrancaría y con ella plegada parará el motor... No sé, ya lo contarás.
  17. Vaya..... sin ánimos de ofender, te ha mirado un tuerto. A ver su te cambia esa suerte y te solucionan de una vez todos los problemas. No te desanimes, un saludo.
  18. J**** que mala suerte... y como has podido abrir el asiento para meter la mochila, si no funciona correctamente?
  19. Desmonta solo el sensor que va instalado en el eje de la pata de cabra y lo sujetas en algún sitio en los bajos del motor con una brida..... si también desconectas el cable, el circuito queda abierto y la moto no arranca porque es como si tuvieras la pata desplegada.... el sensor es como un interruptor eléctrico, como si enciendes la luz de casa o la apagas. Espero haberme explicado, un saludo.
  20. Mi AK ya tiene algo más de 11000 kms y suelo hacer rutas largas por carreteras secundarias y de montaña y alguna vez después de alguna de 600 o 700 kms, el variador suena más de lo normal.... después se corrige el sonido y no le doy más importancia.... imagino que a medida que tenga más desgaste, sonará más que cuando la estrené. V"ssss
  21. Como dice un colega..... no es la flecha, es el indio.... jjjjjaaaaa La AK de serie va muy bien y si la dejas correr en las curvas sin frenarla mucho, puedes tener buen ritmo... no quiero imaginarme la ganancia con un cambio de variador... También es verdad que todos tenemos nuestros prejuicios y según la moto que veas, crees que su piloto irá de una u otra manera..... y muchas veces la realidad supera a la ficción, jjjjjaaaaa... nuestras AK van muy bien en carreteras de montaña y muchos se sorprenden cuando te ven.... A disfrutar de ello, un saludo.
  22. El ruido de motor más metálico puede ser el variador, cuando este gira en vacío con la moto al ralentí.... En los scooter hay que diferenciar el ruido del motor en sí y el que pueda emitir el sistema del variador (en el lado derecho)... si te resulta extraño pues como dice Tiritos, al taller... pero yo pienso que el sonido metálico que tú escuchas puede ser el variador, el cual no va bañado ni contiene aceite como el motor de combustión. El aceite de los motores también amortigua los ruidos provinientes del funcionamiento. El tema de los ruidos es la h****, como te comas mucho la cabeza, no vives.... a mi las Ducati me encantan, pero esas si que hacen ruidos raros, jjjjjaaaaa. Lo dicho, comentaselo a tu mecánico. Un saludo.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...