Saltar al contenido

mpracing

Usuarios
  • Posts

    2.182
  • Unido

  • Última visita

  • Días ganados

    48

Todo se publica por mpracing

  1. Bueno chic@s pues eso que me he puesto a pensar y recordar en todos los vehículos que he tenido durante estos 36 años y me he puesto muy nostálgico llorando_ Cuelgo unas fotos cronológicamente de las motos que me compraron y que me compre hasta la fecha de hoy en día, todo empezó con 12 añitos de nada paz_ Os animo a participar colgando unas fotos de vuestras motos claro_que_si será bonito recordar esa época Esta está pendiente de restaurar. Está esta recién restaurada. Paron de casi 20 años Con esta el gusanillo volvió. Y esta es la actual
  2. Bueno pus por fin me puse manos a la obra y después de pensar y pesar como colocarlos al estilo T-Max ya los tengo montados y ahora tengo una T-Xciting, Pongo unas fotitos para que veáis como me han quedado y saber vuestras opiniones, personalmente me encantan como me han quedado y cuando se los monte con la pantalla corta creo que quedara bestial :banana :banana :
  3. (OJO) PROBLEMA DETECTADO.

    Pues como dice el titulo he detectado un problema en mi Xciting con 12128 Km que posiblemente tenga mas de uno. Cuento un poco lo sucedido. Estaba probando la moto para ver el rendimiento del módulo Malossi en autopista cuando en una curva rápida note como un desplazamiento lateral de esos como cuando pisas una marca vial con humedad y la verdad es que se me subieron un poco, ya me entendéis, pues al llegar a casa me puse a indagar que podía pasar neumático dañado amortiguadores etc, no viendo nada raro unos 15 minutos observando el tren trasero y estando de cluquillas me dispongo a incorporarme agarrado al soporte superior del escape noto un movimiento sospechoso y empiezo a mover hacia un lado y hacia el otro viendo que el soporte motor se está moviendo el problema que algunos detectaron de vaivenes en curvas rápidas creo que es por culpa de esta avería al estar el motor vinculado con la transmisión que a su vez hace de básculante. Ahora toca desmontar el motor para ver lo ocurrido pero a simple vista parece que el silembloc estará gastado o roto. Pongo unas fotos para ver de qué pieza estoy hablando y poder comprobar vosotros mismos si también tenei este fallo o avería. Ojo la comprobación se debe de hacer con la moto subida en el caballete central Cojed con la mano el soporte del escape y mover como indican las flechas de la foto Mientras estáis mobiendo el conjunto observar la zona marcada con un circulo y las flechas indicando el sentido de movimiento, si en esta zona veis como se mueve +\- 2mm entonces también teneis el mismo problema que yo he detectado en la mía. Esto puede provocar un problema de seguridad, desgaste irregular del neumático, desgaste y rotura de la propia pieza del cárter ya que con el movimiento puede llegar a gastar el soporte que está fabricado en aluminio siendo este a su vez el propio cuerpo del motor = un montón de €
  4. De la casa MIVV ya tenían un escape para nuestra 400 con la línea sport Ahora sacan otro escape en la línea urban
  5. Pues nada como llevo desde el Lunes de vacaciones y soy de culo inquieto y estéticamente ya casi no puedo hacerle mucho mas a mi bicha me he decidido por empezar el tuneo de la parte mecánica empezando por el variador, (Ya veremos hasta donde le meto mano) entre hoy o mañana me llegará ya os iré comentando y subiendo fotos del producto acabados,calidad,etc. De momento subo está pequeña info.
  6. Muy buenas explicaciones, y si me permites en el último apartado hacer una pequeña corrección referente al freno motor. Es la siguiente que solo afecta a los muelles de embrague ( Zapatas ) si estos muelles son más duros no se tendrá freno motor al menos este quedará libre antes ya que se necesitan más rpms estas cerrarán antes liberando las zapatas, para tener más freno motor a bajas rpms se necesitan muelles más flojos al no ejercer tanta presión para cerrarlas con lo cual velocidades más bajas más tiempo freno motor. espero no te importe el que Exponga este dato. un saludo y un gran trabajo.
  7. Buenas, efectivamente estoy con tigo de echo es lo que quiero decir con el esrito, mejor un aceite fluido como un 5 o un 10 para que este llegue por todos los rincones lo antes posible sobre todo si paras y arrancas muy seguido el motor como puede ser una conducción en Ciudad. Un saludo.
  8. Recuperó esta explicación para aportar algo de luz al tema de los haceites ya que este es un poco polémico y con multitud de opiniones, Un saludo. * Cuando un grado es recomendado, no es un imperativo sino más bien una exigencia de mínimos. Por ejemplo, un 5W40 también es recomendable cuando en las especificaciones se recomiende un 10W40. Para los motores con kilómetros a cuestas (mayor holgura, dilución de gasolina), los monos o bicilíndricos antiguos o refrigerados por aire, es deseable un aceite viscoso en caliente (xxW-50). Nunca aceites xxW-20 ou xxW-30. Ya que en estos motores se alcanzan mayores temperaturas que podrían descomponer el aceite y se precisa un aceite que mantenga una viscosidad suficiente a temperaturas más elevadas.
Si cuando arrancas la moto, ya llegas tarde al curro, sin tiempo de dejar que se caliente. O si la pobre duerme en la calle en invierno...es preferible que escojas un aceite más fluido en frío (un 10W o un 5W). Un aceite muy fluido en frío protege bien el motor en el momento de arrancar ya que llega antes a todos los rincones. Además, los aceites sintéticos poseen mayor untuosidad que facilita el que se quede adherida una película de aceite cuando el motor se para que será el único “salvavidas” que tendrá el motor cuando volvamos a arrancarlo hasta que la bomba de engrase vuelva a dar presión al sistema y empiece a funcionar con normalidad el sistema. Sin embargo, esa mayor fluidez se traduce en mayores ruidos en frío del cambio (en el caso general que éste esté lubricado por el mismo aceite) ya que este elemento precisa de un aceite de mayor viscosidad para que la capa de aceite resista los enormes esfuerzos que han de transmitir los piñones del cambio. Si usas la moto para dar un paseíto un sábado que haga calorcito, dejando calentar el motor los primeros kilómetros a un ritmo tranquilo, te sería suficiente con un grado 15W. En este caso la densidad en frío no representa un factor importante
  9. Bulón polini xcitng 400i

    Buenas, haz como dice el compañero CUCUIBIZA la grasa va alojada en la cavidad que está situado el muelle que es muy importante que esté en la posición que indica el manual ya que de ello depende el perfecto funcionamiento y rendimiento del variado y poder disfrutar de sus prestaciones. Ya se habló en otros hilos con casos de que el variado no rendía y era problema del correcto engrase y ubicación correcta del muelle encargado de repartir uniformemente la grasa en todo el recorrido del balón. Un saludo.
  10. Perdida de liquido refrigerante.

    Muy buenas, haz lo siguiente, limpia bien la zona baja del motor unión entre cilindro Carter entre culata y cilindro la zona del tubo metálico unión con manguito y con el Carter. Rellenar la botella de expansión con líquido refrigerante hasta la marca de nivel observar periódicamente si hay manchas verdosas en el motor y el suelo, también observa la botella de expansión con el motor caliente es decir rodando si este supera la marca de nivel es posible que la eche por el sobrante de la botella, si esto último ocurre es síntoma de que o bien tienes la culata floja o dañada la junta soplando gases por algún conducto interno. En este caso sustituir junta culata. Un saludo y espero que no sea la última opción que menciono y sea una tontería.
  11. Esto, en Italia no tienen el mismo clima que nosotros? Poco más o menos.
  12. En Italia las revisiones según manual se hace cada 7000 km. Siendo el mismo motor no es extraño? El verdadero misterio de todo esto está en ( € )
  13. Petardeos o falsas explosiones

    Pues es un tema de exceso de combustible. Solo te han reajustado el cO2? Aparte de que si fuera un problema de válvulas el motor no iría bien en ningún rango de giro, que te comprueben la sonda lambda aver si está dentro de los parámetros de resistencia puesto que esta si le da mal la información a la ecu diciéndole que hay exceso de aire está mandara más gasolina, también comprobar lo mismo con la bomba inyectora y el propio inyector vamos en una palabra todos los componentes que impliquen posibles variaciones en la aportación de combustible. Hoy e día si les quitas la maquinita que te dice dónde está el fallo ya no saben usar la oreja para saber si un motor funciona redondo o no!!
  14. Embellecedor tubo de escape.

    Por eso mismo. Es el que se suele perder y por rotura de soporte.
  15. Embellecedor tubo de escape.

    100€ pavos!!! De que embellecedor estamos hablando? Del metálico del colector o los de plástico del silencioso?
  16. 400i

    Todo depende de lo ligera que se tenga la mano con el acelerador. :motito
  17. Buenas, pero es más bien al contrario evitar turbulencias y que la aspiración sea la más uniforme Supongo que harán un estudio y un diseño, de manera que el aire al entrar en la caja, se reparta por toda la superficie del filtro y no sólo por la zona más cercana al orificio de entrada --okey
  18. Buenas, pero es más bien al contrario evitar turbulencias y que la aspiración sea la más uniforme
  19. Petardeos o falsas explosiones

    Como ya expliqué en su día el problema es debido a un exceso de combustible sin oxidarse (quemarse) en la cámara de compresión pasando al escape y al entrar en contacto con las paredes del escape y a la alta temperatura de estas explotan creando ese petardeo. Os pongo un vídeo donde el amigo y profesor Juan Sarrio lo explica Espero que os saque de dudas, un saludo
  20. VARIADOR MALOSSI

    Muy buenas, el tubo de escape lo montasteis vosotros o en taller? Lo pregunto por el tema del fallo de O2 que es la sonda lambda que está situada en el colector, como ya expliqué y aconseje en un post que se tenía que tener mucho cuidado con los cables de dicha sonda, lo ideal era desconectarla y luego aflojarla es cierto que trae un poco más de trabajo pero te evitas el romper los cables por quitarla dándole vueltas al cable cuando la aflojas y mucho me temo que la solución es una nueva ya que el cable suele romperse en su interior y esta está blindada sin posibilidad de soldar los cables y ahorrarte una pasta. Lo del error en el cuadro necesitas la PDA para conectarla y resetear el fallo una vez subsanado la pieza dañada ya que de no ser así volverá el error. Un saludo.
  21. rodillos variador

    Un abrazo CUCU, Veremos si puedo dedicar un poco más de tiempo para estar con vosotros por aquí ya que desde hace bastante tiempo sólo hago pequeñas incursiones en el foro Os quiero sus quiero paz_
  22. Aislante tubo de escape Xciting 400

    Está claro. Y de echo la solución para ellos es cambiarte las piezas afectadas eso sí hasta que se termine la garantía. Saludos
  23. Buenas, los pasos están en el folleto que va incluido en el kit,de todas formas muy importante la posición de montaje del muelle engrasador su correcto engrasado y la posición de los rodillos ya que todos y digo todos tienen posición de montaje exceptuando los de JCosta. Saludos y a disfrutar
×