Saltar al contenido
Conéctate para seguir esto  
Alberto 400i

Me estoy volviendo loco con la modificación de la pagina

    Mensajes recomendados

    Hola a todos. Ahora que ya tenia controlado el buscador y demás funciones de este maravilloso foro han modernizado la pagina y me estoy volviendo loco :confused::confused:

    Quería hacerme un documento con todos los bricos de mecánica y demás que habéis facilitado muchos y cada vez que pincho en un enlace de los que ya estaban antes de actualizar la pagina me sale un error. A ver si algún administrador o alguien me puede ayudar. En el buscador he encontrado por ejemplo el brico de cucu del cambio de acite filtros y correa, pero aparecen las fotos super pequeñas y no se ve nada. Ayudarme por favor.

    Muchas gracias,

    Saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    CONTENIDO RELACIONADO

    Lo primero que te pongo tu consulta en la Categoría adecuada, ya que es un tema de la dinámica del foro, es ésta, no xciting 400;

    y lo segundo, no escribas en mayúsculas, no por eso te van a contestar más rápido. 

    A fededb y CUCUIBIZA les gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    @Alberto 400i Los enlaces que habían puestos antes al cambiar el foro ya no valen, puedes usar el buscador.

    Respecto a las fotos al cambiar el sistema todas salen en pequeñas, si la quieres ver bien y en grande pincha en la foto, te saldrá como estaba puesta antes (bien), una vez la hayas visto le das a la X en la parte superior y.vuelves al tema. No se puede hacer más, pero pinchando en las fotos las veras bien. No obstante un día con tiempo, voy a rectificar mis tutoriales y pondré todas las fotos en grande para que no haya que hacer eso.

    Las fotos nuevas que se cuelgan en el nuevo foro ya salen en grande.

    Si necesitas un tema en particular y no lo encuentras me lo dices, yo te lo pongo. Este es el de cambió de aceite mío, este si se ve, los enlaces antiguos no. El foro necesitaba ser reformado, no iba bien. Un saludo

     

     

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    CONTENIDO RELACIONADO

     pido disculpas por escribir en mayúsculas. lo había puesto en el foro de XCITING para que lo vieran la gente de este foro ya que los bricos que me interesan están en este, pero también pido disculpas. 

    CUCU muchísimas gracias tío, estoy de puente y ya me han llegado por fin los Dr. Pulley de 16gr estaban agotados desde ni se sabe y me han tardado muchisimo en llegar asi que mañana mismo revisión completa y limpieza completa aprovechando para poner los dr. Pulley y cambiar aceite caja reductora. estoy deseandito!!!

    por favor podrias pasarme el brico de cambio de aceite de caja reductora. por mas que lo busco solo encuentro los debates que hemos tenido sobre el tipo del aceite.

    A abhang le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    debo decir que la pagina esta mucho mas mejorada que antes. solo el inconveniente de que los enlaces antiguos no funcionan. pero no tengo nada que objetar, no tengo la menor duda de que todo cambio sera para mejorar  ;)

    saludos a todos

    A CUCUIBIZA le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Aqui tienes el brico del compañero. Acuérdate de girar la rueda algunas veces para que salga todo el aceite bien. Acuérdate que le tienes que poner 0'21 litros (210 ml).

    Si tienes alguna duda puedes preguntarme en el brico mío, allí hay toda la información. Pero si tienes alguna duda no dudes en preguntar, será un placer poderte ayudar en todo lo que esté en mi mano. Y si el día que estés haciendo el trabajo tienes alguna duda, ponte en contacto conmigo por privado y hablamos por teléfono. 

     

     

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Los enlaces antiguos ya no funcionaran mas, con el tiempo tendremos nuevos enlaces pero de momento es lo que hay, al haber cambiado de sistema se han modificado todos los enlaces, pero como te ha dicho Cucu, usa el buscador del foro, "ese gran desconocido", y problema resuelto.

    A CUCUIBIZA y abhang les gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    jod*r CUCU muchísimas gracias!!! espero no tener que molestarte. ya la he abierto otra vez para cambiarla la correa y limpiar y engrasar variador y limpiar embrague y lijar campana. la puse una bujía de IRIDIO, y puse pastillas brembo. todo gracias a la gente tan maravillosa que hay en este foro. cuando la habri la otra vez vi lo de los muelles rojos en el embrague, que me dijisteis que eran malossi seguro. asi que con los muelles malossi los Dr. Pulley el filtro DNA y la bujía de IRIDIO creo que voy a estar muy muy contento con ella. muchísimas gracias por vuestra colaboración.

    saludos

    A CUCUIBIZA le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 18 minutos , Alberto 400i dijo:

    debo decir que la pagina esta mucho mas mejorada que antes. solo el inconveniente de que los enlaces antiguos no funcionan. pero no tengo nada que objetar, no tengo la menor duda de que todo cambio sera para mejorar  ;)

    saludos a todos

    Alberto, necesitaba ser cambiado. Ahora tenemos foro para mucho tiempo, muy mejorado. Va muy rápido y ya no se queda pillado, antes muchas veces. 

    Este cambio es por el bien de todos, es cierto que en los cambios siempre vamos a afectar en algunas cosas antiguas, pero mejor eso que quedarnos sin foro.

    Han trabajado duró y muy bien, todavía están mejorando cosas. Poco a poco se ve el buen trabajo que ha realizado el compañero Juanjo. 

    Después todo lo que este en nuestras manos para poder ayudar con vuestras dudas, ayudaremos.

    Un saludo desde Ibiza

    A fededb le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 8 minutos , Alberto 400i dijo:

    jod*r CUCU muchísimas gracias!!! espero no tener que molestarte. ya la he abierto otra vez para cambiarla la correa y limpiar y engrasar variador y limpiar embrague y lijar campana. la puse una bujía de IRIDIO, y puse pastillas brembo. todo gracias a la gente tan maravillosa que hay en este foro. cuando la habri la otra vez vi lo de los muelles rojos en el embrague, que me dijisteis que eran malossi seguro. asi que con los muelles malossi los Dr. Pulley el filtro DNA y la bujía de IRIDIO creo que voy a estar muy muy contento con ella. muchísimas gracias por vuestra colaboración.

    saludos

    De nada. Entonces ya sabes mas que muchos, jejeje....  Eso está chupado para ti.

    Un saludo

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    no lo dudo CUCU esta claro que hay muchos profesionales aquí. si el problema de esto es que yo soy pésimo con estas cosas y me cuesta adaptarme. pero os preocupéis que le terminare cogiendo el tranquillo.

    muchas gracias al compañero Juanjo por su esfuerzo

    saludos

    A CUCUIBIZA y fededb les gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    aaaaa y respecto a que vuelvas colgar todas las fotos en grande. no te preocupes!!! ya he comprobado que pinchando en ellas se amplían, asi que problema resuelto

     

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Las fotos que se ponga a partir de la creacion del foro saldran en grande. Solo salen en pequeño las antiguas.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    una cosilla mas y ya no molesto mas. :confused:  como hacéis para responder sobre un mensaje concreto ??

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 24 minutos , Alberto 400i dijo:

    una cosilla mas y ya no molesto mas. :confused:  como hacéis para responder sobre un mensaje concreto ??

    Me imagino que te refieres a esto. Donde pone "cita" debajo del mensaje pinchas y listo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    A ok perfecto. así lo estaba haciendo antes creo. donde pone "responder a este tema"  pero y entonces para responder normal?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    para responder a un mensaje en concreto, donde pone cita.

    y para responder normal,(como tu dices) donde pone, responder a este tema.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Muchas gracias todos por vuestra ayuda, ya mas o menos manejo el tema ;) y poco a poco seré un experto ;p

    saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Conéctate para seguir esto  

    ×