Jump to content

Archived

This topic is now archived and is closed to further replies.

maka

Varias dudas con yager gt 125

Recommended Posts

Buenas a todos..os explico el problema que tengo.

He comprado la moto hace como un mes con 8100km.Me la ha vendido un taller aunque la moto era de un particular según ellos.El día que me la entregaron le estaban haciendo una revisión.Da la casualidad de que llegué antes y les ví trabajar en la moto.Hechába un humo blanco IMPRESIONANTE pero cuando me la dieron la arranqué y nada de humo.Según ellos le habían cambiado el pistón,los segmentos,etc y se había caído aceite en el escape.

Mi primera duda:le habrán hechádo algún aditivo "anti-humos"?Cómo puedo saber si de verdad le cambiaron esos componentes?

 

Me dijeron que la moto estaba en rodaje y que a los 500km la llevase para una revisión y para cambiarle el aceite.La llevé la semana pasada y le cambiaron el aceite y el filtro segúna la factura(62 €).Les comenté sobre un ruido que hace y dijeron que no encontraron nada y que como no podía dejarla en ese momento que la llevase cuanto antes para que la miren.

El ruido que comento es como de un tornillo/arandela suelta..como un zumbido al dejar de acelerar y se escucha más en la parte derecha de la moto por donde la varilla del nivel de aceite.

Alguien sabe qué podría ser?

Cuando compré la moto les pregunté sobre la garantía,aún siendo de un particular y se hechában un poco para atrás diciendome algo como que no tiene pero si le pasa algo que se las llevé y ellos me dirán si es culpa mía o de la moto.El tema es que no quiero que me cláven un pedazo de factura por eso intento averiguar qué puede ser el ruido ese.Si puedo esta tarde grabo un video y lo subo para que escuchéis como suena.

La moto va bien y a mi parecer tiene fuerza(no he llevado nunca hasta ahora una de 125 ni mayor) y me preocupa que sea algo grave.

 

Cualquier aportación será bienvenida!

Un saludo a todos!

Share this post


Link to post
Share on other sites
Guest conan

Si le han cambiado el piston, segmentos y no se que sera el etc. y con solo 8000 km, mala cosa, o el dueño anterior era un desastre o la moto venia mal, no se como has entrado en que la moto no tiene garantia pero te la traes si notas algo, eso y nada todo es nada, mi consejo es que aproveches cualquier cosa que le notes y la lleves cuanto antes, si la reparacion la han hecho en condiciones, no deberia darte problemas, vigila dia si y dia no hasta que pasen unas semanas el nivel del aceite y del agua, lo del ruido, podria ser el caballete o algun tornillo del protector del escape o incluso la matricula, reaprieta todo lo que veas a ver si hay suerte.

Share this post


Link to post
Share on other sites
Si le han cambiado el piston, segmentos y no se que sera el etc. y con solo 8000 km, mala cosa, o el dueño anterior era un desastre o la moto venia mal, no se como has entrado en que la moto no tiene garantia pero te la traes si notas algo, eso y nada todo es nada, mi consejo es que aproveches cualquier cosa que le notes y la lleves cuanto antes, si la reparacion la han hecho en condiciones, no deberia darte problemas, vigila dia si y dia no hasta que pasen unas semanas el nivel del aceite y del agua, lo del ruido, podria ser el caballete o algun tornillo del protector del escape o incluso la matricula, reaprieta todo lo que veas a ver si hay suerte.

Hola!

Gracias por responder!

No se nada del historial de la moto.No la hubiera comprado pero la necesitaba urgentemente mi padre para ir a trabajar(que es el que más la usa).

El aceite lo miro casi a diario..esta limpio y un pelín por encima como siempre :evil: pero el anticongelante donde lo miro?

De todas formas si me hace cosas raras pillo un kit motor(cilindro pistón y segmentos naruku) y se lo cambio o incluso le aumento la cilindrada pero de momento no tengo la posibilidad de tener la moto parada varios días.

 

 

 

http://www.youtube.com/watch?v=kO6Y9D2ujb4&feature=youtu.be

 

 

este es el video que grabé.se escucha bastante claro el zumbido que decía.perdonad por la calidad..es lo que tiene tener que convertir el video;que pierdes calidad

A ver si alguen puede echárme un cable con esto que es molesto

Un saludo

Share this post


Link to post
Share on other sites
Guest conan

Si, casi al final del video cuando has cortado gas, se ha escuchado perfectamente no se. quizas el escape tenga algo suelto, has comprobado el apriete del embellecedor, tambien ahi mismo por donde suena tiene la bomba del agua y lleva unos alabes o ventilador para empujar el agua conforme aceleras, tambien cambiaro eso cuando la reparacion, a ver si te van a rozar las aspas con la carcasa, en fin ya nos contaras.

Share this post


Link to post
Share on other sites
Si, casi al final del video cuando has cortado gas, se ha escuchado perfectamente no se. quizas el escape tenga algo suelto, has comprobado el apriete del embellecedor, tambien ahi mismo por donde suena tiene la bomba del agua y lleva unos alabes o ventilador para empujar el agua conforme aceleras, tambien cambiaro eso cuando la reparacion, a ver si te van a rozar las aspas con la carcasa, en fin ya nos contaras.

el escape por lo que he podido ver tiene todos los tornillos bien apretados...es lo primero que miré.

también pensé que podría ser la bomba de agua...sabes si el anticongelante de coche me vale para la moto? tengo unos 3'5-4 litros de anticongelante orgánico rosa(-37ºC/145ºC) me valdrá con eso?

saludos compañero!

Share this post


Link to post
Share on other sites
Guest conan

Depende, mira lo que dice en los papeles de tu moto, pues anticongelantes, hay varios y en varias densidades o mejor dicho en un porcentaje mas o menos diluido, hay motores que utilizan el anticongelante al 100x100 sin diluir y otros al 50/% o en distintos porcentajes

Share this post


Link to post
Share on other sites

en la gran dink recomiendan anticongelante SIGMA de concentración 30 %..al ser el mismo motor imagino que será el mismo para el mio.

Share this post


Link to post
Share on other sites

El nivel del anticongelante lo puedes ver justo detras de la rueda delantera. Si te agachas y ladeas la rueda lo veras

Share this post


Link to post
Share on other sites
El nivel del anticongelante lo puedes ver justo detras de la rueda delantera. Si te agachas y ladeas la rueda lo veras

gracias,compañero!

Share this post


Link to post
Share on other sites

Buenas a todos de nuevo!

llevo un tiempo si entrar por aquí...

quería preguntar un par de cosillas...

hoy le hice a la moto unos 320km...mientras estaba viajando se me encendió el testigo de aceite.

estuve leyendo y por lo que he podido ver ese testigo se enciende cuando hay que cambiar el aceite(no cuando falta aceite,que es lo que yo pensaba).el tema es que me cambiaron el aceite hace aproximadamente 2500km..no deberían de ser más?el mecánico me dijo que pasados 5000km vuelva al taller para que se lo cambien de nuevo..pero han pasado sólo 2500km

el filtro de aceite dónde puedo encontrarlo?tiene alguien la referencia?

qué aceite empleáis vosotros?por lo que he visto en el manual en un lado recomiendan un 10/40 y en otro un 5/50 y me quedo con la duda..

con respecto al ruido ese que tenía,sigue ahí..incluso me parece que suena más que antes;así que cuando me ponga a cambiarle el aceite lo miraré detenidamente a ver qué puede ser..

un saludo a todos y gracias de nuevo!

Share this post


Link to post
Share on other sites

Cuanto se enciende el testigo rojo del aceite en la Yager, es para que mires el nivel y que han pasado 2.000 kilómetros. Ponlo a 0 el contador, no el trip, si no el otro y la luz se apaga. Cuando se vuelva a encender abran pasado otros 2.000 y ya se puede llevar a cambiar el aceite.

 

saludos

Share this post


Link to post
Share on other sites

comentaros que le cambié ayer el aceite y el filtro y le quité el aviso del testigo.

quería quitarle la bomba de agua para echárle un vistazo,pues pienso que el ruido que me hace puede ser de ahí..le quité los 3 tornillos pero al sacarla un poco salió aceite por el agujero del eje de la bomba..no me esperaba eso..si lo llego a saber la quito antes,cuando vaciaba el aceite;así que la volví a colocar.

me fijé en el bote del anticongelante pero no he visto ningúna marca..no me puedo dar cuenta dónde está el nivel.

así que hasta el próximo cambio de aceite se quedará así y le meteré agua destilada por si acaso.(no quiero mezclar anticongelantes porque no sé si el que lleva es orgánico,como el que tengo yo)

por si a alguien le interesa el aceite + filtro me costaron casi 19€ y el aceite empleado ha sido de la marca bardahl...hubiera cogido un castrol o motul pero me dijeron que era bueno también

/emoticons/ohmy@2x.png 2x" width="20" height="20">

un saludo a todo el mundo!

Share this post


Link to post
Share on other sites
Cuanto se enciende el testigo rojo del aceite en la Yager, es para que mires el nivel y que han pasado 2.000 kilómetros. Ponlo a 0 el contador, no el trip, si no el otro y la luz se apaga. Cuando se vuelva a encender abran pasado otros 2.000 y ya se puede llevar a cambiar el aceite.

 

saludos

por cierto..la única manera que yo conozco para quitar el testigo es según dice el manual...hay otra manera?

Share this post


Link to post
Share on other sites

No, solo se puede quitar poniendo a cero el marcador de los kilómetros del aceite. Yo le compré un castrol tts 10w50 sintético y va muy bien, el filtro lo compré en remoto y me costó 5€. Yo el refrigerante que llevo es de color verde y le compré una botella de un litro y le añadí un poco y sin problemas hasta ahora.

 

Esta semana, me llega de Expomoto la correa original, la semipole (aspas) del variador, la tuerca y la arandela estriada. Tambien he pedido la junta del carter del variador - embrague. Cuando se me rompió el motor de arranque, a base de arrancar a pata, se aflojó el tornillo del variador y se han limado las aspas.

 

saludos

Share this post


Link to post
Share on other sites

http://www.ebay.de/itm/ZYLINDER-Naraku-175CCM-Kymco-Yager-125-GT-NEU-/181083394164?pt=Motorrad_Kraftradteile&hash=item2a29695074

qué opináis sobre esto?llevo tiempo dándole vueltas y no sé qué hacer..

el tema es que mi moto parece que no anda lo que debería...le cuesta mucho llegar a los 110 y no pasa de 112 ni cuesta abajo...

ayer,en una cuesta que hay por aquí al llegar arriba tenía 56 míseros km/h cuando el año pasado,en las mismas codiciones(con los mismos 2 pasageros) tenía más de 70km/h

con respecto al kit que dejo en este mensaje...hace falta cambiar algo más aparte de las cosas que vienen en él?es dificil hacer el cambio?podría tener problemas en la itv?

según se puede ver de mecánica de motos casi nada(aunque soy mecánico,no he abierto en mi vida un motor de una moto)

gracias

Share this post


Link to post
Share on other sites

Pues es raro que no te pase de 110. ¿has mirado el variador? quizá necesite una buena limpieza y un cambio de rodillos, recuerda que los de 13 gramos van de lujo en la Yager en el variador de serie. Respecto al kit nakaru es un extra de potencia que le darás a la moto.De hecho la Yager 200i monta un motor 163cc. No te va a correr mucho mas, pero tendrá mas fuerza. En la itv visualmente no se ve, problemas no vas a tener por que no van a desmontar la moto para medir el cilindro... pero... el problema es si tienes un accidente gordo y revisan la moto y ven que no es su cilindrada.

 

Lo ideal con ese motor es ponerle un variador malossi con rodillos de 13,5 gramos, sería una pasada lo que andaría, creo que los 125-127 los verías en el marcador. Ademas si le cambias los chicles al carburador mejor aun. Tienes que sopesar si te merece la pena.

 

Y si lo puedes montar tú, te ahorraras una pasta

 

saludos

Share this post


Link to post
Share on other sites

vaya...sí que estás puesto en el tema

/emoticons/biggrin@2x.png 2x" width="20" height="20">

si,la verdad es que la noto un poco perezosa..

el variador lo tengo que mirar aunque no sé si es por eso la bajada de velocidad..de momento no se lo vay a cambiar(si está bien) aunque pensandolo bien con el variador puedo ganar algo de punta y con el cambio de motor algo más de par..así que no notaré pérdida de fuerza al montar el variador

yo pienso que con el cambio del kit motor ganaré alrededor de 2-3cv..crees que no notaré diferencia en cuanto a velocidad punta se refiere?

conoces la marca esa,naruku? es de fiar?

no sé me estoy planteando seriamente el cambio del pistón por ese kit pero no me quiero encontrar sorpresas luego..por ej que no tenga buena calidad y no aguante o que no me valga.(con respecto a este punto he leido por algún sitio que tengo que hacer algo con el cárter..limarlo o algo parecido..sabes algo al respecto?

saludos y gracias de nuevo!

 

P.D. me imagino que tienes un alfita :mrgreen: yo también tengo uno,el hermano mayor,un 159 :motito

Share this post


Link to post
Share on other sites

Je je je, si, tuve un GTV 2.5 del 87, totalmente restaurado, con 6 cilindros y 180 caballos, pero lo vendí, lo que pasa es que hay un alfa que se llama mito.

 

Si al final le pones el cilindro de 175cc tienes que ponerle mas peso al variador, por ejemplo la Yager 200i tiene un variador igual que la tuya, pero con rodillos de 15 gramos. Lo cual llanea a 120-125 sin llegar a las 10.000 revoluciones por minuto, que es cuando nuestras Yager dejan de correr por que corta.

 

Esa marca es muy buena, se dedica a hacer piezas para GY6 y kymco. Creo que en la Grand dink 125 ese kit es plug and play, no hay que hacerle nada, quitar uno y poner otro, pero no estoy seguro si la culata hay que rebajarla un poco, pero creo que no.

 

Una pregunta... ¿a cuantas revoluciones va la moto cuando vas cuesta abajo a tope?¿te corta?

 

Cuando puedas échale un vistazo al variador y pégale una limpieza de todo, rodillos,bulón, guías, etc. Y si tienes grasa de alta temperatura le das una fina capa al variador en las rampas y guías.

 

saludos.

Share this post


Link to post
Share on other sites

en cuesta abajo va 10.000rpm

el variador lo miraré este finde con suerte...lo limpiaré y comprobaré los rodillos..

una duda que tengo..si por ej tengo mal los rodillos,los puedo cambiar y que me valga lo demás? es decir cambiar sólo rodillos?

Share this post


Link to post
Share on other sites

Hola, a 10.000 rpm, la Yager va a tope y cortando, no te andará mas. Ayer cambié yo la correa de la mia y con 12.000 kilómetros ha salido cuarteada y la velocidad me habia bajado a tope y cuesta abajo 115 kph. Cuando la he cambiado, de paso he limpiado el variador y rodillos, al probarla en llano 115-116 y cuesta abajo 122 kph, osea, que era la correa. Si miras el variador, fijate el estado de la correa, tambien mira que los rodillos no tengan muchos planos, si son como amarillentos, son los de origen, si tienes una bascula de precisión o de gramos, pesa un rodillo a ver que te marca.

 

Por lo que veo te abre mal el variador y lento. Ya nos cuentas

 

saludos

Share this post


Link to post
Share on other sites
Hola, a 10.000 rpm, la Yager va a tope y cortando, no te andará mas. Ayer cambié yo la correa de la mia y con 12.000 kilómetros ha salido cuarteada y la velocidad me habia bajado a tope y cuesta abajo 115 kph. Cuando la he cambiado, de paso he limpiado el variador y rodillos, al probarla en llano 115-116 y cuesta abajo 122 kph, osea, que era la correa. Si miras el variador, fijate el estado de la correa, tambien mira que los rodillos no tengan muchos planos, si son como amarillentos, son los de origen, si tienes una bascula de precisión o de gramos, pesa un rodillo a ver que te marca.

 

Por lo que veo te abre mal el variador y lento. Ya nos cuentas

 

saludos

no tengo báscula...

pero cuando lo abra le haré unas fotitos y te los enseño

un saludo

 

P.D. lo de la correa me hace pensar..la comprobaré también por si acaso

Share this post


Link to post
Share on other sites

Si, a mi la moto cada vez corria menos e iba mas revolucionada y era la correa, ahora va otra vez a 120-122 en bajadas. :ole

 

Hechale unas fotos que las vea :okey

 

De donde eres? aqui el calor de Murcia machaca mucho las correas :???:

Share this post


Link to post
Share on other sites

soy de toledo,compañero

qué vale una correa?

no tendrás la referencia?o las dimensiones de la correa,por favor?

Share this post


Link to post
Share on other sites

La correa en la casa oficial vale 50€, pero si la compras en expomoto vale 23,68€ mas los gastos de envio, te dejo el enlace:

 

http://www.expomoto.net/components.php?selector1=KYMCO&selector2=KYMCO125&selector3=YAGER125&selector4=YAGER125-E06&component_id=YAGER125-E06

 

http://www.expomoto.net/art/325366/correa-kymco-grand-dink-125-euro-3/

 

 

Yo la he comprado aqui y son muy serios y rápido, la correa es la original mitshobi kymco.

 

No te recomiendo que le pongas a la Yager otra que no sea la original, por que yo he probado varias marcas y la moto no va bien, no rinde lo que tiene que rendir.

 

Cuando abras el carter del variador, mira que la correa que lleve sea la suya, tiene que poner Kymco mitshobi

 

saludos

Share this post


Link to post
Share on other sites

×