Saltar al contenido

Problema embrague 500i


pillabichos
 Compartir

Publicaciones recomendadas

Buenas, tengo un problema, y es que mi 500i patina el embrague, pero solo en mojado, no lo entiendo, si fuera embrague patinaría siempre, no ?

Concretamente patina cuando dejo la moto por la noche en la cochera tras haber llovido ese día, a la mañana siguiente patina como una posesa, hasta que lleva un rato andando y deja de patinar.

La llevé a un taller y le cambiaron la correa, pero sigue haciéndolo.

 

¿ Se os ocurre que puede ser ?

 

Muchas gracias 

Enlace al comentario
Compartir en otros sitios web

hace 3 horas, pillabichos dijo:

Buenas, tengo un problema, y es que mi 500i patina el embrague, pero solo en mojado, no lo entiendo, si fuera embrague patinaría siempre, no ?

Concretamente patina cuando dejo la moto por la noche en la cochera tras haber llovido ese día, a la mañana siguiente patina como una posesa, hasta que lleva un rato andando y deja de patinar.

La llevé a un taller y le cambiaron la correa, pero sigue haciéndolo.

 

¿ Se os ocurre que puede ser ?

 

Muchas gracias 

Buenas,

Si ocurre como dices que patina solo después de haber llovido y cuando llevas circulando un rato deja de patinar, tanto da si es de la correa o del propio embrague porque tiene pinta de que está entrado agua dentro del cárter del variador. La tapa de éste lleva una junta para preservar de suciedad al variador y que sólo entre aire para su refrigeración a través del filtro mediante la acción de la polea del variador.

Es bastante sencillo desmontar la cubierta y comprobar el estado de la junta. Lo extraño es que no lo observase el mecánico cuando te cambió la correa.

Saludos,

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...