Saltar al contenido

LLAVE CODIFICADA


alioli76
 Compartir

Publicaciones recomendadas

Buenos dias, sabeis si la llave de contacto lleva algun tipo de codificacion? de repente no me deja arrancar, se pone el contacto, intermitentes, luces,... todo funciona, pero le doy al boton de arranque y como si estuviese muerta, nada de nada.

si no es la codificacion de la llave, sabeis que puede ser?

 

gracias de antemano

Enlace al comentario
Compartir en otros sitios web

hace 41 minutos, alioli76 dijo:

Buenos dias, sabeis si la llave de contacto lleva algun tipo de codificacion? de repente no me deja arrancar, se pone el contacto, intermitentes, luces,... todo funciona, pero le doy al boton de arranque y como si estuviese muerta, nada de nada.

si no es la codificacion de la llave, sabeis que puede ser?

 

gracias de antemano

Lo primero, es difícil saber si la llave va codificada sin saber el modelo de la moto

En Kymco por lo general, las llaves NO van codificadas, a no ser que sean Smart Key (o llave inteligente o mal llamada manos libres)

Para arrancar la moto hay que pulsar y mantener pulsada la maneta de freno, si no te funciona es posible que sea un mal funcionamiento del contacto de la maneta (por suciedad o por avería)

Si aún así no te funciona, mira que no tengas pulsado el botón rojo de desconexión de urgencia

Si tampoco te funciona, mira que no tengas puesta la pata de cabra o falle el sensor de la misma

Y si aún no te funciona, es posible que sea de batería o de motor de arranque

Ves descartando

Salu2

Editado por Chulma
A fededb y abhang les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...