Saltar al contenido

Cambié el regulador de potencia y sigue sin cargar batería


raulromero

Publicaciones recomendadas

Buenas tardes a todos!

Como dice el título, sustituí un regulador nuevo, tenía el de casa, pensando que eso hacía que no me cargaba la batería, la cual también es nueva, y tiene menos de una semana.

El multímetro marca 12.80 aprox, eso significa que el alternador se estropeó? Comprobé y limpié conectores etc. Mis conocimientos de mecánica de motos es básica / general.

Alguna sugerencia?

 

Gracias!

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

A tu problema casi seguro es una bobina del alternador, estado viendo tutoriales y en los cables que llegan al regulador de puede comprobar con un tester si tiene alguna de las tres bobinas cortadas.

Igual puedes ayudarme tu a mi, tengo una agility city 125, y no encuentro el regulador para cambiarlo, podrías decirme con alguna foto la ubicación del regulador??

Gracias por adelantado 

Por  cierto yo respetando las tuercas que sujetan cables a la bobina de encendido parece que carga mejor, con el tiempo se aflojan.

Enlace al comentario
Compartir en otros sitios web

En 16/9/2019 en 18:55 , raulromero dijo:

Buenas tardes a todos!

Como dice el título, sustituí un regulador nuevo, tenía el de casa, pensando que eso hacía que no me cargaba la batería, la cual también es nueva, y tiene menos de una semana.

El multímetro marca 12.80 aprox, eso significa que el alternador se estropeó? Comprobé y limpié conectores etc. Mis conocimientos de mecánica de motos es básica / general.

Alguna sugerencia?

 

Gracias!

La medida que te da de 12,8v es con el motor acelerado  a 4000/5000rpm?

Saludos

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...