Jump to content

Archived

This topic is now archived and is closed to further replies.

parrondo69

perdida de aceite

Recommended Posts

hola de nuevo,

 

noto que desde hace meses la moto me pierde aceite y la tira por el orificio que hay debajo del filtro de aire ¿sabeis de que puede ser?

hoy me ha tocado rellenar porque ya estaba debjo del minimo. Al principio pensaba que estaba tirando el sobrante de haber rellenado de mas, pero visto el nivel al que ha llegado tiene que ser otra cosa.

 

Muchas gracias por vuestra ayuda.

Share this post


Link to post
Share on other sites

Hola, es raro... la Yager no es una moto que suela gastar aceite, al menos la mía no gastaba nada. Si la dejas en el garage mira si deja alguna mancha, pon un carton debajo y ves si deja mancha. Revisa que tampon de vaciado de la moto que no esté perdiendo por ahí. A veces se cambia el aceite y es recomendable ponerle la goma nueva al tapón.

 

Saludos

Share this post


Link to post
Share on other sites

Gracias Mito,

 

La perdida de aceite es a traves del filtro del aire, creo q lo normal seria que fuera por debajo del filtro de aceite por deterioro en las gomas, pero sorprendentemente es por es agujero donde esta metido el filtro del aire.

 

Gracias

Share this post


Link to post
Share on other sites

Yo he tenido 4 scooter kymco y ninguna gastaba aceite y una de ellas vendida con 70.000 kms, saludos

Share this post


Link to post
Share on other sites
Gracias Mito,

 

La perdida de aceite es a traves del filtro del aire, creo q lo normal seria que fuera por debajo del filtro de aceite por deterioro en las gomas, pero sorprendentemente es por es agujero donde esta metido el filtro del aire.

 

Gracias

 

Pues normal no es... mírale el nivel que no esté por encima del máximo, la yager lo tira y es malo para la moto

Share this post


Link to post
Share on other sites

Buenas noches,

 

la moto me tira aceite y al cabo de 30 dias esta por debajo del minimo. La ultima vez que le cambie la correa, no tenia pesos de repuesto y le coloque los antiguos aunque alguno estaba un poco cuadrado ¿pensais que podrian estas vibraciones ser las que hagan que la moto escupa el aceite? no se me ocurre otra causa :-(

 

Gracias

Share this post


Link to post
Share on other sites

Os confirmo que el problema estaba en los rodillos gastados. Parece que la vibracion de los rodillos hacia que el aceite terminara salpicando y tirandola fuera. Le cambie los rodillos y no ha vuelto a tirar ni gota.

 

Gracias

Share this post


Link to post
Share on other sites

×