Jump to content

Archived

This topic is now archived and is closed to further replies.

isma000

Difícil arranque de la moto

Recommended Posts

Buenas tardes ,hace unos años q tengo una kymco people s 125. La història es q llevo unos meses q tengo q rezar padres nuestros cada vez que quiero arrancar la moto . Inicialmente la intento arrancar sin dar gas , pero al final muchas veces es necesario.

 

En el intento de arrancarlo,cuando no lo consigo , siempre chirria , lo q supongo q no debe ser bueno .

 

Respecto la batería, compre un cargador y al usarlo ... en un minuto salio como cargada y con 12 ver sin problemas, por lo que nocreo o q sea la bateria ....

 

 

Después de este rollazo q acabo de soltar, q mas motivos tendria para q me suceda esto?

 

Abierto a todas las sugerencias .

Share this post


Link to post
Share on other sites

Hola, puede que sea el starter automatico que no esté bien, suelen fallar en las movie, agility y people S. Debajo del asiento veras el carburador y lleva como una capucha negra, y de ahi sale un cable de dos hilos, siguelo y desconectalo e intenta arrancarla, pero en frio, si hace lo mismo es que esta mal.

 

¿cuando la logras arrancar, se queda acelerada? o le cuesta y se ahoga?

Share this post


Link to post
Share on other sites

A veces le cuesta un poco y se ahoga ,si le doy un poco de gas entonces ya no hay problema.

Lo del starter no lo entendi debajo del asiento? llorando_

Share this post


Link to post
Share on other sites

×