Saltar al contenido

Letes84

Usuarios
  • Mensajes

    16
  • Registro:

  • Última visita

Todo lo publicado por Letes84

  1. Una pregunta chicos, me acaba de empezar a hacer un grillo al ralentí que proviene de la transmisión,¿Tendrá que ver con los rodillos o el embrague, o incluso la correa? En cuanto abro gas desaparece. Ando un poco mosca porque compré la moto de segunda y hasta que la ponga bien pues estoy pendiente.
  2. Gracias Mito, En cuanto tenga un rato abro y veo si hay que cambiar rodillos o es embrague.
  3. Hola, Gracias por contestar, Está claro, son tirones, cuando tenga un rato voy a abrir para ver los rodillos, lo que no sé es cómo ver si están para cambiar ni tampoco se distinguir si las zapatas están gastadas (aunque pienso que no porque tiene 15.000 km) El caso es que la primera vez que lijé y limpié se quitó del todo y la segunda casi del todo.
  4. Hola buenas compré una kxct 300 el año pasado y daba pequeños tirones al salir, desmonte campana, lijé y limpié y desaparecieron. Mil km después aparecieron de nuevo, repetí procesa y se atenuaron mucho pero no desaparecieron y se han ido incrementando. Antes de volver a hacer lo mismo quería consultaros si puede ser ya un desgaste de rodillos o rampas o incluso correa (que tiene buena pinta aún) ya que la moto tiene 15 mil km. ¿Alguna pista? Gracias
  5. Después de mucho tiempo me decidí a desmontar el embrague (lo que tiene no tener ni un minuto libre por tener un niño pequeño) lo abrí, desmonté la campana y lo limpié, no sin esfuerzo y al montarlo también. Salió mucho polvillo negro, supongo que de las zapatas, y va muchísimo mejor la moto, pero al 99% porque vibra una gota al abrir embrague. ¿Es normal?
  6. Me respondo a mí mismo, como he leído en foro xciting, pasa alguna vez, hay que quitar el botón warning, dar intermitentes normales, quitar y dar de nuevo al warning y funciona. Debe de ser que alguna vez se atascan los intermitentes y bloquean este botón.
  7. Está mañana tenía una pieza pequeña de plástico amarilla como un codo en el suelo, y al ir a currar intento poner warning en un atasco y el botón no hace nada, ¿Os ha pasado?¿Qué puede ser?¿Cómo arreglarlo? Gracias
  8. Gracias mobyla, Ha estado mucho tiempo parada el anterior dueño ha hecho 3000 km en 5 años. ¿Para hacer eso necesito el útil para desmontar embrague verdad? ¿Cómo se haría?
  9. Hola, compré hace un mes una k-xct 300i de 2014 con 13000 km y ahora al acelerar cuando circulas despacio 20-30km/h hace como un pequeño ruido como que algo patinara un segundo y en seguida acelera bien. ¿Que puede ser? Espero que no me hayan dado gato por liebre. Gracias.
  10. Pues si que es mucho lío, me da que así se queda
  11. Hola chicos, ¿podéis explicar exactamente que características concretas hay que elegir en aliexpress y como se montan
  12. Muchas gracias por ayudarme, lo voy a intentar a ver si al menos lo puedo mejorar.
  13. Hola Tiritos, me acabo de comprar una k-xct 300 con una caída y tiene arañazos en el frontal y el faro. Veo que controlas bastante y me gustaría hacerte un par de preguntas.: Que tipo de masilla se utiliza, de poliester? Hace falta laca o barniz antes de pintar? Y por último Que tipo de lija se puede usar para rayones no muy profundos en el plástico de los faros? Gracias de antemano y disculpa por el asalto.
  14. Buenas, soy nuevo en el foro y al final me he decidido a comprar una k-xct 300 de 2014 que tiene rayones en la cúpula en el faro y alguno en los plásticos, por buen precio. No sé si lo arreglaré de todas formas abro el tema para que me aconsejéis si lo habéis hecho o tenéis experiencia. Gracias de antemano.
  15. Hola a todos, estoy a punto de comprar una k-xct 300, y me gustaría contrastar información y opiniones.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...