Saltar al contenido

Pedro Jose Abadía Briante

Usuarios
  • Mensajes

    21
  • Registro:

  • Última visita

Visitantes recientes al perfil

423 visitas al perfil

Logros de Pedro Jose Abadía Briante

  1. Muchas gracias por los comentarios, Cuando voy a 30 km/h va muy suavecita, pero cuando pego un acelerón para subir un poco la velocidad (no mucho a 70 k/h), la moto responde en potencia, pero se encabrita mucho el motor y es cuando vienen las vibraciones del motor, (que siento en las manos) para mi parecer excesivas, para una aceleración de bajo nivel.. Yo no tengo ni idea de mecánica ni de motos, pero me da la sensación de como si patinara algo, y la moto para responder necesitara revolucionarse mucho más. Eso es lo que me preocupa, ya que no estoy hablando de que la he puesto a 140 k/h. Mi sensación es que para acelerar y pasar de 30 a 70, con lo potente que es la moto, lo iba a hacer de forma suave, sin esfuerzo del motor, y aunque la moto acelera bien, y responde bien, pienso que necesita un sobreesfuerzo de motor, con mucha vibración... y hay vienen mis dudas. Estoy pensando ir al concesionario y que me dejen la de prueba, para comparar y me pueda quedar tranquilo. El problema es que no entiendo de mecánica ni de motos. Cualquiera de vosotros, la probaría y me diría Pedro tranquilo es así, o hay un problema de embrague (me lo estoy inventando), o tal problema. Un abrazo a todos.
  2. La moto tenía cero kilometro, cuando me la han entregado. A lo mejor deberían haberla ajustado y probado. No sé. Estoy un poco preocupado. Me recomendais que la lleve al taller. Muchas gracias.
  3. Hola a todos. Hoy he recogido mi AK 550 nueva., después de tener una XCINTING S 400. La sensaciones no han sido buenas. Lo primero es que el vendedor me entregó la moto con el freno de mano puesto, y sin yo saberlo, la salida del concesionario la hice con el freno puesto. Notaba la moto rara, sin saber que le pasaba, hasta que me paré y me di cuenta. ¿Le ha podido pasar algo a la moto, por circular con el freno de mano puesto? Pero mis malas sensaciones han venido, después, ya que no noto la moto suave. El inicio de la marcha es suave, pero al acelerar a unos 45 0 50 Km/h, siento que el motor vibra mucho, y siento mucho las vibraciones en el puño del acelerador. No es el ruido de que esté algo suelto de la cúpula, sino de que el motor no va suave. Yo no entiendo de mecánica., pero mi XCINTING S 400 iba como la seda.
  4. Buenas tardes, si el color azul no es inconveniente, buena decisión. No es mi caso., Yo he tenido una PIAGGO X9 500 durante 18 años y era azul. Yo veo la AK azul y parece que no he cambiado de moto. Es una cuestión psicológica. Lo que no entiendo, es la poca variedad de colores. Ya que nos gastamos una pasta, deberíamos tener el derecho a escoger el color que nos gustara. A mi me encantaría en roja. Al final mi operación de cambio de la XCINTING S 400 (negra) por la AK se va al traste. Si te compras una moto, siendo una inversión tan importante, tienes que estar superconvencido. A mi particularmente el modelo en azul no me gusta nada. En la página oficial de Kymco, que quiten lo de Marrón Hazel, Negro Vulcano y Azul Cosmos, Como si pudiera uno elegir. Que digan solo tenemos Azul tonalidad "te llevas esta si o si" Saludos a todos. Un abrazo
  5. Bien. No llega el modelo nuevo. Pero, será cierto, lo que dice mi concesionario, que de la actual solo queda en stock el color azul y no el negro, ya que estaban a la espera de la Euro 5. Yo la quiero en negro. ¿Es posible que solo haya modelos en azul? SI es en azul.... me retiro.
  6. Buenas noches, ¿sabes cuando sale la EURO 5? En mi concesionario las del 2020 solo quedan en azul, y yo la quiero en negra. Me tocará esperar. Pero cuando saldrán.
  7. Buenas tardes, Estoy pensando cambiar mi XCINTING S 400 por la AK 550. Han anunciado un nuevo modelo adaptado al Euro 5, con acelerador electrónico. ¿Sabeis cuando sale a la venta? Un abrazo para todos.
  8. Buenas tardes, hoy el viento me ha tirado mi Xciting S 400. Mi moto es nueva y tenía puesta una funda protectora, sujeta con un pulpo y un candado. En primer lugar el viento empezó a introducirse dentro de la funda, hasta que la presión hizo que se rompiera el pulpo, sin la sujeción, la funda se elevó, haciendo de paracaidas, y la fuerza del viento hizo el resto. La caída tuvo que ser fuerte, porque los daños son importante en todo el lateral. El lunes la llevaré al taller, a ver cuando me sale la broma. Os cuento todo esto, para que tengais cuidado. Un abrazo muy fuerte a todos.
  9. A mi me ha pasado los mismo. Me llamó mucho la atención. Tiene su gracia. Saludos
  10. Carlos675, He visto tu video... es increible, el mismo ruido que tiene la mía. En mi caso lo hace siempre en el mismo sitio, cuando llego a mi urbanización, freno y al tomar la última curva a la derecha y va despacio sin gas para detenerme, siempre suena ese ruido. Cuando la lleve a la revisión de los 1000 km, lo comentaré y creo que le enseñaré tu video jaja. Saludos
  11. M. Corleone, a mi me pasa lo mismo, es la sensación de que el asiento está inclinado hacia adelante. De hecho un gesto mío a menudo es recolocarme echando el ponpis hacia atrás hasta topar con el respaldo. Saludos.
  12. Buenas tardes, la mía tiene 600 km. A baja velocidad, acelerando poco, la sensación no es buena, no va suave, en cambio acelerando más, la moto responde mejor. Yo venía de una Piaggo x9 500 cc que tenía unos 18 años. Pensaba que el tiempo transcurrido con una mejor evolución de la tecnología y los exagerados buenos comentarios de youtube, iba a notar un gran cambio a mejor, y lo cierto, es que estoy decepcionado: está bien, pero no me transmite grandes sensaciones de potencia. Espero que con los ajustes de la primera revisión vaya mejor. Saludos a todos.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...