Saltar al contenido

Luis Alfredo

Usuarios
  • Mensajes

    150
  • Registro:

  • Última visita

  • Días ganados

    1

Actividad de reputación

  1. A KymKivik les ha gustado https://www.forokymco.es/topic/37389-poca-visibilidad-con-luz-de-cruce-luces-bajas/?do=findComment&comment=449588 por un mensaje en un tema en Poca visibilidad con luz de cruce. Luces bajas?   
    Buenas, hoy he graduado las mías y es impresionante como alumbran. Es muy fácil graduarlas, si giras el tornillo en sentido de las agujas del reloj, subes la altura ( llegan más lejos alumbrado )  foto con la luz de cruce, y circulando por carretera y autovía no deslumbran a los demás conductores 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  2. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=490276 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Pues yo creo que nuestro variador es una copia del malossi, es muy parecido y no creo haya mucha diferencia, xo no lo he probado, así que no te puedo decir. Pero vamos de ir ira algo mejor y como poco igual, así que ya como tu veas, si lo montas comentanos las impresiones. 
    Un saludo
  3. A Xavip les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=454290 por un mensaje en un tema en Se para en marcha   
    Buenas tardes. A mi me pasaba lo mismo se lo dije al mecánico y ya lo sabía. Por lo visto en el último curso que estuvo de kymco, comentaron que si las motos se paran cuando están a ralentí es debido a que ellos para poder comercializar las motos cumpliendo la normativa vigente euro 4 tienen que poner la mezcla de gasolina muy pobre.  La solución que dieron es; que se suba la mezcla de co2 con el ordenador a través de el puerto obd.  Hasta conseguir un ralentí más estable. 
    A la mia se lo hicieron y la verdad que ya no se para. Otra cosa que he notado es que la moto ahora se calienta menos y el ventilador no funciona tanto.
    Espero que os sirva de ayuda 
  4. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=487164 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Hola buenos días, 
    Ya he montado los rodillos techpulley de 10gr, le e hecho solo unos 30 km así que es pronto para sacar conclusiones, pero no noto tanta diferencia con los de serie, es verdad que sale más alegre xo también para que suba de velocidad hay que acelerarle un poco más, la cosa está en que para nada corta la centralita por revoluciones, con los rodillos de serie lo máximo que la había puesto de marcador era a 154 km/h y con los techpulley de 10gr la he puesto en lo poco que la he probado a 153 km/h y a esa velocidad no me marcaba el recuadro de las 7000 revoluciones x minuto, así que iba a 6000 y pico. Bueno seguiré probandola a ver que tal que según he leído necesitan un pequeño rodaje para que se asienten bien los rodillos. 
    Os mantengo informados. 
    Ah, y por cierto los rodillos de serie los he pesado y corroboro que son de 11gr.
    Un saludo

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  5. A Tiritos les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=486311 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Y este de otro, en fín.....esas cosas quien mejor lo sabe es quien tiene una S400

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=486310 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Este es de otro compañero del club 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  7. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=486313 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Muchas gracias por la informacion Luis Alfredo.Decir que llamé por tlf al concesionario oficial y allí me dijeron que eran de 12g paro lo mejor es lo que dices...quien tiene la 400S es quien mejor lo sabe.Yo voy a intentar localizar una bascula y pesar los míos,así saldremos de dudas.También adjunto el pantallazo del manual de taller que he conseguido.Está en ingles pero se entiende bien.Aquí la marca expone los de la 400 i   y la 400S que son diferentes y clara mente pone que son de 11g osea que mas claro agua.?.Que nadie se ofenda ni cabree.Se trata de cotejar informacion,compartir sensaciones y a la vez,despejar dudas y aprender trucos,mejoras etc.
    Insisto,una vez mas,gracias por las fotos,yo también intentaré pesarlos.
    Es tan relativamente nueva la 400S que estamos un poco pez aun...yo por lo menos ?.Al final se trata de ensayo/error y que el primero que lo haga pues exponga su resultado.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  8. A Tiritos les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=486263 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Gracias a tí por tú aportación.  Pero de todas formas ya te aseguro que si has puesto la moto a 171 km/h ,  son los tech pulley fr2 de 11g porque con los de 10g no se pone a 171 km/h ni aunque le achuches con un tren ??
  9. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/42772-ayuda-sobre-suspensiones/?do=findComment&comment=485878 por un mensaje en un tema en Ayuda sobre suspensiones   
    Hola a todos, tengo esta moto hace 3 meses y estoy encantado con ella, pero es verdad que las suspensiones son duras y rebotonas, yo al día siguiente de comprarla ya puse los amortiguadores traseros en la posición de menor compresión pero siguen teniendo demasiado rebote, he pensado en cambiarlos por unos YSS (creo recordar que se llamaban) con regulación completa. Se notará mucho el cambio? O será tirar el dinero para un resultado igual que los de serie? 
    Haber si algún compañero que los haya cambiado nos alumbra un poco. 
    Muchas gracias y un saludo a todos
  10. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/41923-muchas-xciting-de-segunda-mano-con-menos-de-2000km/?do=findComment&comment=478928 por un mensaje en un tema en Muchas xciting de segunda mano con menos de 2000km?   
    Creo que hay un poco de todo lo que comentáis... algunos que se habrán topado con fallos inesperados (que lamentablemente los está habiendo), otros que pensarían que es como una TMax barata y no lo és... luego otros tantos que se han encontrado a la XC más incomoda que su anterior scooter, etc...
    A mi la nueva XC S400 me encanta estéticamente pero en caso que tuviera que dar paso a una nueva compra tengo ciertas dudas que acabara siendo mi elección definitiva.
    Un saludo
  11. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=478025 por un mensaje en un tema en Se para en marcha   
    Pues debo deciros que con mi antigua Xciting 400 me pasaba con relativa frecuencia, siempre al reducir para dar un giro, llegar a un semáforo o reducir para meterme en un aparcamiento, pero lo sorprendente es que con la Xciting S que tengo ahora y después de haberle hecho 300km hoy entrando a una rotonda y con motor caliente se me ha parado por primera vez. Rápidamente ha arrancado a la primera pero esto me está empezando a mosquear y a hacer desconfiar de la marca.
  12. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=478103 por un mensaje en un tema en Se para en marcha   
    Ayer mismo me ha vuelto a pasar. Esta vez no ha sido al reducir la marcha y casi parar como las otras tres. Ésta vez ha sido al salir de un semáforo y desacelerar para entrar a una calle , se ha parado en marcha,no me he dado cuenta. Me he percatado cuando le he dado al acelerador para seguir por dicha calle y la moto no respondía,al ir con la inercia y desembragada porque iba a menos de 25km/h, parecía que todo iba bien,pero resulta que se había parado . En poco le toca revisión, lo comentaré para que la revisen. La sensación de inseguridad no me ha gustado nada.
    Saludos!
  13. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=475916 por un mensaje en un tema en Error al contar kms   
    Yo he comprobado que en 10 kms de coche me salen 10.9 en moto. Entonces el consumo que me daba realmente ya se ve incrementado. En fin, un pico decepcionado con este scooter. No creo que la aguante muchos años

    Enviado desde mi CPH1931 mediante Tapatalk


  14. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=476688 por un mensaje en un tema en Se para en marcha   
    En todo caso seria por no desembragar a tiempo de ahí a que se cale si es que el motivo es ese. Digo esto pq que se pare el motor sin más es un problema conocido en algunas XC y no suele ser el embrague el causante. Como me imagino que la tienes en garantía lo suyo es que la lleves al conce y que le miren el CO o bien un reseteo de la centralita.
    Un saludo
  15. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475154 por un mensaje en un tema en Velocidad punta   
    A ver resumo mucho, creía que corría mas, ya que en oa prueba llegó a 156, y creía que no tenía tanto error, que por muy legal que sea, nunca he visto. La moto no es un truño, es solo el tema del desengaño de la velocidad, que prefiero que marque 145 y corra lo mismo que ahora. La moto me gusta y corre 50km/h menos que mi anterior moto.
    Saludos
  16. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475142 por un mensaje en un tema en Velocidad punta   
    Creo que no me entiendes, truño me refiero a que cuando la probé cogió 156, y pensaba que rondaría los 150, por el error habitual de los marcadores, que no es en ningun caso el de la s400, al menos en ningun vehiculo que yo he conducido, y son muchísimos, de 2 y 4 ruedas, y solo coge 140 reales, a eso me refiero, y sobretodo pensando en que la anterior corria bastante mas.
    La xmax 300 coge 139 en gps, y marca 144, probado en el mismo recorrido, es de un amigo mio. Y la bourgman en marcador pasa de 160, esta moto tiene poca punta y ya está, que para mí tampoco es gran problema pero es así, negarlo no lo veo lógico. Y poner dinero para mejorarlo es como todo, al vespino le poníamos de todo, pero yo ya no buscaba eso.
  17. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475134 por un mensaje en un tema en Velocidad punta   
    Yo no hablo del caso excepcional del compañero del foro, en este foro no solo se ha quejado @Losmen de la pérdida de velocidad punta, se ha quejado mucha más gente de lo mismo y yo veo una respuesta fácil, SI , la moto HA PERDIDO PUNTA respecto al modelo anterior, anda menos, en cambio la respuesta que leo continuamente es ... que si la moto parte ciclo es la leche , k si frena genial , que si paso por curva , que haberte comprado otra , haberla probado ....... “ A DONDE VAS , MANZANAS TRAIGO”  
    Simplemente creo que este es un hilo que habla ESPECIFICAMENTE de la pérdida de velocidad punta, por lo que leo dicha pérdida es real, simplemente asumirla , confirmarla y así PODER AYUDAR a futuros compradores a saber lo que compran o en su caso como creo k hizo @Tiritos intentar buscarle una solución.
    Para algunos será un problema y para otros algo sin importancia, en mi caso si llego a haberme decantado por esa moto viniendo de la antigua Xciting me sentiría también descontento, ((no engañado)) y estaría arrepentido de la compra .
    Sin más, que creo que el hilo debería ir más enfocado a la pérdida de velocidad, informar a posibles futuros compradores de lo que hay hoy por hoy, e incluso a la búsqueda de una solución para lo que a algunos le supone un problema, ya sea con rodillos, o como sea, que no soy ningún crack en el tema mecánico de motos. 
  18. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475124 por un mensaje en un tema en Velocidad punta   
    No es que no me convenza, pero hay cosas que me han defraudado, cuando la probé no sabía que el error del marcador era tan grande, por eso creía que corría mas, la probé en autopista, y el error no es normal, ni en motos ni en coches, un 4 o 5% si, no mas. Por no hablar del ruido de la cúpula y otros defectos.
    Si pones la moto en banco, si sabes los cv en rueda, sabes los que saca en el cigüeñal, en unos días lo sabré, por lo demás me gusta, pero igual que me gusta la estética o aceleración, no me gusta la punta, ruidos o la iluminación deficiente. Ninguna moto es perfecta, y lo sé, no esbla primera y todas eran mejorables.
  19. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=475090 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    El compañero @mapashote no nos visita desde el mes de Octubre.
    Un saludo
  20. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475057 por un mensaje en un tema en Velocidad punta   
    Todo correcto y bien explicado, estoy de acuerdo en todo , probé todas las 400 contemporáneas a la Xciting antigua y sin duda me pareció la mejor en tema motor y comportamiento, mientras que en estética , acabados y capacidad me gustaba más la x-max, de las actuales no tengo ni idea de cual irá mejor, pero normalmente la gente espera de un modelo nuevo mejoras, y aunque seguro que tiene múltiples mejoras la nueva Xciting S entiendo que estén decepcionados por la pérdida de velocidad punta del nuevo modelo, aunque posiblemente siga siendo la que va “más fina” de sus competidoras. 
    El único “pero” que encuentro a lo que comentas es que posiblemente mucha gente conocería el antiguo Xciting y compro el nuevo modelo Xciting S esperando ciertas mejoras, y por muy bien que vaya y muchas mejoras que tenga entiendo que esté decepcionado por la pérdida de velocidad punta.
  21. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475043 por un mensaje en un tema en Velocidad punta   
    En esa comparativa meten el modelo antiguo de Xciting , que tenía mejor punta que la Xciting S, si es cierto las cifras que se leen de la nueva Xciting S a mi tb me parece que ha perdido demasiada punta y entiendo que la gente esté descontenta, yo tenia la antigua Xciting y me planteé cambiarla por la Xciting S ( la antigua se me quedaba justa y sobretodo me parecía feúcha ) y si finalmente llego a haber escogido la nueva Xciting S estaría arrepentido seguro, sabiendo k a 140 prácticamente va a tope , por muy buena parte ciclo que tenga
  22. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475022 por un mensaje en un tema en Velocidad punta   
    Tener que ir poniendo dinero en una moto nueva para que corra un poquito mas, me parece que no es normal, hablamos de 400cc, debería de correr mas, 140 no es una velocidad normal ara una moto así.
  23. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=474881 por un mensaje en un tema en Velocidad punta   
    Yo en llano no paso de 154km/h y en bajada apenas sube a 159, de marcador, que en realidad es un 10% menos comprobado con gps, osea 140-143. Un truño
  24. A Xciting pro les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=463170 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Son los Dr. pulley 10g me confirma el filipino, es más le he dicho que yo estoy buscando aumentar la velocidad punta en la moto. Si me contesta te informo, a ver que comenta.
    Un saludo 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  25. A Xciting pro les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=463168 por un mensaje en un tema en Rodillos tech pulley fr2 con escape original   
    Ya me han contestado los filipinos, los tech pulley que monta es de 10g
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...