Saltar al contenido

Luis Alfredo

Usuarios
  • Contenido

    141
  • Ingreso

  • Última visita

  • Días ganados

    1

Actividad de reputación

  1. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/41923-muchas-xciting-de-segunda-mano-con-menos-de-2000km/?do=findComment&comment=478928 por un mensaje en una tema en Muchas xciting de segunda mano con menos de 2000km?   
    Creo que hay un poco de todo lo que comentáis... algunos que se habrán topado con fallos inesperados (que lamentablemente los está habiendo), otros que pensarían que es como una TMax barata y no lo és... luego otros tantos que se han encontrado a la XC más incomoda que su anterior scooter, etc...
    A mi la nueva XC S400 me encanta estéticamente pero en caso que tuviera que dar paso a una nueva compra tengo ciertas dudas que acabara siendo mi elección definitiva.
    Un saludo
  2. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=478025 por un mensaje en una tema en Se para en marcha   
    Pues debo deciros que con mi antigua Xciting 400 me pasaba con relativa frecuencia, siempre al reducir para dar un giro, llegar a un semáforo o reducir para meterme en un aparcamiento, pero lo sorprendente es que con la Xciting S que tengo ahora y después de haberle hecho 300km hoy entrando a una rotonda y con motor caliente se me ha parado por primera vez. Rápidamente ha arrancado a la primera pero esto me está empezando a mosquear y a hacer desconfiar de la marca.
  3. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=478103 por un mensaje en una tema en Se para en marcha   
    Ayer mismo me ha vuelto a pasar. Esta vez no ha sido al reducir la marcha y casi parar como las otras tres. Ésta vez ha sido al salir de un semáforo y desacelerar para entrar a una calle , se ha parado en marcha,no me he dado cuenta. Me he percatado cuando le he dado al acelerador para seguir por dicha calle y la moto no respondía,al ir con la inercia y desembragada porque iba a menos de 25km/h, parecía que todo iba bien,pero resulta que se había parado . En poco le toca revisión, lo comentaré para que la revisen. La sensación de inseguridad no me ha gustado nada.
    Saludos!
  4. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=475916 por un mensaje en una tema en Error al contar kms   
    Yo he comprobado que en 10 kms de coche me salen 10.9 en moto. Entonces el consumo que me daba realmente ya se ve incrementado. En fin, un pico decepcionado con este scooter. No creo que la aguante muchos años

    Enviado desde mi CPH1931 mediante Tapatalk


  5. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=476688 por un mensaje en una tema en Se para en marcha   
    En todo caso seria por no desembragar a tiempo de ahí a que se cale si es que el motivo es ese. Digo esto pq que se pare el motor sin más es un problema conocido en algunas XC y no suele ser el embrague el causante. Como me imagino que la tienes en garantía lo suyo es que la lleves al conce y que le miren el CO o bien un reseteo de la centralita.
    Un saludo
  6. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475154 por un mensaje en una tema en Velocidad punta   
    A ver resumo mucho, creía que corría mas, ya que en oa prueba llegó a 156, y creía que no tenía tanto error, que por muy legal que sea, nunca he visto. La moto no es un truño, es solo el tema del desengaño de la velocidad, que prefiero que marque 145 y corra lo mismo que ahora. La moto me gusta y corre 50km/h menos que mi anterior moto.
    Saludos
  7. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475142 por un mensaje en una tema en Velocidad punta   
    Creo que no me entiendes, truño me refiero a que cuando la probé cogió 156, y pensaba que rondaría los 150, por el error habitual de los marcadores, que no es en ningun caso el de la s400, al menos en ningun vehiculo que yo he conducido, y son muchísimos, de 2 y 4 ruedas, y solo coge 140 reales, a eso me refiero, y sobretodo pensando en que la anterior corria bastante mas.
    La xmax 300 coge 139 en gps, y marca 144, probado en el mismo recorrido, es de un amigo mio. Y la bourgman en marcador pasa de 160, esta moto tiene poca punta y ya está, que para mí tampoco es gran problema pero es así, negarlo no lo veo lógico. Y poner dinero para mejorarlo es como todo, al vespino le poníamos de todo, pero yo ya no buscaba eso.
  8. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475134 por un mensaje en una tema en Velocidad punta   
    Yo no hablo del caso excepcional del compañero del foro, en este foro no solo se ha quejado @Losmen de la pérdida de velocidad punta, se ha quejado mucha más gente de lo mismo y yo veo una respuesta fácil, SI , la moto HA PERDIDO PUNTA respecto al modelo anterior, anda menos, en cambio la respuesta que leo continuamente es ... que si la moto parte ciclo es la leche , k si frena genial , que si paso por curva , que haberte comprado otra , haberla probado ....... “ A DONDE VAS , MANZANAS TRAIGO”  
    Simplemente creo que este es un hilo que habla ESPECIFICAMENTE de la pérdida de velocidad punta, por lo que leo dicha pérdida es real, simplemente asumirla , confirmarla y así PODER AYUDAR a futuros compradores a saber lo que compran o en su caso como creo k hizo @Tiritos intentar buscarle una solución.
    Para algunos será un problema y para otros algo sin importancia, en mi caso si llego a haberme decantado por esa moto viniendo de la antigua Xciting me sentiría también descontento, ((no engañado)) y estaría arrepentido de la compra .
    Sin más, que creo que el hilo debería ir más enfocado a la pérdida de velocidad, informar a posibles futuros compradores de lo que hay hoy por hoy, e incluso a la búsqueda de una solución para lo que a algunos le supone un problema, ya sea con rodillos, o como sea, que no soy ningún crack en el tema mecánico de motos. 
  9. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475124 por un mensaje en una tema en Velocidad punta   
    No es que no me convenza, pero hay cosas que me han defraudado, cuando la probé no sabía que el error del marcador era tan grande, por eso creía que corría mas, la probé en autopista, y el error no es normal, ni en motos ni en coches, un 4 o 5% si, no mas. Por no hablar del ruido de la cúpula y otros defectos.
    Si pones la moto en banco, si sabes los cv en rueda, sabes los que saca en el cigüeñal, en unos días lo sabré, por lo demás me gusta, pero igual que me gusta la estética o aceleración, no me gusta la punta, ruidos o la iluminación deficiente. Ninguna moto es perfecta, y lo sé, no esbla primera y todas eran mejorables.
  10. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=475090 por un mensaje en una tema en Rodillos tech pulley fr2 con escape original   
    El compañero @mapashote no nos visita desde el mes de Octubre.
    Un saludo
  11. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475057 por un mensaje en una tema en Velocidad punta   
    Todo correcto y bien explicado, estoy de acuerdo en todo , probé todas las 400 contemporáneas a la Xciting antigua y sin duda me pareció la mejor en tema motor y comportamiento, mientras que en estética , acabados y capacidad me gustaba más la x-max, de las actuales no tengo ni idea de cual irá mejor, pero normalmente la gente espera de un modelo nuevo mejoras, y aunque seguro que tiene múltiples mejoras la nueva Xciting S entiendo que estén decepcionados por la pérdida de velocidad punta del nuevo modelo, aunque posiblemente siga siendo la que va “más fina” de sus competidoras. 
    El único “pero” que encuentro a lo que comentas es que posiblemente mucha gente conocería el antiguo Xciting y compro el nuevo modelo Xciting S esperando ciertas mejoras, y por muy bien que vaya y muchas mejoras que tenga entiendo que esté decepcionado por la pérdida de velocidad punta.
  12. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475043 por un mensaje en una tema en Velocidad punta   
    En esa comparativa meten el modelo antiguo de Xciting , que tenía mejor punta que la Xciting S, si es cierto las cifras que se leen de la nueva Xciting S a mi tb me parece que ha perdido demasiada punta y entiendo que la gente esté descontenta, yo tenia la antigua Xciting y me planteé cambiarla por la Xciting S ( la antigua se me quedaba justa y sobretodo me parecía feúcha ) y si finalmente llego a haber escogido la nueva Xciting S estaría arrepentido seguro, sabiendo k a 140 prácticamente va a tope , por muy buena parte ciclo que tenga
  13. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=475022 por un mensaje en una tema en Velocidad punta   
    Tener que ir poniendo dinero en una moto nueva para que corra un poquito mas, me parece que no es normal, hablamos de 400cc, debería de correr mas, 140 no es una velocidad normal ara una moto así.
  14. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=474881 por un mensaje en una tema en Velocidad punta   
    Yo en llano no paso de 154km/h y en bajada apenas sube a 159, de marcador, que en realidad es un 10% menos comprobado con gps, osea 140-143. Un truño
  15. A Xciting pro les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=463170 por un mensaje en una tema en Rodillos tech pulley fr2 con escape original   
    Son los Dr. pulley 10g me confirma el filipino, es más le he dicho que yo estoy buscando aumentar la velocidad punta en la moto. Si me contesta te informo, a ver que comenta.
    Un saludo 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  16. A Xciting pro les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=463168 por un mensaje en una tema en Rodillos tech pulley fr2 con escape original   
    Ya me han contestado los filipinos, los tech pulley que monta es de 10g
  17. A Xciting pro les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=463092 por un mensaje en una tema en Rodillos tech pulley fr2 con escape original   
    Vaya, se me coló un 0 jijijiji. Si, y ahora voy por los 9000km es posible que esté sucio el variador, pero le pregunté al mecánico que se le hacía en la revisión de los 10.000km y según la página oficial de kymco No toca revisar ni la correa ni los rodillos.  Si para los 15.000km entra la revisión de la correa y rodillos igual me animo y monto los tech pulley fr2 de 11g 
  18. A Xciting pro les ha gustado https://www.forokymco.es/topic/39721-rodillos-tech-pulley-fr2-con-escape-original/?do=findComment&comment=463087 por un mensaje en una tema en Rodillos tech pulley fr2 con escape original   
    Otra cosa que te quiero comentar es que mi moto con 85000km ya no tiene la recuperación que tenía antes. Me explico, ahora vas a 120km y le abres gas y noto que tarda más en responder la aceleración, antes era abrir gas y notar la aceleración. Ahora la respuesta de abrir gas es como esperar unos 2 segundos para notar que la moto reacciona

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Mirando por los grupos del facce he visto que los filipinos están montando los tech pulley normales, les he preguntado que peso llevan y estoy esperando respuesta.....
  19. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/40891-ruido-rueda-delantera-xciting-s-400/?do=findComment&comment=469704 por un mensaje en una tema en Ruido rueda delantera Xciting S 400.   
    Expulsado 1 semana, OBLIGATORIEDAD de presentarse (Normativa).
  20. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=472713 por un mensaje en una tema en Velocidad punta   
    Para poder decir que hay truco o error, tendríamos que ver esos 12 minutos enteros y el vídeo tiene una duración de 3,52 minutos y una breve presentación
    Tu das por hecho que ha podido circular todo el tramo a tope, pero no sabemos en esos 12 minutos cuantas veces a tenido que adecuar la velocidad punta a la circulación, con lo cual, lo que hacemos es "presuponer" que a ido a tope 
    Por otro lado, el objetivo del vídeo parece más centrado en alcanzar una punta que en mantenerla
    Tampoco sabemos las condiciones del vídeo, es decir, yo soy de los que piensa que lo hace en bajada, pero no sabemos si va a nivel, en bajada o en subida
    Salu2
  21. A Javier Hidalgo Alonso les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=451415 por un mensaje en una tema en Velocidad punta   
    Buenos días, ya está comprobado la diferencia real por gps a la que marca el velocímetro de la moto.
    A 162km/h en velocímetro, el gps marca 149km/h
    La diferencia es de 13km/h
  22. A Makimaki les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=454290 por un mensaje en una tema en Se para en marcha   
    Buenas tardes. A mi me pasaba lo mismo se lo dije al mecánico y ya lo sabía. Por lo visto en el último curso que estuvo de kymco, comentaron que si las motos se paran cuando están a ralentí es debido a que ellos para poder comercializar las motos cumpliendo la normativa vigente euro 4 tienen que poner la mezcla de gasolina muy pobre.  La solución que dieron es; que se suba la mezcla de co2 con el ordenador a través de el puerto obd.  Hasta conseguir un ralentí más estable. 
    A la mia se lo hicieron y la verdad que ya no se para. Otra cosa que he notado es que la moto ahora se calienta menos y el ventilador no funciona tanto.
    Espero que os sirva de ayuda 
  23. A Tiritos les ha gustado https://www.forokymco.es/topic/40608-modificaci%C3%B3n-asiento-xcitings/?do=findComment&comment=467444 por un mensaje en una tema en Modificación asiento XcitingS.   
    Buenas tardes, sí.   Quitale el respaldo que lleva y verás la diferencia, puedes echarte más hacia atrás y cambias la posición del pilotaje.    Es más, si te metes en el club S400 España del Facebook,  hay un compañero que compró la moto de segunda mano y ya traía el respaldo quitado y con el tapizado nuevo.
  24. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37895-escape-kymco-xciting-s-400/?do=findComment&comment=467312 por un mensaje en una tema en ESCAPE KYMCO XCITING S 400   
    Muy buenas!!!
    Cuentanos experiencias con ese Mivv???
  25. A Tiritos les ha gustado https://www.forokymco.es/topic/39545-ruido-al-frenar-con-el-freno-delantero/?do=findComment&comment=461161 por un mensaje en una tema en Ruido al frenar con el freno delantero.   
    Cambiarle las pastillas de freno por una más blandas y problema resuelto.  Las de casa son durísimas, además te rayan los discos,  a mi me cambiaron los tres discos en garantía y los monté con unas ferodo road sintetizadas. 
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...