Jump to content

toniiramiirezz75

Usuarios
  • Content count

    8
  • Joined

  • Last visited

About toniiramiirezz75

  • Rank
    Toc toc, se puede?

Recent Profile Visitors

59 profile views
  1. pérdida de potencia y velocidad punta.

    pues actualmente llevo un consumo de 4,2 4,5. pense que era normal porque despues de la revision de los 5.000kms pense que el motor ya estaba abriendose como dicen y pense que era su consumo. yo la compre en el motorista de jerez de la frontera (cadiz) y hace casi un año que me paso esto y cuando la saque del taller me dijo que habian reprogramado la centralita para que tuviera mas potencia. lo cierto es que cuando la pille ese mismo dia la moto iba super rapida. me pique con una pcx125 con escape malossi y estabamos igualados en aceleracion.... a los dos dias despues, la moto otravez igual. pero eso si, mas revolucionada. salia a 5.500rpm y le daba a fondo y se me ponia a 7.500 rapido, luego bajaba a 6.000 y ya a unos 50km/h empezaba a coger velocidad mas revolucionada pero como si le costara mas trabajo, a 80km/h a 8.000rpm y a 100km/h a 9.100rpm y ya pego el bajon y no pasa de 100 cortando inyeccion a 9,400 9,500. nose si sera porque realmente me reprogramaron la centralita que no creo por lo mismo que tu me has dicho o simplemente me cambiaron el muelle de embrague que eso pense que era mas probable quitando el muelle de fabrica y metiendole uno de fuerza o algo asi.. no pense en los rodillos pero es lo mas acertado que me has dicho. veo como me tiembla toda la moto a partir de 70km/h como si ya le costase trabajo y ciomo has dicho tambien el consumo se ha disparado... la verdad que yo prefiero que tenga mas velocidad punta que fuerza, pero tampoco quiero que coja una cuesta grandecita en carretera secundaria y se apague la moto y la suba a tope a 40 o 50... he pensado en ponerle un variador, pero tampoco me quiero cargar la moto...
  2. ¿necesito desmontar la parte frontal entera?

    si he leído pero a nadie le ha pasado lo mismo que a mí, o por lo menos creo que todavía no lo he visto y pro eso no se que hacer... ni como hacerlo
  3. pérdida de potencia y velocidad punta.

    el motivo de mi post es para que los nuevos usuarios de kymco grand dink 125 euro4 no les pase lo mismo que a mí, simplemente eso, ni estoy desprestigiando ni nada, solo he comentado los problemas de mi moto, y si tiene mas de dos o tres problemas a la vez creo que estoy en el derecho de decirlo, por lo menos para que no les pasen a otros usuarios lo mismo que a mi y se les pase la garantia y sigan con la moto igual... la moto es de calidad? lo justo para ese precio, creo que es lo justo, ni mas ni menos. si quieres algo mejor lo hay gastandote mas dinero y si quieres algo muy barato nuevo esta las copias baratas a otras marcas. respecto a lo que no acudo al grupo, de que me sirve? simeplemente he avisado y mas no puedo hacer ni nadie me va a poder solucionar los problemas que tengo porque es un defecto de fabrica. a mi ya me cambiaron las pastillas, liquido de frenos y pinza entera y exactamente sigue igual. con el escape me ganó en altas muchisimo mas y me empeoró en bajas pero muy poco, quité el escape porque al ser un colector de acero inoxidable muy fino y yo que tuve que quitar la sonda para montarlo, pues se escuchaba demasiado para mi gusto, demasiado me refiero a mas de 120db. lo que haré será buscarme un escape de origen y modificarlo para que siga estando la sonda y encaje a la perfeccion todo.
  4. pérdida de potencia y velocidad punta.

    ya se me pasó la garantía, ya poco puedo hacer.... por eso comparto esto con ustedes, para que no os pase lo mismo que a mí.
  5. después del rodaje, cuando cogí la moto por carretera, la moto se ponía fácilmente a 100, 110, incluso los 120km/h los pasaba tan normal... llegó hasta coger los 135km/h de marcador y yo me quedaba alucinado... después de 7.500kms que tiene ahora no pasa de 100km/h y cuando voy con mi pareja igual. no es que no tenga fuerza, ni que no corra más, es que va tan revolucionada que a 100km/h me corta la inyección a 9.500rpm y me da miedo ir por autovía o autopista porque me pasan exageradamente rápido y lo mismo me pasa en carreteras secundarias. he pensado en ponerle un variador o cambiarle el muelle de embrague haber que pasa. hace unos 6 meses más o menos metí la moto por garantía al taller y me dijo el mecánico que le hicieron una reprogramación a la centralita y se notó a los primeros días muchísima fuerza y de momento llegaba a tope, pero eso duró 2 o 3 días y volvió de nuevo a no tener potencia y ahora mismo sigue igual... ya no metí la moto más en el taller puesto que cada vez que ha entrado ha salido igual o peor, porque ese no ha sido el único problema de la moto y también me quedaba sin freno trasero porque tenía de fábrica un poco de aire y no se habían dado cuenta..... y luego el chirrido infernal del freno trasero que cambiándome las pastillas y la pinza y el líquido seguía igual y sigue... llegué a ponerle un escape para no escuchar más el ruido. a parte también entró al taller por un ruido de embrague cuando paraba la moto. un clock impresionante cuando estaba a punto de parar la moto que todo el mundo se quedaba mirando.... a parte que venía chirriando desde mucho más atrás.... yo personalmente no repetiría con kymco y estoy pensando en venderla para no tener mas problemas. os comento esto para que sepáis que hay muchos con este problema y con otros varios y que yo ya me tengo que aguantar porque no tengo garantía, pero ustedes tenéis que reclamar y hacer lo que sea necesario para que o os arreglen la moto o os devuelvan el dinero... porque gastarse casi 4.000€ para poderte matar sin frenos es un peligro y un error grave que otras marcas no lo cometen, y si para eso hay que gastarse algo más a la larga se nota.... por lo menos en la mía.... pérdida de potencia, pérdida de velocidad punta, ruido de embrague, ruido de pastillas, sin frenos trasero, cuando se moja la moto el sensor de temperatura se vuelve loco, con las ruedas hay que tener muchísimo cuidado porque como estés en la zona norte de España, donde los neumáticos no cogen temperatura, puedes tener un susto, o lo que es peor una caída importante, ya que los neumáticos son muy duros y son sólo para verano. no paséis del tema y reclamar todo lo que podáis.
  6. bueno pues hace unos meses pues me compré unas bombillas tipo h4 blancas tipo xenón de norauto. quité la cúpula, el plastico de abajo de la cúpula y pude quitar las h17 que llevan de fabrica y pude poner las h4 blancas, las conexiones son iguales y encaja perfecto todo... alumbran de escándalo y sobretodo me alumbra todas las señales de tráfico desde muy lejos y eso es muy bueno cuando no te sabes de memoria la carretera. la cuestión es que quiero más, hace unas semanas pedí unas luces led con ventilador también tipo h4 y me llegaron el sábado 26 de enero de 2019. el lunes empecé a intentar montarlas sin resultados y seguí intentándolo el martes y resulta que tuve que llevarla al taller porque el alambre que sujeta la bombilla se me cayó y ahora tengo que quitar el tornillo, la arandela para meter el alambre, la arandela y el tornillo y poder apretarlo todo... pero resulta de que no tengo espacio para hacerlo y necesitaría quitar el faro por lo menos... mi mecánico me ha dicho que ha estado investigando y parece ser que lleva unas cogidas especiales para que salga todo el frontal entero (todo me refiero a cúpula, plástico de abajo, faro, plástico de intermitentes con intermitentes y el plástico de detrás de la rueda. estoy en la situación de que o me cobran un dineral por meterla en el taller donde la compré o intentar hacerlo yo mismo que no se por donde va a salir ni como va a quedar.... no sé que hacer y tampoco es que tenga ese dineral. aconsejarme si queréis y será de mucha ayuda. gracias y perdonad por el tocho...
  7. bombillas faro delantero Grand Dink e4

    yo le compré unas bombillas h4 de norauto tipo xenón (alojenas blancas de toda la vida) y el conector es el mismo y encaja perfecto, solo que en vez de tener 35w creo que tienen 75w cada una. esto quiere decir que es temporal y que si estan mucho mucho tiempo pueden quemarte la lente y luego no alumbran nada.... yo las puse temporalmente y le he comprado unas h4 tipo led con ventilador. mi sorpresa es que cuando la he ido a poner se me ha caido el alambre que sujeta la bombilla ahora si tengo que desmontar toda la parte delantera de la moto. fuí a mi taller de confianza y mi mecanico no quiso meterle mano por miedo porque no queria partir nada.... y me dijo que la mejor solucion era llevarla a donde la compré y aunque fuera algo mas caro pero que tendria las luces montadas seguro... mi problema es que si tengo que pasar itv cada 2 años voy a estar de taller en taller gastando dinero tontamente.... ¿alguien sabe como se desmonta toda la parte delantera o el faro? yo he desmontado la cupula y he accedido bien despues de quitar el plastico de debajo de la cupula. pero no tengo margen para maniobrar y quitar la pieza entera o el faro y poder poner el alambre.... alguna solucion?
  8. nuevo miembro

    buenas, me llamo toni y me presento con mi scooter kymco grand dink 125 euro4 en la cual tiene problemas desde el principio de la compra y ya se me pasó la garantía y sigue igual y tiene aún más problemas. me pliié un escape, lo puse y lo he terminado quitando porque desde un principio lo tuve que adaptar porque no era el suyo...
×