Saltar al contenido

devons

Usuarios
  • Mensajes

    63
  • Registro:

  • Última visita

Todo lo publicado por devons

  1. Buenas, Tengo la moto guardada en garaje y bien cuando hay días de miucho frío que la cojo a primera hora de la mañana después de estar parada un día o si está parada de hace muchos días la cuesta arrancar. Yo cuando doy al contacto la dejo que haga el juego de relojes, que la bomba deje de sonar y es cuando la enciendo, pero le va costando. Si después de sonar la bomba le giro la llave y la vuelvo a dar al contacto y que cargue la bomba otra vez parece que arranca mucho mejor. Arrancar arranca pero tarda cómo 4 ò 5 segundos más que parece que no lo fuese a hacer y gastase la bateria. Os pasa a alguien o sabéis a qué podría deberse?
  2. Buenas, Yo le hice la revisión de los 15.000 y tiré fotos de todo. La idea era hacer un no le llamemos tutorial pero si una guía visual y dando algún detalle de cada paso y sirva de guía. Por ejemplo la bujía no la encontraba y desmonte todo el asiento para verla. Luego he visto cómo hacerlo por otro sitio más fácil. Lo único que si encuentro hueco lo haré
  3. Bueno, pues resuelvo mi autopost, jaj Lo que hice al final fue un reinicio de centralita o eso creo que hizo por que vi que se hace poniendo en on la moto, esperar 10 segundos, acelerar a tope 10 segundos y soltar. Supuestamente se encienden dos luces o algún testigo y a mi no me hizo nada, pero ya funciona bien la medición.
  4. Yo ya la he cogido, justo esa. Fui al Bauhaus de Alcorcón en Madrid y tenían bastantes, las siguientes dinamómetricas ya eran de 60€ para arriba
  5. Nada, sigo con el problema, alguien sabe si existe algún sensor que sea el correspondiente de mandar la información? Por si le hubiese tocado o algo al querer acceder a la bujía. Estoy mirando el manual de taller y despiece pero no consigo dar con el
  6. Se me ocurre que pueda ser por el cambio de filtro y que haga falta reiniciar el tps/isc? En otro post he visto que al poner un filtro DNA de mayor caudal pueda dar lecturas erróneas y se soluciona haciendo el reseteo. Mi filtro no es original pero es un equivalente.
  7. Buenas, Le he hecho la revisión y hoy al ir al trabajo veo que la medición del consumo se dispara a los 20/30 litros continuamente dando datos que no son reales. Esto me ha pasado tras la revisión que ha sido: Cambio de aceite y filtro. Cambio filtro aire. Cambio bujía,( para esto quite el asiento y baúl, desconecte la batería y la saque para tener mejor vista ya que no sabía dónde se ubicaba) Se me ocurre que se pueda resetear la centralita o algo, y que haya podido deberse a desconectar la batería. Alguien le ha podido pasar? Saludos!
  8. Buenas, Tienes el manual de taller con el despiece aquí por el foro, creo que en la parte de mecánica. Da una vueltecilla por el foro y darás con el y con eso ya te viene indicado.
  9. Hola, Si no he leído mal por ahí, creo que la suspensión trasera se puede regular y de serie no está lo más bajo que puede estar. Miralo sea que me equivoqué o como dices afecte en algo a la conducción. Seguramente en cualquier taller oficial de Kymco te puedan aconsejar.
  10. Buenas! y mi pregunta es, que dinamométrica recomendáis o tenéis? Quiero comprar una pero me pierdo un poco en el asunto. Saludos!
  11. Buenas, La garantía de la moto ya ha finalizado y ahora ya me va tocando la revisión de los 15.000 km. Me estoy planteando hacer los mantenimientos yo mismo. Tengo sitio para hacerlo cómodamente y mi padre es mecánico jubilado por lo que la mano que hace de maña más que fuerza la tengo cerca jaj. En una burgman 125 la hicimos nosotros tmb el mantenimiento pero en esta me surgen dudas ya que es de otra cilindrada mayor y será más compleja. Tengo el manual en inglés de despiece y mantenimiento. Que tal los que estáis haciendo las revisiones vosotros mismos? Seguís con el aceite works, que no sé si se vende a particular, veis necesario meterle la máquina de vez en cuando para actualizar o revisar fallos de la moto, cambio de correa o algo de electrónica que se pueda escapar o que no sea tan fácil si no se lleva a taller? A mí me gusta la mecánica, toquetear y aprender, pero al final es una moto que aún sigo pagando, que uso como herramienta para acudir al trabajo y llegar a recoger a mis hijos a su hora, y me da algo de respeto ya que muchas veces se aprende de los errores jaj.
  12. Hola, he visto que has puesto algún otro tema sobre esto. Yo no lo he montado sin pero tengo la pieza. Si necesitas medidas dímelo y te las paso. Cualquier duda me dices. En mi caso mi modelo es la nueva xciting s del 2019
  13. Hola, de la pieza??yo la tengo en casa pero no me he puesto a montarla aun
  14. Hola! Llevo tiempo viendo vídeos de rutas como la rider 1000, otras que hacen por Andalucía y ahora he visto un cartel de la Quijote Rider y me llama la atención, pero es verdad que motos como la kymco xciting s 400( moto que tengo) no las veo. Alguien ha ido o hecho rutas de este estilo? Os pego aquí el cartel de la que he visto:
  15. Yo no he llevado nunca móvil, siempre guardado, pero en rutas al final tengo que parar e ir mirando si me pierdo. El Noodoe lo estuve probando hace unos años y no me termina de gustar, muy acostumbrado a google maps que ando y que en un momento puedes poner destinos rápidos, ver el mapa via satélite, etc.... No se ahora si habrá cambiado algo ahora... pero lo de llevar el móvil así me llama la atención.
  16. Buenas a todos! Estoy buscando un soporte para poder poner mi móvil mientras realizo rutas pero quería algo que no fuese en los retrovisores y si en el frontal de la moto. En Aliexpress he visto este soporte que es justo lo que querría. Alguno de vosotr@s lo habéis visto o tenéis alguna opinión sobre el? Por lo que parece tiene incluso la posibilidad de que cuando colocas el móvil se vaya cargando y he visto un vídeo en youtube de Tailandia creo en el que lo lleva y no se ve que moleste a los relojes del cuadro( aunque el cuadro de velocidad de aguja como que solo veo rayitas blancas y una aguja que no se donde apunta 😄 ) El precio del bracket + soporte móvil sale en unos 46 € aunque veo que hay muchas tiendas de Aliexpress que lo venden y pueda variar en alguna otra.
  17. Por favor, sería muy interesante ver que os dicen. Gracias!
  18. Os lo agradezco mil. Se lo comentaré al taller a ver que pueden hacerlo. Iré comentando el caso por aquí por que no creoq ue sea el único que al final le ocurra
  19. Buenas, iba a abrir un hilo cuando ya he visto que aquí se comentaba. A mi me ha pasado que se me para cuando estoy llegando a un semáforo o voy a salir de parado. Se lo comenté en la primera revisión y me dijeron que miraron con la máquina e hicieron unos reset y que a ver que tal. Me volvió a pasar una vez hasta la segunda revisión y se lo comenté. Me dijeron que tocaron la inyección y que probase. Y ahora me ha pasado dos veces, así que lo comentaré ahora que la lleve a la tercera, por que no es normal. La última vez fue al ponerse en verde el semáforo y me quede vendido. Es darle al arranque y arranca perfectamente, pero claro...
  20. Perfecto, yo ya de 4.0 no sube, y he tenido buenos apretones a la moto. Y como le haga una conducción progresiva sin arranques de gas le mantengo en 3,8, esto según ordenador claro.
  21. Pues ya le llevo a la moto un rodaje de unos 1500km y subiendo. El caso que cada vez parece que consuma menos, también como comentaba al principio era nuevo en esta moto y ahora ya le voy cogiendo más confianza. Estuve de ruta este fin de semana pasado por la parte del Escorial, Navacerrada, Segovia, subiendo puerto, bajando, ruteando por Cercedilla y más pueblos, autovía...en fin, que me moví bastante , ( y me lo pasé como un niño pequeño con un juguete nuevo jaj) y el consumo le hice en 4,1 pero hubo momentos que la estruje bien.He de decir que subió a 4,1 por el puerto de navacerrada practicamente, por que si no estaba en 4 o 3,9. Ahora la ruta que hago habitualmente para ir al trabajo como comentaba la he llegado a dejar en 3,8 y no es que vaya como un loco con la moto ni lento como una tortuga,ya os digo que me gusta darle algún apretón para que coja rápido velocidad o adelantar. Por esta parte muy contento.
  22. Yo cuando le bajo el consumo es cuando salgo a autopista, en ciudad se nota que el consumo sube, pero creo que no está del todo mal la verdad que aguante 250 km solo ciudad. Lo de la primera raya a mi me baja en los 120-135 km, y como bien dices las siguientes van volando. En la anterior moto que tengo, una burgman 125 le ocurría lo mismo, te podías tirar más de medio deposito a tope que de repente en cuanto ya se movía es que no paraba de bajar. Parabas la moto y la arrancabas y ya había bajado otro poco mas,jej
  23. Pues 322 fue por que no tenía más remedio, pero suelo dejarlo siempre en 280-290, sobre todo por el tema de los posos en el filtro que pueda coger, pero esta ocasión por las circunstancias no tuve más remedio(He de decir que iba con algo de apuro por si se quedaba a 0...). Lo he creado nuevo ya que el otro que vi era de la 400i pero no específico de la 400s, que ya es un cambio. De todos modos si algún moderador lo ve conveniente mover o que lo mueva perfecto. Saludos!
  24. Buenas, Actualmente soy poseedor de una XcitingS 400. Aun estoy en rodaje, pero ya voy torno a los 600 km o así. He podido hacer un deposito de gasolina en mi ruta actual y quería comentaros como ha sido y que consumos ha llegado por si le sirve a alguien. No falta decir que estos datos son según mi forma de conducción, condiciones que intentaré detallar lo mejor que pueda, poco tiempo de la moto y que anda en rodaje, aunque no hay mucha diferencia de conducción a cuando ya lo haya pasado. Estos son los resultados de un deposito completo: Deposito de 12,5 litros, llenado al completo. Total de km realizados: 322 Km con 11,26 litros (Esto lo he visto por los litros que han entrado al repostar) Consumo según ordenador moto: 4.0 l/km Km por litro según ordenador moto: 25.1 km/l Comento un poco mi ruta y modo de conducción: El uso por ahora es para ir al trabajo , en torno un total de 57 km ida y vuelta, 28,5 por trayecto. 12 Km son en autovía a un ritmo de 90-100 con picos a 120 o un acelerón que meta para adelantar. El tráfico suele ser moderado tirando a lleno, por lo que en alguna ocasión entre semana hay algún parón muy corto. 14,1 son por Madrid, pero por carretera a 90 km. Aquí hay tráfico parado y lento, por lo que la velocidad está en torno a unos 50-70 km/h con picos a 90, pero es un trayecto entre vehículos o algo de arcén. El resto es por ciudad, pero con calles anchas por lo que no hay mucha congestión y dos o 3 semáforos. El trayecto de vuelta es más rápido, no hay tanta congestión y el viaje es más directo por lo que el ritmo no varía tanto y puedo mantener una velocidad más constante. Hay acelerones para pasar o adelantar y no sobrepaso los 130 km/h Decir que de un semáforo suelo salir rápido aunque me mantengo en velocidad legal pero me gusta salir ágil. Espero que os sea de utilidad, aunque esto es muy relativo a cada persona, lugar, condiciones carretera, etc,etc... Pd. Decir que mido 1,75 y peso unos 75 kg, que eso influye tmb. Saludos.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...