Saltar al contenido

Anxinhopg

Usuarios
  • Mensajes

    199
  • Registro:

  • Última visita

  • Días ganados

    3

Actividad de reputación

  1. A javi70 les ha gustado https://www.forokymco.es/topic/35579-listado-problemas-en-usuarios-de-ak550/?do=findComment&comment=468200 por un mensaje en un tema en Listado problemas en usuarios de AK550   
    Gracias, Tiritos, como siempre
    El tema de la temperatura no me lo planteé pues como bien comentas, aquí en Las Palmas,  el mes de septiembre ha sido igual de caluroso que julio y agosto.
    Pasaré por el taller con lo que me has comentado a ver si se "dignan" a conectarle  el ordenador de diagnosis para verificar que el problema es  que no hace la mezcla correctamente y que lo regulen.
    Un saludo
  2. A Anxinhopg les ha gustado https://www.forokymco.es/topic/35579-listado-problemas-en-usuarios-de-ak550/?do=findComment&comment=468184 por un mensaje en un tema en Listado problemas en usuarios de AK550   
    A mi me da la impresión de que es un problema de lo que antes llamábamos "starter automático" y que ahora esa función la hace la centralita, es decir: con el motor frío la mezcla aire gasolina tiene que ser más rica durante un tiempo, si no es así,  el motor se "ahoga" al darle gas. Eso te lo tendrían que regular bien con el ordenador para que no te suceda, aunque en Canarias la temperatura es más estable que en la península, conforme se acerque el invierno lo vas a notar más.
    Un saludo
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=466706 por un mensaje en un tema en Revisiones ak 550 y precios   
    Gracias por el consejo.
    La verdad es que esta revisión me cogió desprevenido por que era dentro de 1500 km pues por el cambio de motor me tocaba con 53000 km, pero me cambiaron la centralita de la llave pues fallaba y ya aproveché y le puse los que me ofreció la casa pues no me daba tiempo a más.
    Los pediré y cuando tenga que meterla de nuevo en taller se los meto así como cambiar las pastillas de freno que también le he metido nuevas  sin ser las que yo quería.
    Saludos
  4. A Anxinhopg les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=466587 por un mensaje en un tema en Revisiones ak 550 y precios   
    Lastima, los podías haber puesto Techpulley y hubieras conseguido mayor aceleración y luego en altas, si aflojas el gas, caen más de vueltas que los redondos, con lo cual para llevar velocidad de crucero bajas el consumo.
    Un saludo
  5. A Tiritos les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=466570 por un mensaje en un tema en Revisiones ak 550 y precios   
    Hola, Tiritos
    Si, esta ha sido la gorda, que ya tocaba. Me he salvado que la correa trasera me la cambiaron en garantía a los 36000 km. No sé como podría haber  llegado a esta revisión si fuese la de origen.
    La correa del variador así como guías y rodillos me comentaron que ya estaban muy cascadas.
    He aprovechado `para meterle rodillos de 16 gr y vaya si noto la diferencia. No me he atrevido a meterle menos pues uso bastante la moto y tampoco quiero que el consumo se me dispare.
    Saludos
  6. A Anxinhopg les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=466359 por un mensaje en un tema en Revisiones ak 550 y precios   
    Te ha subido mucho pero porque te han cambiado  todos los elementos móviles del variador, y la verdad es que el material de Kymco es caro, porque las guías del variador, la correa y  los rodillos 258,6 +Impuestos es muy caro, y no digamos del aceite y los filtros uff..... Es lo que tiene si queremos mantener la garantía.
    Nada, como nueva otra vez, que la disfrutes.
    Un saludo
  7. A Sindo les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=454047 por un mensaje en un tema en Revisiones ak 550 y precios   
    Las tienes en estas mismas páginas. La mía estuvo entorno a los 160 euros. Depende mucho como se ha visto en varios compañeros, del concesionario. A mi todas las revisiones de cada 10000 han estado en torno al mismo precio y ya voy por la cuarta. En ninguna me han cambiado ningún elemento importante, en costo, de la moto. Sólo bujías aceite y filtros. 
  8. A Anxinhopg les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=453327 por un mensaje en un tema en Revisiones ak 550 y precios   
    Lamento que un artículo te parezca tan contundente porque coincide con lo que tu quieres pensar, y otro artículo igual de contundente que demuestra fielmente lo que yo digo  no te lo parezca porque es lo contrario de lo que quieres creer.
    Yo empleo mi tiempo en este foro para ayudar a los demás, y aunque a veces pueda estar equivocado, si en esta ocasión lo estuviera no me hubiera molestado en buscar el documento que reafirma lo que he dicho. Así que ahí queda y a alguien le servirá.
    Un saludo
     
  9. A Tiritos les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=453218 por un mensaje en un tema en Revisiones ak 550 y precios   
    No, le pregunté al mecánico y me dijo que todo perfecto, rodillos, etc. La correa de la transmisión me la cambiaron en garantía con el motor, hace unos 6.500 km por chirriar salvajemente, después de un casi un año quejándome por los ruidos.
  10. A Tiritos les ha gustado https://www.forokymco.es/topic/29737-revisiones-ak-550-y-precios/?do=findComment&comment=453213 por un mensaje en un tema en Revisiones ak 550 y precios   
    Bueno, pues para volver al origen del hilo os dejo revisión en Gran Canaria de los 40.000 km. Hecha con 42.500.
    Se le cambiaron pastillas de freno atrás por lo que cobraron 58€ mano de obra aparte. 
    Mirando anteriores ligeramente más pero tampoco mucho
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  11. A feriber les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=448434 por un mensaje en un tema en Biela rota   
    Buenas a todos
    Ya me han dado las moto esta semana pasada, después de esta segunda reparación de la culata. Me comentó el mecánico que la culata no estaba tocada cuando gripó por primera vez el  motor y que debido a las tensiones creadas  (no estoy muy seguro que empleara esta expresión u otra similar) con las piezas nuevas se rompió (entre que me dieron la moto y rompió por segunda vez pasaron 3 días y no más de 3oo km).
    Que no la suba de 6000 rpm y que a los 1000 km la lleve para echarle un vistazo. A los 5000 km se le hará el cambio de aceite y comprobación más a fondo.
    Pues poco más que decir. Con respecto al ABS que no me entra en la rueda de delante es el sensor que está mal y me ya me lo pidieron para cambiarlo.
    Vamos que mi moto de ahora a cuando la compré a pasado más por cirugía y piezas cambiadas que Michael Jackson y Cher juntos. 
    Saludos
  12. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=448462 por un mensaje en un tema en Biela rota   
    Me alegro que todo terminara bien, moto nueva después de tanta agonia
  13. A javi70 les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=448434 por un mensaje en un tema en Biela rota   
    Buenas a todos
    Ya me han dado las moto esta semana pasada, después de esta segunda reparación de la culata. Me comentó el mecánico que la culata no estaba tocada cuando gripó por primera vez el  motor y que debido a las tensiones creadas  (no estoy muy seguro que empleara esta expresión u otra similar) con las piezas nuevas se rompió (entre que me dieron la moto y rompió por segunda vez pasaron 3 días y no más de 3oo km).
    Que no la suba de 6000 rpm y que a los 1000 km la lleve para echarle un vistazo. A los 5000 km se le hará el cambio de aceite y comprobación más a fondo.
    Pues poco más que decir. Con respecto al ABS que no me entra en la rueda de delante es el sensor que está mal y me ya me lo pidieron para cambiarlo.
    Vamos que mi moto de ahora a cuando la compré a pasado más por cirugía y piezas cambiadas que Michael Jackson y Cher juntos. 
    Saludos
  14. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=448442 por un mensaje en un tema en Biela rota   
    Ahora un rodaje bueno, que llevas el motor nuevo.
    Felicidades y que la disfrutes mucho tiempo.
    Un saludo
  15. A Tiritos les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=448434 por un mensaje en un tema en Biela rota   
    Buenas a todos
    Ya me han dado las moto esta semana pasada, después de esta segunda reparación de la culata. Me comentó el mecánico que la culata no estaba tocada cuando gripó por primera vez el  motor y que debido a las tensiones creadas  (no estoy muy seguro que empleara esta expresión u otra similar) con las piezas nuevas se rompió (entre que me dieron la moto y rompió por segunda vez pasaron 3 días y no más de 3oo km).
    Que no la suba de 6000 rpm y que a los 1000 km la lleve para echarle un vistazo. A los 5000 km se le hará el cambio de aceite y comprobación más a fondo.
    Pues poco más que decir. Con respecto al ABS que no me entra en la rueda de delante es el sensor que está mal y me ya me lo pidieron para cambiarlo.
    Vamos que mi moto de ahora a cuando la compré a pasado más por cirugía y piezas cambiadas que Michael Jackson y Cher juntos. 
    Saludos
  16. A Tiritos les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=447885 por un mensaje en un tema en Biela rota   
    Hola Tiritos
    Espero que me la den esta semana que entra. Aquí en Canarias los tiempos son así de largos. Las culata tuvo que llegar el miércoles o jueves pasado y como viernes fue festivo espero que esta semana me la den. Ya os tengo informados con  lo que me comenten en el taller.
    A parte también me tienen que mirar el tema del ABS que si te acuerdas no entraba en la rueda de delante después de cambiarle los neumáticos. En los dos días que la tuve antes de cascar la culata verifiqué que ni encendía el chivato del ABS ni entraba en la rueda de delante (atrás sí). En el taller a simple vista vieron que todo estaba bien e iban a mirar el motivo.
    Ya espero que esta semana os pueda decir algo.
     
    Gracias y un saludo
  17. A feriber les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=447149 por un mensaje en un tema en Biela rota   
    Gracias, Tiritos por tus ánimos
    Me acaban de llamar para decirme lo que le ha pasado. A ver si me se explicar. Perdonadme si cometo algún error de términos pues mi desconocimiento en estos menesteres es elevado.
    Cuando me hicieron la anterior reparación no se cambió la culata pues le hicieron prueba de estanqueidad, no presentaba restos ni alteraciones y todo estaba ok por lo que vieron.
    Ahora resulta que los semiconos que agarran la cola de la válvula (que entiendo que está en la culata) se rompieron o soltaron y ésta, después de estar un par de días funcionando la moto se ha doblado y al carajo la culata. 
    Me han hecho el pedido de culata nueva y con eso ya creo que es lo que queda para cambiar todo el motor (corregidme si me equivoco). 
    Perdonadme si he metido la pata o no me he sabido explicar bien pues os estoy contando de memoria y desde mi desconocimiento lo que me han transmitido por teléfono desde el taller.
    Saludos
     
  18. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=447052 por un mensaje en un tema en Biela rota   
    Ánimo compañero, verás como te queda como nuevo el motor y te compensa tanto disgusto.

  19. A carlos675 les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=444112 por un mensaje en un tema en Biela rota   
    Hola a todos
     La historia a día de hoy.
    La moto la llevo al taller en grúa al tener que parar por el sonido a elefante en una chatarrería del motor a la vez que pierde potencia. Paro desde que lo empiezo a oir en 400 metros (iba bajando y en la punta del gas). Mientras espero por la grúa miro el nivel de aceite y no aparece marca ninguna. Depósito de aceite seco pienso, y motor reventado.
    La revisión se la había hecho con casi 30.000 y anda ahora rozando los 36.000 si no ha llegado ya (ahora mismo no me acuerdo los km exactos), por lo que lo primero que pensé es que había sido el taller que no lo habían llenado bien, o se  habían olvidado o algo así.
    Al llegar al taller cuento lo del aceite y me dicen que no puede ser que no haya y que si no marca es porque con solo medio litro que falte la varilla ya no marca aceite. En ningún momento el chivato del aceite se me encendió ni la temperatura del motor subió más de lo normal
    Unos días después cuando desmontan motor me enseñan la estampa que aparece abajo. Biela rota y lo que veis.
    Me dicen que en el filtro de aceite interno aparecieron virutas de hierro. Bielas, cigueñal, pistones, bomba de aceite... Hala, ¡a cambiar todo el motor!
    A mi pregunta de por qué, me dicen que no hay explicación, que simplemente es fallo de material.
    Me comentan que un litro y pico de aceite no se ha esfumado,que fue la propia biela y cigueñal que lo quemaron.
    Bueno, pues a día de hoy es como estamos, no sé si se me olvida algo de lo que me dijeron. Si me acuerdo de algo más o de aquí a que me den la moto me dicen algo ya lo comento.
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  20. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=444222 por un mensaje en un tema en Biela rota   
    Hola, como os dije ahí va la 2ª parte de las deducciones de la causa raíz de la avería:
    Como han salido 3 posibles causas que no podemos descartar, vamos a seguir escudriñando en ellas.
    DEDUCCIONES 2ª PARTE
     
    CAUSA--------------------------------------------------------------------EVIDENCIA-----------------------------------------------------------ACCIÓN
     
    D.- Poco caudal en el circuito por filtro de impulsión muy sucio.
    Piezas con escasa lubricación y señales de calentamiento.... Tamiz de aspiración de bomba lleno de partículas metálicas
    Asegurarse de sustituir el filtro de cartucho en cada cambio de aceite.
    Asegurarse de desmontar y limpiar los 2 tamices de aspiración de bomba (uno lado motor y otro lado embrague).
     
    E.- Nivel de aceite por debajo del mínimo.
    Se ha podido comprobar en el taller al desmontar que solo había 1,5 litros de aceite ( con motor desmontado caben 3 litros S/. fabricante ).
    Tamiz de aspiración de bomba lleno de partículas metálicas.
    Revisar estado de rodamientos, engranajes, y discos en caja de embrague antes de montar.
    Asegurarse que el nivel de aceite está correcto, después sustituirlo con filtro incluido, arrancar el motor y dejarlo asentarse y volver a comprobar.
    Si se deja con la varilla al nivel máximo se debería revisar el nivel y reponer a los 5000 Km, si se trabaja con la varilla en el centro, se deberá comprobar al menos a los 2000 km.
     
    I.- Intercambiador de calor anterior al filtro de cartucho.
    Señales de alta  temperatura en el aceite.
    Comprobar la circulación de refrigerante por el intercambiador.
     
    Bueno, con esas acciones y siguiendo las recomendaciones del fabricante, creo que se  debería evitar que se reprodujera la avería.
    Y a los que no les ha ocurrido creo que no deberían de preocuparse tanto si aunque el aceite se cambie a los 10.000, lo revisan y reponen nivel a los 5000 como aconseja el fabricante, y el que sea más concienzudo, pues que lo revise (aunque sea en frío) cada 2000 Km.
    Un saludo a todos/@s
  21. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=443778 por un mensaje en un tema en Biela rota   
    Y mirando en el despiece de los recambios de la AK 550, podemos observar que en el cárter de la transmisión lleva otro tamiz

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.   Salu2
  22. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=443807 por un mensaje en un tema en Biela rota   
    Tienes toda la razón Chulma, después de darle vueltas al tema y revisar las fotos que habéis puesto os diré mi opinión y espero no equivocarme otra vez, ya que obcecado por encontrar la causa de la rotura de biela, cuando ví el tamiz en el lado bomba lo tenía muy claro, pero me equivoqué en mi planteamiento.
    Mi opinión es la siguiente:
    Como tú bien dices Chulma, la bomba que está situada en el bloque motor, aspira a través del orificio inferior que comunica con el cárter y ese orificio a su vez comunica como habéis dicho con el tamiz lado embrague, que es el encargado de filtrar el aceite antes de que llegue a la bomba. De la bomba, tiene que ir directamente al filtro de cartucho pasando previamente por el cambiador de calor o precalentador del aceite, después continúa por el circuito controlándose la presión por sensor de presión ( presostato), después de lubricarse cojinetes de bancada, de cabeza de biela, pistones y distribución, cae el aceite por gravedad a lo que en otro motor sería el cárter y en este es un pequeño receptáculo donde se inunda el segundo tamiz (lado bloque motor), de allí lo vuelve a aspirar la bomba por su segundo impulsor ( es una bomba doble), y lo manda a presión por el orificio más alto hacia el cárter de aceite situado en el bloque de transmisión, de esta manera no se pueden nivelar por vasos comunicantes los 2 cárters y el aceite siempre permanece en el primero.
    Ahora tengo que ver la manera de tachar la opinión equivocada que dí en los mensajes anteriores y buscar de nuevo la posible causa de rotura de biela.
    Muchas gracias @Chulma por los aportes que han sido importantísimos para esclarecer el funcionamiento de este sistema tan especial de lubricación que tiene la AK, y también a @eletrusco que también se ha esforzado.
    Un saludo 
  23. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=443754 por un mensaje en un tema en Biela rota   
    Correcto, y se acentúa el cuidado con el nivel de aceite en especial por una razón, para mí la más importante: 
    Si miramos la foto del motor, donde he trazado una línea que separa el bloque motor y el bloque de embrague (línea vertical de color azul) donde se cruza con las líneas horizontales roja y verde, ese es el punto más bajo por donde se puede comunicar el aceite del cárter de embrague con el cárter motor que es donde está la bomba y el tamiz por donde aspira el aceite, si el nivel del cárter de aceite (embrague) baja de esa línea, no se comunica un cárter con otro, y el poco aceite que le cabe en la parte motor es el que tiene para lubricar el circuito a presión, con lo cuál cabe pensar en un rápido deterioro del mismo y en un riesgo de rotura de bielas.
    Un saludo
     
  24. A Anxinhopg les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=443729 por un mensaje en un tema en Biela rota   
    Buenos días compañeros.
    Dándole vueltas al asunto del nivel de aceite, he descubierto algo que puede darle un giro de 180º a todo lo que elucubré con anterioridad por falta de documentación al respecto y por explicaciones de marketing que nos han dado de que la AK lleva un cárter seco en el motor y otro cárter con aceite en el embrague.
    Pues viendo el despiece de los recambios (es la única documentación que he encontrado), se ve claramente que existe un tamiz en el cárter motor, y sabiendo que siempre detrás del tamiz está la aspiración de bomba, se contradice el sistema explicado.
    Datos Objetivos: El motor tiene un cárter donde va instalada la bomba de 2 impulsores, va instalado el tamiz de aceite que es por donde aspira la bomba, está el circuito de lubricación como en todos los motores, que comienza en el filtro de impulsión (cartucho), que por cierto, también he descubierto que lleva un intercambiador de calor que va con el circuito de refrigeración para refrescar el aceite, ya que tiene en este cárter muy poca cantidad de aceite y además se comunica a través de orificios con el aceite del cárter de transmisión donde va el embrague y también se genera calor por la fricción de los discos (ignoro si se recircula por el propio circuito o solo se comunica por vasos comunicantes). 
    Elucubración:
    1.- La varilla del nivel, y el tapón de vaciado del aceite se encuentran en el cárter del embrague, por lo que si el mecánico vacía el aceite por el tapón, y no desmonta el tamiz, solo sale la parte de aceite que se encuentra en ese cárter, el resto de aceite no sale y no se sustituye pudiendo llegar a degradarse el aceite por envejecimiento y perdiendo parte de sus propiedades.
    2.- Si el nivel queda más bajo en el cárter del embrague, no llega a comunicarse con el cárter motor, por lo que la bomba se queda escasamente con el resto de aceite de ese compartimento, que es más bien escaso deteriorándose rápidamente.
    3.- Rotura de biela por aceite deteriorado que ha perdido sus propiedades. ( los cojinetes de biela, junto con los de bancada son la parte más delicada a lubricar, por su material, y por la alta velocidad lineal a la que giran, ya que son las piezas de fricción de más diámetro y las que más revoluciones cogen).
    Un saludo
    EDITO: El planteamiento expuesto está equivocado partiendo de la base de que no sabía que existía otro tamiz en el cárter del aceite (el tapón de vaciado que he marcado en el dibujo), que es  de donde realmente aspira la bomba, está explicado mejor unos post más abajo.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  25. A abhang les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=443608 por un mensaje en un tema en Biela rota   
    Hola a todos
    Hubo un Hilo sobre este tema que fue cerrado, asi que abro otro.
    Empecé un foro en la parte de Mecánica sobre el ABS que me desapareció después de cambiar los neumáticos y antes de poder solucionarlo el taller de kymco me rompió una biela y se carbonizó ésta y el cigüeñal. Os dejo el link al tema del foro que abrí:
    Merece la pena leerlo pues el compañero Tiritos creo que ha dado con el quid de la cuestión de porqué se han dado casos de rotura de biela. Por no transcribir todo os propongo que lo leais pues nos puede ayudar a todos los que tenemos la AK. 
    Yo en cuanto pueda subo la foto de mi motor.
    Un saludo
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...