Saltar al contenido

Patxicla

Usuarios
  • Contenido

    52
  • Ingreso

  • Última visita

  • Días ganados

    1

Actividad de reputación

  1. A abhang les ha gustado https://www.forokymco.es/topic/32400-me-aconsejais-comprar-la-ak-550/?do=findComment&comment=430329 por un mensaje en una tema en Me aconsejais comprar la AK 550?   
    Si os sirve mi experiencia, que por supuesto es completamente personal y subjetiva.... Yo cambié la AK con un año por una X-ADV.
     
    Estaba encantado con la AK. Todo lo que se comenta en el foro. Muy buenas prestaciones, agarre increíble, sonido espectacular, muy bien equipada, cofre grande. Disfrutaba cada vez que la conducía (que no pilotaba..jeje). Tuve los típicos problemas también comentados en el foro. Discos de freno que vibraban, correa que metía ruido, el famoso clonk de la suspensión, que amortigüé cambiando y sujetando mejor la batería, etc. Todos los problemas resueltos por Kymco de manera eficaz y rápida. En este aspecto el servicio post-venta excelente. Sin embargo, me hacía preguntarme si estos fallos no irían a más con el paso de los años, y me hacía desconfiar de la vejez del modelo. Por eso la vendí y me fui a una marca con mejor reputación (Honda). La X-ADV también me gusta mucho. Tiene otras virtudes y otros defectos y tampoco es una moto "perfecta". La posición (más erguida) la veo más cómoda para mi estatura (1,90). La suspensión es algo más blanda (cómoda) sin restar agarre por ello. El consumo es de 1 litro/100km menor, y el cambio de marchas secuencial es una delicia. Permitiéndome reducir a mi gusto en cada situación, cosa que con el variador de la AK era menos evidente. El cofre es solo para un casco, y nada más. Los puños calefactados no calientan casi nada, y la protección ante el viento es peor. Llevo con ella 8 meses, y ya veis que todavía me paso por el foro de la AK para seguir sus andanzas. Eso es porque me ha dejado muy buen recuerdo. Sin embargo, si ahora tuviera que repetir moto, repetiría la X-ADV. Digamos que puntuando una y otra, la AK es un 8 y la Honda un 9.
    Saludos
  2. A Patxicla les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=428803 por un mensaje en una tema en Solución al famoso “clonk”   
    Como muchos de este foro, yo también sufría (aunque una vez te acostumbras casi ni te das cuenta) un ligero "clonk" en la parte delantera al pasar por baches  muy secos y bruscos.
    Aunque el guardabarros parece que va montado sobre silentblocks, éstos realmente no cumplen su función si no más bien al contrario. Los casquillos metálicos "chascan" sobre los tornillos al pasar sobre los baches.
    Siguiendo los consejos de @Tiritos he procedido a sacar los 4 tornillos de la parte delantera (no toqué los dos traseros aunque spor lo que he visto en alguna foto llevan un sistema parecido) y cubrirlos con tubo termo retractil (aunque supongo que serviría de rodearlos de teflón de fontanero). Aproveché y compré en el chino unas arandelas de teflón transparente y los coloqué de nuevo en su sitio (con una arandela a cada lado del silentblock, y voilá tema resuelto. Ahora te llama la atención el ¡¡¡¡ SILENCIO !!!!.
    Adjunto foto:

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Aquí se ven los tornillos cubiertos hasta la punta, tuve que quitar la mitad superior para que enganchara bien en la tuerca (al final se trata que rellene el hueco entre el casquillo y el tornillo. (Doy por hecho que el teflón de fontanero pondrá menos pegas para entrar, pero también habrá que darle muchas vueltas para alcanzar el grosor del tubo termo retractil.
    Gracias de nuevo @Tiritos.
  3. A Patxicla les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=429154 por un mensaje en una tema en Solución al famoso “clonk”   
    Porque el guardabarros lleva unos casquillos metálicos rodeados de goma (fíjate en la foto). Esos casquillos metálicos engomados son para que los tornillos no rompan el plástico con las vibraciones. Digamos que es como tener un guardabarros flotante.
    El problema parece que surge porque entre el tornillo y el casquillo hay un poco de holgura, y con los baches hace ese ruido (que nos llega amplificado por el propio guardabarros).
    Al rodear el tornillo con el tubo termoretractil, consigues dos cosas, reduces la holgura e introduces un elemento "silenciador" (ya no choca metal con metal).
    Eso para los cuatro soportes delanteros.
    En el caso de los dos traseros NO hay ese casquillo, y el tornillo atraviesa directamente el soporte anclado a la barra de la horquilla y tiene todavía MUCHA más holgura (lo he comprobado hoy que lo he "silenciado" también).
    NOTA: En su momento también "sujeté" la batería. Mi experiencia me dice que los dos elementos hacen ruido en mayor o menor media.
  4. A naranjita les ha gustado https://www.forokymco.es/topic/30726-ofertas-tad-motor-accesorios-ak-550/?do=findComment&comment=390601 por un mensaje en una tema en Ofertas TAD MOTOR accesorios AK 550   
    Hola. Yo también estoy interesado en la cúpula alta. Cuando la montes, ¿nos podrías contar tus experiencias y alguna foto para ver las diferencias con la de serie?
    MUCHAS GRACIAS
  5. A truewilliams06 les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=391754 por un mensaje en una tema en Solución al famoso “clonk”   
    Mi experiencia personal es que el famoso clonck tiene dos orígenes. Uno puede venir del soporte de la batería, o de la batería misma y otro del guardabarros. Yo he sustituido la batería por una de litio y ahora hace menos ruido que antes. Antes lo hacía con cualquier bache un poco pronunciado, y ahora solo lo hace con baches más grandes y secos. Quitando el guardabarros, el ruido ha desaparecido por completo, y al volverlo a montar ha vuelto a aparecer. O sea, conclusión en mi caso: Batería y guardabarros.
    Saludos
  6. A truewilliams06 les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=388820 por un mensaje en una tema en Solución al famoso “clonk”   
    Efectivamente, este hilo era por el "clonk" al pillar un bache o un guardia tumbado. Yo acabo de hacer la prueba de quitar el guardabarros delantero.
    Después de cambiar la batería por una de litio y sujetarla bien, seguía oyendo este ruido, por lo que hoy he quitado el guardabarros y me he dado una vuelta por los baches habituales (que son muchos, desgraciadamente). Puedo confirmar, que al menos en mi caso HA DESAPARECIDO EL CLONK AL PASAR UN BACHE.
    He vuelto a poner el guardabarros, he hecho el mismo recorrido, y ha vuelto el clonk.
    Lo que no sé decir es de qué parte del guardabarros es porque no tiene aparentemente ningún golpe o roce visible. Y parece que por holgura del mismo guardabarros tampoco es. Me temo que me toca llevar la moto y quejarme hasta que den con la solución, Por lo menos ahora tienen alguna pista. Lo que me extraña es que al principio no lo hacía. O bien la cuidaba en exceso o algo se ha desajustado.
    Saludos
  7. A truewilliams06 les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=388448 por un mensaje en una tema en Solución al famoso “clonk”   
    Después de poner amortiguación con gomaespuma a la batería original, y ya que el ruido seguía igual o parecido, me he decidido a cambiar la batería original por una de Litio.
    En bastante más pequeña y ligera, pero viene con unos tacos de gomaespuma y la he fijado muy bien en su hueco. No se mueve nada. He vuelto a montar todo, y para mi desgracia, el clonk sigue ahí. O sea, que DE LA BATERIA NO ES. El soporte de la batería también está firmemente fijado. Así que ya no sé de qué puede ser. Desde luego a mí me suena cerca del salpicadero, pero tras desmontar el frontal no veo nada suelto que pueda causar ese ruido.
    En fin, espero que algún usuario dé con el problema, porque está claro que en Kymco se agarran a los de los discos flotantes, y de ahí no los sacas.
    Un saludo
  8. A truewilliams06 les ha gustado https://www.forokymco.es/topic/33596-fotos-de-la-ak-y-personalizadas/?do=findComment&comment=382690 por un mensaje en una tema en Fotos de la AK ( y personalizadas).   
    Adjunto las fotos prometidas. Como se ve el soporte es original Kymco, pero parece que está diseñado para baúles GIVI. En el caso de Shad, ya se aprecia que he tenido que hacerle al soporte Kymco de aluminio agujeros nuevos ya que los suyos no coincide ninguno. El soporte de Shad, de plástico, no ha habido que modificar. También recomiendo cambiar los cuatro tirafondos de la tapa del soporte de plástico por unos de acero inoxidable, ya que los de origen se oxidan en pocos días.
    Espero que os sirve de ayuda.
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  9. A SerchAK les ha gustado https://www.forokymco.es/topic/31559-por-finprimeras-impresiones/?do=findComment&comment=408182 por un mensaje en una tema en POR FIN!!!PRIMERAS IMPRESIONES   
    Hola: Yo compré el candado Artago 24S.6 M www.artago.com, que son españoles y de los mejores en todas las comparativas.
    En cualquier caso, tienes que tener en cuenta que el vástago  tenga un diámetro de 6 mm, si no, no entrará.
     
    Saludos 
  10. A Montis les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=391754 por un mensaje en una tema en Solución al famoso “clonk”   
    Mi experiencia personal es que el famoso clonck tiene dos orígenes. Uno puede venir del soporte de la batería, o de la batería misma y otro del guardabarros. Yo he sustituido la batería por una de litio y ahora hace menos ruido que antes. Antes lo hacía con cualquier bache un poco pronunciado, y ahora solo lo hace con baches más grandes y secos. Quitando el guardabarros, el ruido ha desaparecido por completo, y al volverlo a montar ha vuelto a aparecer. O sea, conclusión en mi caso: Batería y guardabarros.
    Saludos
  11. A pAKo les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=391754 por un mensaje en una tema en Solución al famoso “clonk”   
    Mi experiencia personal es que el famoso clonck tiene dos orígenes. Uno puede venir del soporte de la batería, o de la batería misma y otro del guardabarros. Yo he sustituido la batería por una de litio y ahora hace menos ruido que antes. Antes lo hacía con cualquier bache un poco pronunciado, y ahora solo lo hace con baches más grandes y secos. Quitando el guardabarros, el ruido ha desaparecido por completo, y al volverlo a montar ha vuelto a aparecer. O sea, conclusión en mi caso: Batería y guardabarros.
    Saludos
  12. A sergio_902 les ha gustado https://www.forokymco.es/topic/30589-problemas-con-la-ak/?do=findComment&comment=391259 por un mensaje en una tema en Problemas con la AK   
    Y de paso cambias las "v" por "b" jeje
  13. A josemr les ha gustado https://www.forokymco.es/topic/30726-ofertas-tad-motor-accesorios-ak-550/?do=findComment&comment=390601 por un mensaje en una tema en Ofertas TAD MOTOR accesorios AK 550   
    Hola. Yo también estoy interesado en la cúpula alta. Cuando la montes, ¿nos podrías contar tus experiencias y alguna foto para ver las diferencias con la de serie?
    MUCHAS GRACIAS
  14. A kymkong-ung les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=389200 por un mensaje en una tema en Solución al famoso “clonk”   
    Puede que no todos tengamos el mismo problema y el ruido provenga de varios sitios. Pero lo que en mi caso ha quedado claro es que la batería metía ruido y el guardabarros también. Es posible que en otros casos, sea solo lo primero, o lo segundo, o incluso otra causa. Yo desde luego voy a ir con esa información al concesionario. Pero, insisto, cada caso puede ser distinto.
    Lo que parece que ha dejado claro este hilo es que a varios compañeros, al quitar el guardabarros, les ha desaparecido el clonk.
     
    Saludos
  15. A Ucho les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=389096 por un mensaje en una tema en Solución al famoso “clonk”   
    En mi opinión creo que la batería también colaboraba en el ruido. Los dos se juntaban y lo hacían más fuerte. Creo que la batería era un clonck más grave y el del guardabarros más agudo y seco. Para mí, son los dos causantes del ruido.
    Saludos
  16. A SerchAK les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=388916 por un mensaje en una tema en Solución al famoso “clonk”   
    Muchas gracias por las pruebas. Cuantos más probemos más seguridad tendremos del problema.
    Saludos
  17. A Montis les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=388820 por un mensaje en una tema en Solución al famoso “clonk”   
    Efectivamente, este hilo era por el "clonk" al pillar un bache o un guardia tumbado. Yo acabo de hacer la prueba de quitar el guardabarros delantero.
    Después de cambiar la batería por una de litio y sujetarla bien, seguía oyendo este ruido, por lo que hoy he quitado el guardabarros y me he dado una vuelta por los baches habituales (que son muchos, desgraciadamente). Puedo confirmar, que al menos en mi caso HA DESAPARECIDO EL CLONK AL PASAR UN BACHE.
    He vuelto a poner el guardabarros, he hecho el mismo recorrido, y ha vuelto el clonk.
    Lo que no sé decir es de qué parte del guardabarros es porque no tiene aparentemente ningún golpe o roce visible. Y parece que por holgura del mismo guardabarros tampoco es. Me temo que me toca llevar la moto y quejarme hasta que den con la solución, Por lo menos ahora tienen alguna pista. Lo que me extraña es que al principio no lo hacía. O bien la cuidaba en exceso o algo se ha desajustado.
    Saludos
  18. A SerchAK les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=388820 por un mensaje en una tema en Solución al famoso “clonk”   
    Efectivamente, este hilo era por el "clonk" al pillar un bache o un guardia tumbado. Yo acabo de hacer la prueba de quitar el guardabarros delantero.
    Después de cambiar la batería por una de litio y sujetarla bien, seguía oyendo este ruido, por lo que hoy he quitado el guardabarros y me he dado una vuelta por los baches habituales (que son muchos, desgraciadamente). Puedo confirmar, que al menos en mi caso HA DESAPARECIDO EL CLONK AL PASAR UN BACHE.
    He vuelto a poner el guardabarros, he hecho el mismo recorrido, y ha vuelto el clonk.
    Lo que no sé decir es de qué parte del guardabarros es porque no tiene aparentemente ningún golpe o roce visible. Y parece que por holgura del mismo guardabarros tampoco es. Me temo que me toca llevar la moto y quejarme hasta que den con la solución, Por lo menos ahora tienen alguna pista. Lo que me extraña es que al principio no lo hacía. O bien la cuidaba en exceso o algo se ha desajustado.
    Saludos
  19. A SerchAK les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=388448 por un mensaje en una tema en Solución al famoso “clonk”   
    Después de poner amortiguación con gomaespuma a la batería original, y ya que el ruido seguía igual o parecido, me he decidido a cambiar la batería original por una de Litio.
    En bastante más pequeña y ligera, pero viene con unos tacos de gomaespuma y la he fijado muy bien en su hueco. No se mueve nada. He vuelto a montar todo, y para mi desgracia, el clonk sigue ahí. O sea, que DE LA BATERIA NO ES. El soporte de la batería también está firmemente fijado. Así que ya no sé de qué puede ser. Desde luego a mí me suena cerca del salpicadero, pero tras desmontar el frontal no veo nada suelto que pueda causar ese ruido.
    En fin, espero que algún usuario dé con el problema, porque está claro que en Kymco se agarran a los de los discos flotantes, y de ahí no los sacas.
    Un saludo
  20. A SerchAK les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=386415 por un mensaje en una tema en Solución al famoso “clonk”   
    Pues básicamente dice lo que todos ya sabemos (los que tenemos el famoso clonk). Que muchos usuarios se han quejado de lo mismo, que han llevado la moto al concesionario y que Kymco no observa nada anormal a nivel de la horquilla. Sin embargo, él ha observado que su moto sí que tiene holgura en el soporte de la batería, tanto holgura lateral como en profundidad, y que algunos colegas has puesto unos suplementos de fieltro en los laterales y delante para evitar dicho movimiento. Eso es lo que va a hacer él, y cuando lo haga nos dirá los resultados.
    Saludos
  21. A frandiceman les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=386415 por un mensaje en una tema en Solución al famoso “clonk”   
    Pues básicamente dice lo que todos ya sabemos (los que tenemos el famoso clonk). Que muchos usuarios se han quejado de lo mismo, que han llevado la moto al concesionario y que Kymco no observa nada anormal a nivel de la horquilla. Sin embargo, él ha observado que su moto sí que tiene holgura en el soporte de la batería, tanto holgura lateral como en profundidad, y que algunos colegas has puesto unos suplementos de fieltro en los laterales y delante para evitar dicho movimiento. Eso es lo que va a hacer él, y cuando lo haga nos dirá los resultados.
    Saludos
  22. A Patxicla les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=386064 por un mensaje en una tema en Solución al famoso “clonk”   
    Hola,
     Inicio esto en un nuevo tema porque considero que si lo añado al hilo de los fallitos de juventud, muchos no van a leerlo. Y como entiendo que es un problema que afecta a todas nuestras ak,  debería hacerse en uno nuevo.
     La cuestión es que he ido siguiendo en el foro francés de ak550 este tema y alli han encontrado el problema. Al igual que a nosotros , Kymco daba como version oficial que el problema era de los discos flotantes pero el problema no era ese. Me apunto el tanto porque mi teoría finalmente se confirma, el clonk proviene de LA BATERIA. El compartimento donde esta ubicada unido a las fijaciones cutres, hace que la bateria pegue saltos dentro. Al ser de plomo, el ruido es más evidente, por lo que lo que estan haciendo allí es cambiar la bateria por una de gel, mucho menos pesada. Además de reforzar los agarres y usar espuma de poliuretano para rellenar los huecos, sobre todo en la parte inferior de la bateria.
     Haciendo todo eso el problema esta resuelto, además confirmado por muchos foreros que lo han hecho. Algunos dicen que iban ya por la tercera batería y que ahora entienden porque se les jodia, iba dando golpes.
     Hay un forero que dice que iba a poner un video explicando como hacerlo. Aunque estaré pendiente, la verdad es que esto lo tiene que hacer el concesionario y no yo, o al menos eso pienso.
     De lo que estoy seguro es de que Kymco lo sabe de sobra, pero habrán llegado a la conclusión de que arreglar eso les debe costar una pasta considerable, así que mejor decir que es de los discos flotantes y que es normal.
  23. A Dani81 les ha gustado https://www.forokymco.es/topic/33596-fotos-de-la-ak-y-personalizadas/?do=findComment&comment=382690 por un mensaje en una tema en Fotos de la AK ( y personalizadas).   
    Adjunto las fotos prometidas. Como se ve el soporte es original Kymco, pero parece que está diseñado para baúles GIVI. En el caso de Shad, ya se aprecia que he tenido que hacerle al soporte Kymco de aluminio agujeros nuevos ya que los suyos no coincide ninguno. El soporte de Shad, de plástico, no ha habido que modificar. También recomiendo cambiar los cuatro tirafondos de la tapa del soporte de plástico por unos de acero inoxidable, ya que los de origen se oxidan en pocos días.
    Espero que os sirve de ayuda.
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  24. A SerchAK les ha gustado https://www.forokymco.es/topic/33596-fotos-de-la-ak-y-personalizadas/?do=findComment&comment=382690 por un mensaje en una tema en Fotos de la AK ( y personalizadas).   
    Adjunto las fotos prometidas. Como se ve el soporte es original Kymco, pero parece que está diseñado para baúles GIVI. En el caso de Shad, ya se aprecia que he tenido que hacerle al soporte Kymco de aluminio agujeros nuevos ya que los suyos no coincide ninguno. El soporte de Shad, de plástico, no ha habido que modificar. También recomiendo cambiar los cuatro tirafondos de la tapa del soporte de plástico por unos de acero inoxidable, ya que los de origen se oxidan en pocos días.
    Espero que os sirve de ayuda.
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  25. A feriber les ha gustado https://www.forokymco.es/topic/33596-fotos-de-la-ak-y-personalizadas/?do=findComment&comment=382690 por un mensaje en una tema en Fotos de la AK ( y personalizadas).   
    Adjunto las fotos prometidas. Como se ve el soporte es original Kymco, pero parece que está diseñado para baúles GIVI. En el caso de Shad, ya se aprecia que he tenido que hacerle al soporte Kymco de aluminio agujeros nuevos ya que los suyos no coincide ninguno. El soporte de Shad, de plástico, no ha habido que modificar. También recomiendo cambiar los cuatro tirafondos de la tapa del soporte de plástico por unos de acero inoxidable, ya que los de origen se oxidan en pocos días.
    Espero que os sirve de ayuda.
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...