Saltar al contenido

joa979

Usuarios
  • Contenido

    37
  • Ingreso

  • Última visita

Acerca de joa979

  • Rango
    Esto... Yo pasaba por aquí

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

  1. A mi me pasa igual cuando pasan unos kilómetros se enciende la luz del abs me da la sensación que es un fallo en el regulador de tensión cuando llevo los puños conectados y estoy a ralentí también se enciende y si los quito se apaga y así varias veces, me queda por probar tensión a ver si falla o no
  2. Cambie las ruedas hace unas semanas y limpié bien el captador y el anillo del disco , eso lo descarto me inclino más por un problema de alimentación o algún problema del Abs o cuadro
  3. Buenas noches , tengo el mismo problema. En caliente me falla cuando quiere el cuenta km a ratos va y a ratos no El sensor y el cableado se ven aparentemente bien te volvió a fallar? Como se solucionó?
  4. Si puedes rebajar al máximo la pared de tornillo sin llegar al cárter sería bueno así podrías debilitarlo
  5. Buenas noches , vaya marrón hay no queda otra que meter un macho a izquierdas como los que has puesto en foto ir probando medidas hasta que uno gordito agarre y pueda salir si no te tocara ir taladrando a rocas mayores para ir debilitando la rosca del tornillo y quizás incluso terminar trompiendonlo que quede a base de cortafríos pequeño paciencia poco a poco lo importante es que no se parta el cárter si alcanzas la rosca tiene solución si se parte es más jodido
  6. Buenas tardes, hoy he cambiado el soporte. Y es cierto que poniendo uno junto al otro se nota que cojea. cambiado y solucionado el problema he probado la moto y es completamente diferente ahora es más equilibrada y no da sensacion de tumbarse sola muchas gracias por la ayuda
  7. Esas es la sensación que me da a mi . A izquierdas lo que quieras , pero tumbar ala derecha... acojona ir rápido por que parece que no quiere tumbar y que te vas fuera... por eso fue lo de mirar y cuando me di cuenta. ya he comprado un soporte en cuanto me llegue lo pongo gracias por la ayuda!!
  8. Y una vez solucionado el problema has notado algo en la conducción de la moto?
  9. Muchas gracias por la ayuda cuando vuelva de las vacaciones revisaré el soporte a ver cómo los veo gracias!!!
  10. Buenas tardes tiritona gracias por contestar!! he soltado los amortigualores y sigue igual no da juego para que se gire de esa manera me inclino que pueda está mal el tirante que lleva en el soporte motor de momento los he aflojado sin quitarlos y la holgura que coje no llega a corregir el ladeo seguiré probando
  11. Buenas tardes tengo el mismo problema , los soportes son seminuevos y no sé por que pero también está mal habeis conseguido solucionarlo??
  12. Hazte a la idea de que yo llevo montado un motor de j300 2016 en la superdink 2011 escape de j300 Abs de J300 y cableria de superdink es similar casi en todo
  13. Yo lo monté en una sd mido 1,74 y la verda lo quite al rato me molesta tener que mirar a través de él distorsióna la visión y por ciudad pierdo visión de cerca algo quita de aire pero no lo que me esperaba
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...