Saltar al contenido

joa979

Usuarios
  • Mensajes

    53
  • Registro:

  • Última visita

Todo lo publicado por joa979

  1. Buenos días ! Si que se notan si. En Salida y recuperación a ganado bastante se ha vuelto bastante más alegre tambien es cierto que a 145 ya notas que le cuesta subir y no he conseguido pasarla de 152 Es como me gusta que vaya con más nervio y más respuesta en salida
  2. Esta mañana he pasado la rv de 1000 y me han comentado que le han hecho una actualización de software para cambiar el mapa de motor. Que de fábrica vienen limitadas de rpm para no dañar el motor en el rodaje. Os lo han dicho a vosotros también, o me han troleado?😂😂
  3. Buenos días. Acabo de terminar de montar los rodillos solo he dado una pequeña vueltas por mi barrio aún no he podido probarlo bien con los rodillos de 10G recomendáis cambiar el muelle del embrague? O lo dejo asi?
  4. yo sigo dándole vueltas , no se si montar los rodillos o tirar de kit malossi. hay mucha diferencia en el variador origina con rodillos vs al malossi??
  5. si esta cerrada, cuando compre la moto me lo dijeron. yo estoy esperando que abran para la rv
  6. Tenéis algún enlace de confianza donde comprar los techpuley?
  7. Buenas noches, yo busco maxima aceleracion y recuperación. No me Importa que lo pase de 145 por que no suelo correr pero si que me gusta que sea lo más ratonera posible Que entre curvas recupere el 60 -110 sea lo más cañón posible que me recomendáis 10 o 11 gramos? o variador malossi?
  8. Se podría hacer en verde flúor las letras xciting blancas y la S roja?
  9. Llevo menos de una semana con ella y la sensación es de luz muy pobre aún estando baja no tiene potencia , cierto que si las subes llegan un poco más lejos, pero sigue siendo de pocos lumenes En la superdink llevaba lámparas de led chinas y le daba pal pelo a esta. la altura tiene fácil solución pero que a uno moto nueva la monten con tan poca potencia es una cagada siempre Bajo mi punto de vista
  10. Buenas!! Tienes alguna foto de alguna xciting s400 azul?? ando liado si pegaras verde flúor o blancas o rojas vaya lío
  11. Me acaban de responder a la incidencia que abrí en kymco es un problema de servidores está caído el mapa de Europa y están intentando solucionarlo tendre que esperar
  12. Buenas noches!! El sábado me entregaron la xciting . Tranquilamente en casa me lie a conectar el móvil con la app Noodoe a la moto con el iphone conseguí conectar poner alguna esfera etc. pero cuando le doy a seleccionar mapa elijo España y ahí se queda no me sale nada más no me deja descargarlo si le doy a cambiar de mapa como si me hubiese equivocado al elegir España me da error y no se descarga nada alguno os ha pasado??
  13. Yo aún no la tengo , pero diría que por ley al tener la pata bajada la moto no arranca y si la bajas arrancada se para incluso en la itv lo miran
  14. Yo el viernes vendí la superdink 300 y me he pillado la xciting y espero que si haya un gran salto 😂😂
  15. Ayer compre yo mi xciting en tad la verda que un trato de 10 y a igualdad de precio prefiero ir respaldado por un taller que aunque nunca he ido solo oigo cosas buenas.
  16. A mi me pasa igual cuando pasan unos kilómetros se enciende la luz del abs me da la sensación que es un fallo en el regulador de tensión cuando llevo los puños conectados y estoy a ralentí también se enciende y si los quito se apaga y así varias veces, me queda por probar tensión a ver si falla o no
  17. Cambie las ruedas hace unas semanas y limpié bien el captador y el anillo del disco , eso lo descarto me inclino más por un problema de alimentación o algún problema del Abs o cuadro
  18. Buenas noches , tengo el mismo problema. En caliente me falla cuando quiere el cuenta km a ratos va y a ratos no El sensor y el cableado se ven aparentemente bien te volvió a fallar? Como se solucionó?
  19. Buenas tardes, hoy he cambiado el soporte. Y es cierto que poniendo uno junto al otro se nota que cojea. cambiado y solucionado el problema he probado la moto y es completamente diferente ahora es más equilibrada y no da sensacion de tumbarse sola muchas gracias por la ayuda
  20. Esas es la sensación que me da a mi . A izquierdas lo que quieras , pero tumbar ala derecha... acojona ir rápido por que parece que no quiere tumbar y que te vas fuera... por eso fue lo de mirar y cuando me di cuenta. ya he comprado un soporte en cuanto me llegue lo pongo gracias por la ayuda!!
  21. Y una vez solucionado el problema has notado algo en la conducción de la moto?
  22. Muchas gracias por la ayuda cuando vuelva de las vacaciones revisaré el soporte a ver cómo los veo gracias!!!
  23. Buenas tardes tiritona gracias por contestar!! he soltado los amortigualores y sigue igual no da juego para que se gire de esa manera me inclino que pueda está mal el tirante que lleva en el soporte motor de momento los he aflojado sin quitarlos y la holgura que coje no llega a corregir el ladeo seguiré probando
  24. Buenas tardes tengo el mismo problema , los soportes son seminuevos y no sé por que pero también está mal habeis conseguido solucionarlo??
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...