Saltar al contenido

afcec

Usuarios
  • Mensajes

    44
  • Registro:

  • Última visita

Actividad de reputación

  1. A saccop les ha gustado https://www.forokymco.es/topic/40809-segunda-oportunidad-a-navegador-noodoe/?do=findComment&comment=468893 por un mensaje en un tema en Segunda oportunidad a navegador Noodoe   
    Hola, como acabo de comentar en el grupo de Facebook de la S 400, después de muchos problemas iniciales con el Noodoe y tras haber conseguido solucionarlos, decidí hoy darle una nueva oportunidad al navegador. He configurado un par de rutas con trayectos mixtos y la verdad es que me ha sorprendido bastante. Indicaciones muy claras y ágiles, bastante precisión en las pantallas y en general muy fácil de seguir. Me ha convencido.
  2. A Carlos Infante les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=467022 por un mensaje en un tema en Error al contar kms   
    Me parece cojonudo que la ley los ampare pero un 10% es una salvajada aquí y en Cuenca, una auténtica estafa porque técnicamente es de base absurdo ya que la medición precisa de la velocidad es algo simple y barato y si introducen ese error es por propio interés
     
  3. A Torito les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=469546 por un mensaje en un tema en Error al contar kms   
    Yo he escrito a Kymco, por lo menos que no digan que no han recibido ninguna queja al respecto como parecen trasladar desde algún concesionario
  4. A afcec les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=469399 por un mensaje en un tema en Error al contar kms   
    Se está mezclando velocímetro y cuentakilómetros. Mi duda es si el segundo depende del primero o son sistemas independientes. En cualquier caso mis revisiones las haré cada 5.500 Kms de marcador en el cuentakilómetros ya que este último también me marca un 10% de más (como mínimo)  que se corresponderán con los 5.000 Kms reales recorridos. Espero que esto no afecte a la garantía de la moto
  5. A Tiritos les ha gustado https://www.forokymco.es/topic/40719-mala-sensacion-de-potencia-en-las-pendientes/?do=findComment&comment=468316 por un mensaje en un tema en MALA SENSACION DE POTENCIA EN LAS PENDIENTES   
    Cuando probé esta moto en el concesionario la llevé a un puerto de 12 kms bien divertido. Me dejó alucinado como cogía velocidad en cualquier pendiente y nada más dejarla a la vuelta formalicé el pedido. Lógicamente te vas acostumbrando a la moto y luego parece que anda menos pero si no has notado ese tirón, o vienes de un bicho más grande que este, o has sido muy cauto con el puño o esa moto tiene algún problema. No obstante estás en el principio del rodaje, ya vendrá el tiempo de buscar sensaciones.
  6. A Pedro Jose Abadía Briante les ha gustado https://www.forokymco.es/topic/40719-mala-sensacion-de-potencia-en-las-pendientes/?do=findComment&comment=468316 por un mensaje en un tema en MALA SENSACION DE POTENCIA EN LAS PENDIENTES   
    Cuando probé esta moto en el concesionario la llevé a un puerto de 12 kms bien divertido. Me dejó alucinado como cogía velocidad en cualquier pendiente y nada más dejarla a la vuelta formalicé el pedido. Lógicamente te vas acostumbrando a la moto y luego parece que anda menos pero si no has notado ese tirón, o vienes de un bicho más grande que este, o has sido muy cauto con el puño o esa moto tiene algún problema. No obstante estás en el principio del rodaje, ya vendrá el tiempo de buscar sensaciones.
  7. A Pedro Jose Abadía Briante les ha gustado https://www.forokymco.es/topic/40085-rodaje/?do=findComment&comment=464179 por un mensaje en un tema en Rodaje?   
    En el rodaje como en todo...sentido común. No hace falta ir a 80 a todas partes, deja que el motor caliente, empieza poco a poco y vete pidiéndole un poco más según pasen los kilómetros, evitando grandes estiradas y moto para mil años
  8. A afcec les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=467109 por un mensaje en un tema en Error al contar kms   
    Disculpad mi silencio pero el trabajo y los niños me quitan mucho tiempo.
    Finalmente he hecho pruebas mas concretas y me doy cuenta que el error del velocímetro y también del cuenta kilómetros es del 9.35%. Esta mañana he revisado las presiones y las he dejado perfectas, según marca el fabricante, las tenia un poco flojas pero nada exagerado y me ha mejorado la desviación del 12% al 9,35%, como os digo. la de alante a 1,8 y la de atrás a 2,00 mas o menos. me parece demasiada sensibilidad.
    En cualquier caso me parece una desviación muy grande. Esto lo noté hace un par de meses en una ruta y tenía mucha diferencia con ellos. Mas de 20 km en 220 Km. En aquél momento empece a dudar, si no habría puesto a 0 el marcador en la gasolinera o que podría haber pasado, pero he comprobado con uno de ellos el error y hoy ya lo he confirmado sobre el GPS. En 185,3 Km. Me dice que he recorrido 205.7 Km.
    Tengo un Passat y el error es mas o menos del 3.25%. cuando marca 154 el GPS me idica 149. esto lo tengo muy probado.
    En mi opinión, aunque la ley ampare esta situación y no sea exigible nada legalmente la calibración del cuenta Km es bastante floja. En 5.000 Km que tengo que hacer una revisión, perderé cera de 500. La velocidad punta, si marca 155 será de 140. el consumo es un 10% mas del que indica.
    Seguiré haciendo pruebas y si consigo mas datos de interés, los compartiré con vosotros, es posible que el error fluctúe o eso me ha parecido, en un momento dado cuando llevaba 25 Km el erro parecía del 14 pero esto ultimo lo tengo que confirmar.
    Gracias a todos por el interés.
  9. A Walter_Storm les ha gustado https://www.forokymco.es/topic/37807-cambio-aceite/?do=findComment&comment=464460 por un mensaje en un tema en Cambio aceite   
    69.75 la primera revisión en Santander. Me parece cara para lo que han hecho pero leer por ahí más de 100 euros me parece hasta denunciable...
  10. A Walter_Storm les ha gustado https://www.forokymco.es/topic/40418-luz-cruze-y-larga-ilumina-muy-poco-y-pintura-debil/?do=findComment&comment=466388 por un mensaje en un tema en Luz cruze y larga ilumina muy poco y pintura debil   
    La iluminación es mala, es lo que hay. Se corrige levemente regulando pero la mejoría es mínima...
  11. A Gòllum les ha gustado https://www.forokymco.es/topic/39980-dudas-sobre-la-compra-de-la-nueva-xciting-s-400/?do=findComment&comment=464730 por un mensaje en un tema en DUDAS SOBRE LA COMPRA DE LA NUEVA XCITING S 400   
    Tras 1300 kms y con la primera revisión hecha puedo comentar lo siguiente:
    1. A los frenos les costó bastantes kms coger el punto adecuado pero ahora frena de c****es
    2. Las luces me las subieron en el taller 10 cm según me comentaron. Se nota bastante mejoría pero no es su punto fuerte. Dame un buen halógeno y no un sistema led mediocre...
    3. Tras acabar el rodaje le he estado estrujando en todos los terrenos y no puedo estar más contento con el comportamiento en general: urbano, carretera, autovía...
    4. El consumo general en estos 1300 kms de uso mixto se mantiene en 4.2 l/100
  12. A Tiritos les ha gustado https://www.forokymco.es/topic/39980-dudas-sobre-la-compra-de-la-nueva-xciting-s-400/?do=findComment&comment=464730 por un mensaje en un tema en DUDAS SOBRE LA COMPRA DE LA NUEVA XCITING S 400   
    Tras 1300 kms y con la primera revisión hecha puedo comentar lo siguiente:
    1. A los frenos les costó bastantes kms coger el punto adecuado pero ahora frena de c****es
    2. Las luces me las subieron en el taller 10 cm según me comentaron. Se nota bastante mejoría pero no es su punto fuerte. Dame un buen halógeno y no un sistema led mediocre...
    3. Tras acabar el rodaje le he estado estrujando en todos los terrenos y no puedo estar más contento con el comportamiento en general: urbano, carretera, autovía...
    4. El consumo general en estos 1300 kms de uso mixto se mantiene en 4.2 l/100
  13. A Gòllum les ha gustado https://www.forokymco.es/topic/40158-me-la-dieron-ayer/?do=findComment&comment=464586 por un mensaje en un tema en Me la dieron ayer.   
    Compraste sin haberla probado antes??? Hombre anda pero todo depende con que la compares, claro está
  14. A Tiritos les ha gustado https://www.forokymco.es/topic/40085-rodaje/?do=findComment&comment=464179 por un mensaje en un tema en Rodaje?   
    En el rodaje como en todo...sentido común. No hace falta ir a 80 a todas partes, deja que el motor caliente, empieza poco a poco y vete pidiéndole un poco más según pasen los kilómetros, evitando grandes estiradas y moto para mil años
  15. A afcec les ha gustado https://www.forokymco.es/topic/39980-dudas-sobre-la-compra-de-la-nueva-xciting-s-400/?do=findComment&comment=463644 por un mensaje en un tema en DUDAS SOBRE LA COMPRA DE LA NUEVA XCITING S 400   
    Yo la tengo desde hace algunas semanas y aunque en general estoy contento con ella me han decepcionado algunas cosas. En primer lugar las luces full led  están muy bien para que te vean pero no se ve un pimiento con ellas. Es como cuando tus amigos van por la noche con una linterna de toda la vida y tú llevas una de esas de dinamo que no alumbra ni a 20 metros. Por la noche en una carretera sin iluminar o vas con las largas, y ni aún así, o vas completamente vendido . Alumbran mucho hacia los laterales y nada de manera frontal. Para mí es un peligro , el otro día estuve a punto de llevarme por delante a alguien en un paso de cebra que no estaba bien pintado y no lo vi hasta que estaba prácticamente encima. Con unas luces decentes eso no habría pasado. Lo comentaré en la primera revisión para ver si se pueden regular. En segundo lugar el cofre es demasiado pequeño. Sí, cabe cualquier casco pero de manera tan ajustada que de tanto meterlo y sacarlo se terminarán por deteriorar las gomas. Así que hay que hacerlo con cuidado. El GPS  noodle está desactualizado. Algunas calles de la zona en la que vivo no aparecen por ningún lado así que si vas a viajar necesitas conectar un GPS de verdad. Hace una semana, al entrar a baja velocidad en una calle se paró de repente el motor. Arrancó sin problemas y no me ha vuelto a pasar pero esto es algo que les ha ocurrido a otros usuarios del foro y que parece que tiene fácil solución reseteando el software de la moto en cualquier revisión ya que parece que el problema está en la regulación  de la mariposa del CO2. Por último, el freno delantero no frena ni mucho menos mejor que el de mi anterior moto, una burmang 125. Sólo llevo 500 kms pero me parece que ya debería comportarse  al 100% el sistema de frenado. En cuslquier caso habrá que esperar a llegar a los 1000 km para comprobarlo La parte buena es que, efectivamente , el motor se nota ágil,  que la altura no es problema si mides más de 1,70 y que el peso de la moto se controla bien ( estas 2 últimas cosas eran mis máximas preocupaciones viniendo de una 125) Yo sólo he tenido la burmang así que no tengo con qué comparar la xciting dentro de su segmento. Como te decía estoy un poco decepcionado porque no contaba con estas cosas  pero también es cierto que la he comprado con la oferta de kymco por 5999 euros, sensiblemente más barata que la XMax, la Burmang o la BMW que eran las otras candidatas. Los plásticos y acabados a mí me parecen suficientemente buenos y analizando todo desde la relación calidad precio creo que  ha sido una buena compra ya que doy por hecho que tanto el tema de las luces como el del freno delantero se podrán solucionar cuando la lleve  a revisión en un par de semanas. Por lo demás , como alguien ha dicho, lo mejor es probarla. Yo no pude hacerlo porque hice la compra antes de haber aprobado el último examen del A2 por aprovechar la oferta que ahora han ampliado hasta el 30 de agosto pero por todo lo que he visto en las comparativas de las que me he empapado antes de decidirme esta  es una moto que , pese a sus defectos (todas tienen alguno) no tiene nada que envidiar a cualquier otro modelo de su categoría y la verdad es que  va, desde mi punto de vista muy, muy bien. En resumidas cuentas, la moto en mi opinión vale lo que cuesta y más aún si el tema de las luces queda solucionado. Lo del cofre, pese a que no contaba con ese problema,  no deja de ser un pequeño inconveniente que no justifica pagar 1000 euros más por otro modelo cualquiera que tendrá también sus propios dectos. Para el uso que yo tengo previsto darle voy sobrado con ella. Así que en conclusión, si el tema del precio te parece importante mi consejo es que haces una buena compra decidiéntote por ella, si por el contrario estás dispuesto a pagar 1000 o 1500 euros más ya no sabría que decirte porque no he podido probar ningún otro modelo pero si navegas por los foros y las comparativas de youtube de revistas especializadas verás que no existen razones objetivas para pagar más salvo aquellas que entren directamente dentro de los gustos personales (estética, prestigio de la marca etc. ) de cada cual. 
  16. A afcec les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=463549 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    Muy buen consumo, dentro de lo normal si no se estruja el motor. En la realidad será algo menos si haces cuentas.
    Un saludo
  17. A Tiritos les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=463548 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    Actualizo tras los primeros 600 kms: media de 4.1 l/100 con un uso mixto con bastante ciudad pero varias escapadas largas por carretera. No he estrujado el motor pero tampoco he ido a 4000 rpm a todas partes.
  18. A afcec les ha gustado https://www.forokymco.es/topic/39858-navegador-no-funciona/?do=findComment&comment=462982 por un mensaje en un tema en Navegador no funciona   
    Buenas,
    Yo tambien tengo un xiaomi y me paso algo similar. Yo lo que hice fue borrar todos los datos de la app desde ajustes y ya funciono. 
    Ves probando, yo desde aquel momento ya todo perfecto
    Saludos
  19. A afcec les ha gustado https://www.forokymco.es/topic/39858-navegador-no-funciona/?do=findComment&comment=462970 por un mensaje en un tema en Navegador no funciona   
    Nos ha pasado a muchos. La solución ha sido desinstalar la app y volver a instalarla, incluido mapas. A algunos se les solucionó así. En mi caso, fue a la tercera.
  20. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=462852 por un mensaje en un tema en Velocidad punta   
    Mi única referencia es la que probé en el concesionario ya que la mia acaba de llegar y estoy en rodaje pero la de test tenía 500 kms y se ponía en 150 como un tiro. De ahí parón brutal y poco a poco hasta 155 que es lo máximo que vi (me parece más que suficiente). Peso 80 kg y mido 182 cm.
  21. A afcec les ha gustado https://www.forokymco.es/topic/39754-plan-renove-motos/?do=findComment&comment=462744 por un mensaje en un tema en Plan renove motos   
    Buenas.
    Parece ser que hasta mediados de septiembre no se puede solicitar, por lo que me contaron en el concesionario Kymco.
    Habrá que estar atento y con todo preparado porque va a ser un éxito poder entrar cuando abran la plataforma digital para presentar la documentación.
    Saludos
  22. A afcec les ha gustado https://www.forokymco.es/topic/39754-plan-renove-motos/?do=findComment&comment=462728 por un mensaje en un tema en Plan renove motos   
    El de motos no, pero el de coches, la web no estará operativa hasta septiembre / octubre de este año, es decir, si dios quiere, te darán la ayuda para noviembre / diciembre en el mejor de los casos 
    Salu2
  23. A afcec les ha gustado https://www.forokymco.es/topic/39811-xciting-s-400-reci%C3%A9n-encargada/?do=findComment&comment=462704 por un mensaje en un tema en Xciting S 400 recién encargada   
    Bienvenido al foro y que la disfrutes 
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...