Saltar al contenido

afcec

Usuarios
  • Mensajes

    44
  • Registro:

  • Última visita

Actividad de reputación

  1. A saccop les ha gustado https://www.forokymco.es/topic/40809-segunda-oportunidad-a-navegador-noodoe/?do=findComment&comment=468893 por un mensaje en un tema en Segunda oportunidad a navegador Noodoe   
    Hola, como acabo de comentar en el grupo de Facebook de la S 400, después de muchos problemas iniciales con el Noodoe y tras haber conseguido solucionarlos, decidí hoy darle una nueva oportunidad al navegador. He configurado un par de rutas con trayectos mixtos y la verdad es que me ha sorprendido bastante. Indicaciones muy claras y ágiles, bastante precisión en las pantallas y en general muy fácil de seguir. Me ha convencido.
  2. A Carlos Infante les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=467022 por un mensaje en un tema en Error al contar kms   
    Me parece cojonudo que la ley los ampare pero un 10% es una salvajada aquí y en Cuenca, una auténtica estafa porque técnicamente es de base absurdo ya que la medición precisa de la velocidad es algo simple y barato y si introducen ese error es por propio interés
     
  3. A Torito les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=469546 por un mensaje en un tema en Error al contar kms   
    Yo he escrito a Kymco, por lo menos que no digan que no han recibido ninguna queja al respecto como parecen trasladar desde algún concesionario
  4. A afcec les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=469399 por un mensaje en un tema en Error al contar kms   
    Se está mezclando velocímetro y cuentakilómetros. Mi duda es si el segundo depende del primero o son sistemas independientes. En cualquier caso mis revisiones las haré cada 5.500 Kms de marcador en el cuentakilómetros ya que este último también me marca un 10% de más (como mínimo)  que se corresponderán con los 5.000 Kms reales recorridos. Espero que esto no afecte a la garantía de la moto
  5. A Pedro Jose Abadía Briante les ha gustado https://www.forokymco.es/topic/40085-rodaje/?do=findComment&comment=464179 por un mensaje en un tema en Rodaje?   
    En el rodaje como en todo...sentido común. No hace falta ir a 80 a todas partes, deja que el motor caliente, empieza poco a poco y vete pidiéndole un poco más según pasen los kilómetros, evitando grandes estiradas y moto para mil años
  6. A afcec les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=467109 por un mensaje en un tema en Error al contar kms   
    Disculpad mi silencio pero el trabajo y los niños me quitan mucho tiempo.
    Finalmente he hecho pruebas mas concretas y me doy cuenta que el error del velocímetro y también del cuenta kilómetros es del 9.35%. Esta mañana he revisado las presiones y las he dejado perfectas, según marca el fabricante, las tenia un poco flojas pero nada exagerado y me ha mejorado la desviación del 12% al 9,35%, como os digo. la de alante a 1,8 y la de atrás a 2,00 mas o menos. me parece demasiada sensibilidad.
    En cualquier caso me parece una desviación muy grande. Esto lo noté hace un par de meses en una ruta y tenía mucha diferencia con ellos. Mas de 20 km en 220 Km. En aquél momento empece a dudar, si no habría puesto a 0 el marcador en la gasolinera o que podría haber pasado, pero he comprobado con uno de ellos el error y hoy ya lo he confirmado sobre el GPS. En 185,3 Km. Me dice que he recorrido 205.7 Km.
    Tengo un Passat y el error es mas o menos del 3.25%. cuando marca 154 el GPS me idica 149. esto lo tengo muy probado.
    En mi opinión, aunque la ley ampare esta situación y no sea exigible nada legalmente la calibración del cuenta Km es bastante floja. En 5.000 Km que tengo que hacer una revisión, perderé cera de 500. La velocidad punta, si marca 155 será de 140. el consumo es un 10% mas del que indica.
    Seguiré haciendo pruebas y si consigo mas datos de interés, los compartiré con vosotros, es posible que el error fluctúe o eso me ha parecido, en un momento dado cuando llevaba 25 Km el erro parecía del 14 pero esto ultimo lo tengo que confirmar.
    Gracias a todos por el interés.
  7. A Tiritos les ha gustado https://www.forokymco.es/topic/40085-rodaje/?do=findComment&comment=464179 por un mensaje en un tema en Rodaje?   
    En el rodaje como en todo...sentido común. No hace falta ir a 80 a todas partes, deja que el motor caliente, empieza poco a poco y vete pidiéndole un poco más según pasen los kilómetros, evitando grandes estiradas y moto para mil años
  8. A afcec les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=463549 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    Muy buen consumo, dentro de lo normal si no se estruja el motor. En la realidad será algo menos si haces cuentas.
    Un saludo
  9. A Tiritos les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=463548 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    Actualizo tras los primeros 600 kms: media de 4.1 l/100 con un uso mixto con bastante ciudad pero varias escapadas largas por carretera. No he estrujado el motor pero tampoco he ido a 4000 rpm a todas partes.
  10. A Luis Alfredo les ha gustado https://www.forokymco.es/topic/37804-velocidad-punta/?do=findComment&comment=462852 por un mensaje en un tema en Velocidad punta   
    Mi única referencia es la que probé en el concesionario ya que la mia acaba de llegar y estoy en rodaje pero la de test tenía 500 kms y se ponía en 150 como un tiro. De ahí parón brutal y poco a poco hasta 155 que es lo máximo que vi (me parece más que suficiente). Peso 80 kg y mido 182 cm.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...