Saltar al contenido

afcec

Usuarios
  • Mensajes

    44
  • Registro:

  • Última visita

Todo lo publicado por afcec

  1. Yo tengo 6000, de momento mi única "queja" son las vibraciones en bajas
  2. Cabe mencionar que en la revisión de los 5000 meti variador Malossi pensando también que quizá saliendo un poco más revolucionada se camuflara un poco el problema pero no...solo el lijado parece ser efectivo
  3. Bueno me dijo que está aburrido de repetir esta operación, poco más puede hacer el entiendo. O limar cada 200 km o cambiar y que aguante 2000, 3000... Tomo tu consejo y cambiaré embrague, a ver lo que aguanta. Cabe mencionar que hago un uso "normal" con recorridos mixtos con bastante trayecto corto pero sin mucha parada, carretera nacional, autovía... Nada que machaque embrague aparte que siempre he sido muy fino con todos los vehículos que he tenido. Gracias.
  4. Confirmo que en dos ocasiones me limaron zapatas y al salir del Conce la moto era otra. Una finura máxima a baja velocidad... Pero como me advirtió el mecánico, a los pocos kms vuelta a lo mismo. Me dijo que no tiene solución aunque se ofreció a meterme un embrague nuevo por garantía...¿Merece la pena? O será solo ganar otra vez algo de tiempo? La moto tiene ahora 6000 kms.
  5. Gracias @Tiritos. Las cubiertas son nuevas y la moto hace esto desde los 2000 kms aprox. Es una vibración general cuando llevas el acelerador en un punto de gas muy bajo. Se puede notar claramente incluso de parado si abres muy poco y la moto ni siquiera llega a moverse, también saliendo muy despacio o ya por ejemplo mantenimiento una velocidad de 20-30 km/h por ejemplo. Os contaré que me dicen en el taller en breve.
  6. Veo ahora otro compi en Facebook que le ocurre lo mismo con 11000 kms y parece ser embrague. Le dicen que es desgaste y que nada de garantía, que opináis?
  7. Hola, Lancé esta consulta en el grupo de Facebook y no parece que fuera un problema muy extendido así que pruebo de nuevo por si hay suerte: la cuestión es que tengo mucha vibración en la moto a baja velocidad, cuando salgo de parado abriendo poco gas o cuando tengo que llevar una velocidad mantenida entre 20-40 km/h por ejemplo detrás de otro vehículo. Es muy molesto y me estoy empezando a obsesionar... Si aceleró rápido o por encima de 40-50 km/h no noto nada. Se que un motor monocilindrico contra más grande es más propenso a vibraciones pero creo que esto no es normal. Tengo en breve la revisión de los 5000 y me gustaría plantarme en el taller con una referencia más clara. Me temo que me vengan con eso de que es normal, y al no tener otra con la que comparar me tendría que ir a casa como llegué... ¿Alguno con sensaciones parecidas a estas? Gracias
  8. Es la misma base que tengo yo, me la pidieron en el concesionario pero ni idea de dónde!
  9. Yo he escrito a Kymco, por lo menos que no digan que no han recibido ninguna queja al respecto como parecen trasladar desde algún concesionario
  10. Hola, como acabo de comentar en el grupo de Facebook de la S 400, después de muchos problemas iniciales con el Noodoe y tras haber conseguido solucionarlos, decidí hoy darle una nueva oportunidad al navegador. He configurado un par de rutas con trayectos mixtos y la verdad es que me ha sorprendido bastante. Indicaciones muy claras y ágiles, bastante precisión en las pantallas y en general muy fácil de seguir. Me ha convencido.
  11. Kymco se ha ido al límite legal por mero interés técnico, económico y comercial, un auténtico atraco vamos
  12. Yo lo medio resolví tras varias desinstalaciones y efectivamente eliminando también el ahorro de batería para Noodoe (Xiaomi). En mi caso es fundamental que el móvil tenga ya señal GPS cuando lanzo la ruta, en caso contrario da un error de inicio
  13. Uno más con el ruido tipo "clonk" al frenar a baja velocidad. Tengo 1900 kms (bueno 1710 reales y 190 inventados por Kymco)
  14. Me parece cojonudo que la ley los ampare pero un 10% es una salvajada aquí y en Cuenca, una auténtica estafa porque técnicamente es de base absurdo ya que la medición precisa de la velocidad es algo simple y barato y si introducen ese error es por propio interés
  15. Después de andar mosca con el tema hace tiempo y ahora tras leeros, he hecho algunas pruebas esta mañana y confirmo que suma aproximadamente un 10% de Kms de más, lo que me parece una auténtica salvajada.
  16. Pues yo soy de suspensiones duras, en moto y en coche. Cuando hice la prueba en el concesionario me sorprendió lo durísima que iba de atrás y lo comenté. Al recibir mi unidad en cambio, para mí está perfecta, firme pero a mí gusto
  17. Pues mira, pasé la semana pasada también la revisión de los 1000 kms y casualidad o no, llevo pensando estos últimos días lo mismo: la noto más perezosa en salida de parado. Aceleración, recuperación, punta todo ok pero me parece que hay un cierto lag al arrancar de parado que no percibí inicialmente.
  18. afcec

    Rodaje?

    En el rodaje como en todo...sentido común. No hace falta ir a 80 a todas partes, deja que el motor caliente, empieza poco a poco y vete pidiéndole un poco más según pasen los kilómetros, evitando grandes estiradas y moto para mil años
  19. Acabo de cumplir hoy los 1000 kms y desde los 800 le estoy ya dando ya cera en todo tipo de terreno. Sigo en 4.1 desde que la saqué del concesionario.
  20. Actualizo tras los primeros 600 kms: media de 4.1 l/100 con un uso mixto con bastante ciudad pero varias escapadas largas por carretera. No he estrujado el motor pero tampoco he ido a 4000 rpm a todas partes.
  21. Mi única referencia es la que probé en el concesionario ya que la mia acaba de llegar y estoy en rodaje pero la de test tenía 500 kms y se ponía en 150 como un tiro. De ahí parón brutal y poco a poco hasta 155 que es lo máximo que vi (me parece más que suficiente). Peso 80 kg y mido 182 cm.
  22. Moto recogida ayer del concesionario y tras los primeros 40 kms un consumo de 5l en terreno mixto (urbano/carretera). Hoy desplazamiento al trabajo, gimnasio, panadería... mayormente urbano y con 11 kms en total (por lo tanto cada trayecto de unos 3-4 kms) y ha salido 4.8l
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...