Saltar al contenido

me presento


Josemur

Publicaciones recomendadas

hola a todos compañeros

 

adquiri la semana pasada mi xct en color negro mate y que decir encantado con ella, ya le he hecho 120km pero es un follon esto de el rodaje.

 

tenia que preguntaros una duda importante que no se si es problema de mi moto o todas lo llevan asi.

se trata de la luz de emergencia o los 4 intermitentes.

 

el problema es que una vez que paras la moto se pueden encender, que es lo digo, que aparcas la moto y a lo mejor viene el gracioso de turno y te pueden dejar los 4 intermitentes encendidos gastandote la bateria. es asi por lo que os pregunto si a vuestras motos tambien se os enchufan con la llave quitada o es solo mi moto.

 

mil gracias y perdonar el vocabulario pero soy nuevo en esto.

 

saludos

Enlace al comentario
Compartir en otros sitios web

Saludos y bienvenido, la respuesta a tu pregunta es si, todos los Warning, o luces de emergencia van conectados directamente a la bateria y funcionan con la moto parada e incluso sin llas llaves puestas, como en los coches, y si, por desgracia hay mucho HP suelto que hacen la puñeta a todo lo que pueden.

Enlace al comentario
Compartir en otros sitios web

Invitado cesarXCT

Bienvenido compañero, decirte que tengo también una XCT, y he comprobado lo de las luces warning sin la llave puesta y las mías no funcionan!!!

Enlace al comentario
Compartir en otros sitios web

Bienvenido al foro.

Qué envidia!!! Igualita a la mia, pero que aún no me la entregan

/emoticons/sad@2x.png 2x" width="20" height="20" data-src="https://www.forokymco.es/uploads/emoticons/default_sad.png">

Se me ponen los dientes largos...

 

saludos

Enlace al comentario
Compartir en otros sitios web

Invitado cesarXCT

Pues sí, la verdad es que veo que soy el único al que no le ocurre, y eso puede ser bueno...o malo porque haya algo fuera de ajuste... yo también hablaré con el mecánico en la primera revisión para comentárselo, y si está todo ok pues mejor.

 

Un saludo

Enlace al comentario
Compartir en otros sitios web

Hola compañero y saludos desde Valencia.

 

Con respecto a lo de los warnings, he hecho la comprobación en la mia y decirte que si paras la moto en la posición que no bloquea la rueda de delante y quitas las llaves, si que se encienden. Pero si giras la llave para que se bloquee la rueda, ahí ya no se encienden.

 

Que la disfrutes y con cuidado :beer

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...