Jump to content

Archived

This topic is now archived and is closed to further replies.

chancletas

problemilla con las luces

Recommended Posts

Hola compis ! A ver si alguien me puede echar una mano. Hace unos días me empezaron a fallar las luces durante la marcha, pensé que se hubiera aflojado la lámpara por los baches, pero el caso es que dejó de funcionar la luz corta y la larga. Cambié la bombilla y el problema sigue igual, funcionan los intermitentes, las de posición, la luz trasera, todas menos las otras dos. He desmontado el frontal y revisado las clemas, pero está todo bien. Que puede ser?

Share this post


Link to post
Share on other sites
Hace 53 minutos , chancletas dijo:

Hola compis ! A ver si alguien me puede echar una mano. Hace unos días me empezaron a fallar las luces durante la marcha, pensé que se hubiera aflojado la lámpara por los baches, pero el caso es que dejó de funcionar la luz corta y la larga. Cambié la bombilla y el problema sigue igual, funcionan los intermitentes, las de posición, la luz trasera, todas menos las otras dos. He desmontado el frontal y revisado las clemas, pero está todo bien. Que puede ser?

Hola chancletas, mira los fusibles que tienes junto a la batería. 

Saludos

Share this post


Link to post
Share on other sites

Gracias Tiritos, los he comprobado y están bien, he leído por ahí que pudiera ser de algún relé, aunque no sé muy bien donde se encuentra el de las luces, para esto soy un poco negado.

Share this post


Link to post
Share on other sites

Yo tampoco se donde está el relé de luces, pero puedes hacer una prueba: con el contacto dado, motor parado en un sitio que haya silencio, pulsa el botón de ráfagas y trata de escuchar un clic cada vez que pulses. Si se escucha, es el relé de luces que funciona, si no se escucha tendrás que buscarlo porque falla.

En caso de que funcione el relé, tendrás que revisar el interruptor de luces que igual hace mal contacto.

Saludos

Share this post


Link to post
Share on other sites

×