Saltar al contenido

dexter00

Usuarios
  • Posts

    58
  • Unido

  • Última visita

  • Días ganados

    2

dexter00 ganó por útlima vez el Febrero 3 2018

dexter00 tiene el contenido que más gusta

Sobre dexter00

  • Rango
    Me empieza a interesar

Perfil

  • Moto
    AK 550
  • Ciudad
    Malaga
  1. Revisiones ak 550 y precios

    A colación del tema correas, decir que en mi SD 300 llevo 55000km con la de serie. Cada vez que le paso revisión, el mecanico la revisa, y por ahora ok. Evidentemente corro el riesgo de que rompa y me deje tirado, pero es que el estado de la misma se ve muy muy bien Bujia la cambie sobre los 25000 km y 50000 km y aceite y filtros cada 5000 km El motor va perfecto. Jamas un fallo Con la AK hare lo mismo respecto a la correa (se ira observando), sin embargo le estoy cambiando el aceite motor cada 5000 km Saludos!!
  2. Pues ni idea. Ya te digo, ayer después de realizar la campaña de Kymco, y encenderse el chivato de presión, seguimos los pasos del manual y funciono a la primera. Antes de iniciar el procedimiento, teníamos señalado en el cuadro que marcara la presión de la rueda delantera. Apagamos la moto, dejamos pulsada la tecla con la flecha hacia arriba, encendimos la moto (solo contacto, sin arrancar) soltamos la tecla y variamos la presión de la rueda delantera. El cuadro inmediatamente cambio y señalo la rueda trasera, variamos la presión de la rueda trasera y listo.
  3. Los que estais teniendo el problema del sensor de presión, es tan fácil como mirar el manual de la moto Aparece el procedimiento a seguir y es muy fácil
  4. Kymco nos llamará a revision...

    A mi me desaparecio ese ruido sobre los 6500km Ya no ha vuelto a hacerlo
  5. Ruido motor al cortas gas.

    Pues aprovechando que estais hablando de la correa, esta tarde he ido al taller a cambiar el reten de la barra derecha de la suspensión delantera (ya me fallo la izquierda) He aprovechado y les he dicho que me revisaran la correa, y no solo estaba muy tensa, sino que la rueda trasera no estaba bien alineada Después de dejarlo todo como tenia que estar, he notado muuucha diferencia. Tanto en rumorosidad de la correa (ya no hace ruido alguno) como en estabilidad de la moto Ya lo ha comentado @ismaelnu83 y lo corroboro, muy recomendable revisar "tema" correa
  6. MI AK no arranca

    Yo en casa siempre la dejo en la posición derecha. Hacia la posición para abrir la tapa de combustible y que no necesita de la llave para arrancar la moto. Ha estado 1 semana en esa posición, y al llegar a arrancarla, sin problema ninguno
  7. Escapes para AK 550

    Me gusta!!. Que buena pinta y sonido tiene Si puedes, mas fotos y videos
  8. Capacidad debajo del asiento AK550

    Estos son los que tengo yo https://www.amazon.es/gp/product/B00SVC8P2E/ref=oh_aui_detailpage_o02_s00?ie=UTF8&psc=1
  9. CORTES INYECCION GASOLINA EN AK

    Desde luego la fiabilidad de esta moto es alucinante...…….. Yo con 5500 km solo llevo 2 idas al taller para los retenes de la suspension Cruzaremos los dedos
  10. MI AK no arranca

    Yo lo máximo que la he tenido sin arrancar ha sido casi 10 días y sin problemas Tengo la costumbre algunas veces de dejar la moto con el asiento abierto en el sotano de casa. Y al rato la luz del cofre se apaga sola Supongo que a los que se les queda sin batería es porque la luz del cofre no se les apaga El que pueda, que lo pruebe, que deje el asiento abierto y observe si se apaga sola la luz. No tarda mucho en hacerlo, Creo que 2 o 3 minutos
  11. Navegador en Noodoe

    Yo con la ultima actualización perdi la vinculación. Lo intente de varias formas y nada Solución: restaure valores de fabrica, desconecte batería durante 1 minuto y listo. Pulse botón naranja, seleccione la moto en el móvil y voila! Prueba a ver
  12. Navegador en Noodoe

    Has pulsado el botón anaranjado del noodoe en la moto durante un tiempo hasta que te sale en la pantalla central la comunicación del inicio de la vinculación?
  13. Navegador en Noodoe

    Dejalo pulsado durante unos segundos y te aparece
  14. Navegador en Noodoe

    A mi me paso igual. Deje pulsado el botón rojo durante un rato, y ya me aparecieron Asi que desde la actualización he notado que en vez de pulsar una sola vez el botón rojo para ver las actualizaciones, tengo que dejarlo pulsado No se si os pasa al resto
  15. pantalla central muerta

    A mi con la ultima actualización que hubo tras la implementación del GPS, perdi la vinculación con la moto La pantalla central si se encendia y funcionaba bien pero si intentaba vincularla con el móvil dejando pulsado el botón rojo, aparecia en pantalla que ya estaba vinculada sin ser verdad Solución: desconecte la batería durante 1 minuto y ya pude vincularla Asi que lo primero que haría seria desconectar la batería y ver que pasa Sino, como te han dicho otros compis, al taller Saludos
×