Saltar al contenido

Malvi

Usuarios
  • Contenido

    26
  • Ingreso

  • Última visita

Acerca de Malvi

  • Rango
    Esto... Yo pasaba por aquí

Perfil

  • Moto
    Super Dink 125
  • Ciudad
    bizkaia

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

  1. Hola nuevamente chic@s. Pues como lo prometido es deuda, aqui dejó unas fotos del motor de arranque ya colocado. El motor entra perfectamente en su hueco, los agujeros de sujeción son idénticos y se ajustan como cabe esperar, solo por poner un pero a la hora de tenerlo yo introducido se puede apreciar un espacio de donde se asienta el que tenia al este otro, y con ello dejando una pequeña separación entre el cárter y el cuerpo del motor, es decir, no se unen los dos cuerpos como así hacían en el original, por lo demás muy bien. Gracias nuevamente a tod@s
  2. Hola de nuevo chic@s. Hoy me ha llegado el motor de arranque, pedido el lunes y el martes ya lo tengo en casa, la verdad que han sido muy rápido los chicos de MMG racing. Es un motor compatible (no original), lo he comparado con el que he quitado a la moto y las dimensiones y agujeros de sujeción parece todo correcto, salvo que esté tiene unos asentamientos en la zona donde entra en el motor que el mío no lo trae, (me imagino que será para hacerlo más compatibles a otros modelos) todavía no lo he montado y espero hacerlo esta misma semana haber si un pequeño hueco. Dejo unas imágenes par
  3. La verdad que será complicado encontrar unos carboncillos (escobillas) que se adapten a esa forma, ya que por donde tiene el muelle los carboncillos tienen un surco que hace de guía, de momento pediré uno a la página que tengo y este miraré con calma, tengo la moto desmontada en el garaje y no deseo que esté así mucho tiempo. De momento lo he limpiado a fondo, lijado el buje donde lleva el cobre que conecta las escobillas.
  4. Hola de nuevo. Acabo de desmontar el motor de arranque de mi moto y definitivamente el pobre lo ha dado todo, con ello no quiero decir que esté roto, sino las escobillas(carboncillos) que hacen contacto uno de ellos está super desgastado (ya no queda). La verdad que me ha sido difícil poder desmontar y sacar fotos, pero no ha sido nada complicado, hay que soltar el asiento, el cofre de debajo, la caja completa del filtro y con una llave de vaso del 8 se suelta, luego a mi me ha tocado soltar el cable donde está conectado y he tenido que subir hasta el rele y soltarlo desde ahí, ya q
  5. Que sería para cubrir en el garaje o en la calle? si sería para el garaje yo no me complicaría mucho, irá a una de coste bajo, ya que en loa garaje no hay cambios de tiempos ni rachas de aires. Solo sería para resguardar del polvo y contaminación de humos. Si es para la calle otro gallo le canta, en ese caso iría a una calidad medio/alta con atadura en la o las ruedas para que no volase por el tiempo o venga el que le gusta lo ajeno. Referente a precios he visto en webs archiconocidas (no sé si se puede hacer publicidad de webs) a unos precios muy buenos.
  6. Eso haré. Ya comentaré algo de lo que vaya sucediendo y como se ha dado el desmontaje y montaje de susodicho. Gracias nuevamente
  7. Gracias @ Tiritos siempre estas ahí cuando se te necesita. Cuando te refieres a que sea igual que el mío, en que sentido? Es decir, en estas páginas todos son iguales, las fotos que publican pueden variar en que unos tienen cable y otros sin cable, estos ya los había mirado y la verdad que he visto algunos a muy buen precio, pero claro está nunca se sabe, he visto algunos que hablan hasta de para donde gira el piñón. Si a lo que te refieres que suelte el mío y lo comparé con unas fotos que publican, bufff jodido lo tengo porque seguro todos los motores que tengas más o menos la
  8. Hola compañer@s. Pues después de hacerle utilizado más de una semana y Media de uso continuo, veo que me está fallando el motor de arranque, es decir, cuando voy sobretodo por las mañanas muy temprano, le doy al botón de arranque y está hace un pequeño ruido de que le manda la orden al motor y este hace como que no puede, así después de estar unas cuantas veces el motor parece que vuelve a revivir y me arranca. Por lo que he leído y conozco del tema de motores de arranque esto suele ser las escobillas, unos carboncillos que hacen contacto con cilindro con una chapista de cobre. Mi p
  9. He cambiado el título, creo que así podría valer. Gracias.
  10. Hola @ Rogerspues la verdad que no Sabría contestar a esas preguntas, ya que la moto la compre hace poco tiempo, la presión sin duda es la correcta, referente al hundir la uña pues la verdad que mucha uña no es que tenga, jajajjajaja ( broma) entiendo a lo que te refieres. Si la uña o una pequeña llave no se hunde (no introducir hasta el fondo) claro está, y deja marca del objeto quiere decir que el neumático está en mal estado. Veo que me preguntas por la fecha de la fabricación, cuánto tiempo es el que se estipula que un neumático pierde sus propiedades? Gracias de antemano
  11. Eso mismo pienso yo, que lleva mucho tiempo instalados y a la intemperie y ahora en los neumáticos están en mal estado
  12. Hola compañer@s. Desde que Compré la moto vengo notando que cuando paso por alguna irregularidad en la carretera por muy pequeño que sea la moto se mueve como si no tendría agarre, ya sea entrando primero par la rueda delantera la cual me lo hace y luego la posterior, también cuando paso por encima de una línea pintada y demás. os pasa mucho a vosotros? podrá ser los neumáticos que estén ya malos? se les ve en perfecto estado y con pelos como si estarían nuevos. los neumáticos son unos dunlop sportmax
  13. La verdad que si, estoy contentísimo, pero también sé que si no pongo (los tech) me va a estar rondando en la cabeza siempre, así que pasado un tiempito los compraré y pondré. Ahora a lo que le doy prioridad es al reglaje de válvulas que son 31.000kms que tiene creo que el motor lo va agradecer. Gracias a tod@s por toda la información que aportáis para que nosotros lleguemos a este punto de rendimiento….GRACIAS.
  14. Bueno pues desde de un depósito de combustible he probado la moto un poco más a fondo, en recta a 9.800 rpm me llega a coger 120km/h pasados, creo que he conseguido hacer un equilibrio bastante equitativo referente a mi peso, ciudad y carretera. Estoy muy contento con el resultado aunque no descarto comprar los tech y subir a 12grs. por cierto, esta mañana he estado en el concesionario oficial de mi ciudad y la puesta a punto de válvulas me cobran entre 55€ a 60€ según si tienen que cambiar la junta de balancines. Que os parece?
  15. Es cierto que los rodillos redondos ruedan dentro de las rampas del variador , pero al igual que los tech se desplazan por la rampa, mi teoría es que los otros modelos ya sean tech o los sr tiene esa forma que al ser plana hace efecto cuña con la rampa del variador y esto hace que sea antes cuando llega la hora de levantar en el cóncavo.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...