Saltar al contenido

Tito69

Usuarios
  • Contenido

    87
  • Ingreso

  • Última visita

Actividad de reputación

  1. A Tiritos les ha gustado https://www.forokymco.es/topic/41579-motor-empobrecido/?do=findComment&comment=475757 por un mensaje en una tema en Motor empobrecido   
    Precisamente, sobre esto último yo opino justo lo contrario. Cuando un motor es nuevo hay que hacerle un rodaje progresivo y no darle caña a lo loco de buenas a primeras. Es una vez que ya está hecho el rodaje correspondiente cuando hay que darle algo de caña de vez en cuando. (No hace falta ir a cuchillo todo el dia). Me suponía que habría que discreparia sobre este tema, pero yo me baso en mi experiencia personal, y aunque no soy ningún experto, pero creo que algo se. ?? Pero bueno, que si quieres te puedes reir todo lo que quieras....Esta claro que tu eres mas listo. 
    Un saludo. 
  2. A Tito69 les ha gustado https://www.forokymco.es/topic/41322-pastillas-freno-brembo-super-dink-125-2016/?do=findComment&comment=475747 por un mensaje en una tema en Pastillas freno Brembo Super Dink 125 - 2016   
    Al fin lo he solucionado me han devuelto el dinero. Eso si sin antes darme un millón de escusas..la última vez que compro en adritec y espero que ninguno de este foro se le ocurra son muy malos y muy cab......
    Un saludo y gracias a todos por vuestros comentarios y ayuda.


    Enviado desde mi SM-A715F mediante Tapatalk


  3. A Bartolano les ha gustado https://www.forokymco.es/topic/41600-ruido-en-rueda-delantera-con-guardabarros-superdink-125i/?do=findComment&comment=475725 por un mensaje en una tema en ruido en rueda delantera con guardabarros SUPERDINK 125I   
    Tiene toda la pinta de que tienes el guardabarros suelto de un lado y por eso te roza. Revisa que no hayas perdido ningun tornillo de los que lo sujetan y que esten bien apretados. 
  4. A lord486 les ha gustado https://www.forokymco.es/topic/35791-opiniones-sd-125i-abs-de-segunda-mano/?do=findComment&comment=475732 por un mensaje en una tema en Opiniones SD 125i ABS de segunda mano   
    Segun se comenta con la bandoo se alarga un poco el desarrollo, con lo que se consigue algo mas de velocidad punta a cambio de perder algo de aceleración. 
     
    Yo personalmente poco puedo decir, ya que la bandoo nunca la he montando y la mitsuboshi solo la he montado con el variador Malossi. 
    Saludos.
  5. A Rogers les ha gustado https://www.forokymco.es/topic/41579-motor-empobrecido/?do=findComment&comment=475726 por un mensaje en una tema en Motor empobrecido   
    Además de todo lo que se ha dicho, (que es muy cierto, así que sobra que to añada nada mas) Si que me gustaría comentar que aparte de eso, también puede influir un poco que la moto esté "amariconada" de no usarla y no darle de vez en cuando algo de caña. 
    Por lo demás pues yo haría lo que ya han comentado, un repasito en general, sobretodo correa y rodillos, aceite filtros...
     
    Saludos.
  6. A lord486 les ha gustado https://www.forokymco.es/topic/41600-ruido-en-rueda-delantera-con-guardabarros-superdink-125i/?do=findComment&comment=475725 por un mensaje en una tema en ruido en rueda delantera con guardabarros SUPERDINK 125I   
    Tiene toda la pinta de que tienes el guardabarros suelto de un lado y por eso te roza. Revisa que no hayas perdido ningun tornillo de los que lo sujetan y que esten bien apretados. 
  7. A annggel79 les ha gustado https://www.forokymco.es/topic/41579-motor-empobrecido/?do=findComment&comment=475726 por un mensaje en una tema en Motor empobrecido   
    Además de todo lo que se ha dicho, (que es muy cierto, así que sobra que to añada nada mas) Si que me gustaría comentar que aparte de eso, también puede influir un poco que la moto esté "amariconada" de no usarla y no darle de vez en cuando algo de caña. 
    Por lo demás pues yo haría lo que ya han comentado, un repasito en general, sobretodo correa y rodillos, aceite filtros...
     
    Saludos.
  8. A Tito69 les ha gustado https://www.forokymco.es/topic/37424-mi-nuevo-coche/?do=findComment&comment=475720 por un mensaje en una tema en Mi nuevo coche   
    Cuando el coche está parado, conecto las cámaras a una batería externa y todo queda almacenado en una micro sd de 128GB
    También tengo un Megane GT de 210 CV que ese mola mas jajajaja pero el Captur es súper cómodo 
     
     
     
  9. A mandoble les ha gustado https://www.forokymco.es/topic/37424-mi-nuevo-coche/?do=findComment&comment=475717 por un mensaje en una tema en Mi nuevo coche   
    El coche sin ser muy "de mi estilo", pero la verdad que está bastante guapo. En mi parking hay uno igual en color blanco muy chulo la verdad. 
     
    Lo de las camaras está muy bien y es algo qur no descarto para mis coches. Por lo que comentas graban incluso cuando el coche está aparcado, lo cual está muy bien para evitar vandalismos, pero mi duda es, no gastará demasiada batería el estar permamentemente grabando? O tiene alguna batería independiente o algo asi? Y supongo que tendrá algun disco duro o algo asi para guardar lo que graba. (Yo de mecánica mas o menos, pero de tecnologías ni papa, no tengo ni idea) 
     
    Un saludo y a disfrutarlo. 
  10. A Tito69 les ha gustado https://www.forokymco.es/topic/41478-no-arranca-y-le-he-mirado-todo/?do=findComment&comment=475294 por un mensaje en una tema en No arranca y le he mirado "todo".   
    Ojalá que solo sea eso, las bujías de iridio dan la chispa igual que las de serie, pero no mejor ni peor, no es buen síntoma que no arrancara de ninguna de las maneras y que al poner otra bujía nueva arranque cuando la otra daba chispa.
    Saludos
  11. A Tito69 les ha gustado https://www.forokymco.es/topic/41478-no-arranca-y-le-he-mirado-todo/?do=findComment&comment=475295 por un mensaje en una tema en No arranca y le he mirado "todo".   
    Buenas,
    Estoy de acuerdo con @Tiritos, no es buena señal que no arrancase y solo al cambiar la bujía arranque de nuevo. Las bujías de iridio no son las prescritas por el fabricante y, aunque no aporten ventajas de rendimiento su duración es mucho mayor.
    Sin embargo en tu caso te ha durado menos y se me ocurren dos razones para que eso ocurra:
    Que la bujía de iridio que tenías no fuese realmente compatible con tu moto (diferente grado térmico, etc.) y por eso ha perdido efectividad tan pronto. Que el problema no esté en la bujía y que solo sea uno de los síntomas. Hace muchos años que no he visto ningún caso, pero cuando los motores eran de carburación, era relativamente fácil que una bujía se estropease por utilizar una mezcla excesivamente rica en gasolina en busca de algo más de prestaciones, o si se pasa aceite a la cámara de combustión. Como no dices en qué estado se encontraba la bujía, es difícil decir más, porque un cable defectuoso no se puede cargar la bujía, pero una bobina defectuosa sí.   En fin, ojalá que solo fuese la bujía y puedas disfrutar de tu moto. Saludos,
  12. A Tito69 les ha gustado https://www.forokymco.es/topic/41478-no-arranca-y-le-he-mirado-todo/?do=findComment&comment=475320 por un mensaje en una tema en No arranca y le he mirado "todo".   
    Me alegro que al final te haya arrancado pero lamento disentir en lo que comentas amigo pq difícilmente vamos a encontrar otro caso caso donde una bujía de iridio haya ocasionado problemas de arranque en un motor. Y lo de la duración ya es que no me cuadra por ningún sitio... la ventaja principal de ese tipo de bujías es que duran tropecientosmil kms sin que los electrodos lateral y central sufran el mínimo desgaste por lo que la ignición nunca se ve afectada por tal motivo.
    ¿Que ha podido pasar ahí para que colocando una bujía convencional se solventara el problema?... pues a saber. Me inclino a la mala potra de un defecto de fabricación pq otra cosa no se explica.
    Un saludo
     
  13. A Tito69 les ha gustado https://www.forokymco.es/topic/41478-no-arranca-y-le-he-mirado-todo/?do=findComment&comment=475290 por un mensaje en una tema en No arranca y le he mirado "todo".   
    Me alegro que lo hayas solucionado de una manera tan simple.
  14. A Tito69 les ha gustado https://www.forokymco.es/topic/41449-primeras-impresiones-kymco-superdink-125i-2014/?do=findComment&comment=475280 por un mensaje en una tema en Primeras impresiones Kymco Superdink 125i 2014   
    Sí, yo pienso lo mismo. Pero hay cosas que prefiero hacer yo para asegurarme que queda a mi gusto. De hecho, la moto es un hobby para mí. 
    Saludos, 
  15. A mandoble les ha gustado https://www.forokymco.es/topic/41449-primeras-impresiones-kymco-superdink-125i-2014/?do=findComment&comment=475274 por un mensaje en una tema en Primeras impresiones Kymco Superdink 125i 2014   
    Yo la mayoria de las cosas se las hago yo mismo, pero el aceite de la transmision me lo hicieron en el taller oficil kymco y me quede flipando por lo barato que fue. 8 euros y pico me cobraron. Por ese precio no me vale ni la pena mancharme las manos, ni comprar el liquido que no se lo que costrara ni cuanto vendra.
  16. A lord486 les ha gustado https://www.forokymco.es/topic/41449-primeras-impresiones-kymco-superdink-125i-2014/?do=findComment&comment=475274 por un mensaje en una tema en Primeras impresiones Kymco Superdink 125i 2014   
    Yo la mayoria de las cosas se las hago yo mismo, pero el aceite de la transmision me lo hicieron en el taller oficil kymco y me quede flipando por lo barato que fue. 8 euros y pico me cobraron. Por ese precio no me vale ni la pena mancharme las manos, ni comprar el liquido que no se lo que costrara ni cuanto vendra.
  17. A Tito69 les ha gustado https://www.forokymco.es/topic/41478-no-arranca-y-le-he-mirado-todo/?do=findComment&comment=474710 por un mensaje en una tema en No arranca y le he mirado "todo".   
    Cambiale la bujia, aunque veas chispa puede estar mal. Cuantos km tiene la que llevas montada ?? Si son mas de 10.000 cambiala y veras... suerte
  18. A Speedmin les ha gustado https://www.forokymco.es/topic/41478-no-arranca-y-le-he-mirado-todo/?do=findComment&comment=474576 por un mensaje en una tema en No arranca y le he mirado "todo".   
    Muy buenas.
    Antes de nada decir que he usado el buscador y me he leido mas de medio foro pero no he encontrado nada que me ayude con este problema. Por lo tanto me he decidido a abrir un nuevo tema. (si me equivoco en algo no seais muy duros conmigo que llevo poco tiempo por aqui) Bueno al tema....
     
    Mi super dink 125 de 2010 no me arranca. Ya ultimamente alguna vez le ha costado arrancar. una de elas tras vaciar el tubo del respiradero que estaba bastante lleno arranco y fue bien durante un mes. El otro dia por la mañana fui a arrancarla y le costó un monton. Creia que ya no arrancaba pero tras muchos intentos arrancó y la usé para ir a un sitio donde tenia que ir y al arrancarla para volver a casa arrancoó perfecta, a la primera sin ningun problema. al dia siguinete tambien arrancó perfecta, la usé para hacer varios recados y todo perfecto, pero ayer al ir a arrancarla ya no ha arrancado mas. y le he mirado practicamente todo lo que se me ocurre:
    -Bateria no es, porque la he mirado con un multimetro y me da 12,33 v. Se que es un pelin bajo pero creo que deberia ser suficiente para arrancar. no obstante y para descartar intenté arrancarla con una booster de esos (la maleta con pinzas) y tampoco arranca, asi que bateria descartado. (por no decir que justo hace un año que la cambié por una nueva)
    -Alternador/Regulador lo descarto porque sino la bateriía estaria descargada y no cargaria y no es el caso.
    -Motor de arranque tambien lo descarto porque al darle al boton de arranque hace el ruido de arrancar y gira el motor.
    -Bobina, bujia y cable de bujía tambien lo descarto porque la he sacado la bujia y hace chispa, con lo cual le llega corriente.
    -Gasolina no es porque tengo el deposito lleno y al estar quitada la bujia y darle al encendido huele a gasolina, con lo cual deduzco que le llega gasolina al cilindro, y descartaría inyector, bomba de gasolina y filtro de gasolina.
    -Filtro de aire descartado, porque esta en buen estado y he desmontado incluso la caja del filtro y la he limpiado.
     
    Hoy he desmontado el cuerpo de la mariposa de admision que la verdad estaba bastante sucio y grasiento, pero sinceramente dudo mucho que sea por eso.
    Creo que no se me olvida nada....A ver si alguien se le ocurre que puede ser, ya que a li no se me ocurre nada mas. Reconozco que no soy ningun experto, pero no me parece logico. Creo que por logica eberia arrancar, ya que le llega gasolina, aire y chispa y el motor gira. Decir que asta antes de ayer la moto cuando arrancaba iba perfecta.
     
    un saludo y gracias
     
    Edito `para añadir que la bujia tenía muy buen aspecto, con su porcelana color marron claro, no estaba engrasada ni sucia ni nada. de hecho creo que hace como año y medio aprox que la cambié.
     
  19. A Mito les ha gustado https://www.forokymco.es/topic/41477-holasoy-nuevo/?do=findComment&comment=474578 por un mensaje en una tema en hola,soy nuevo   
    Muchas gracias.
     
  20. A Tiritos les ha gustado https://www.forokymco.es/topic/41484-%C3%B3xido-horquilla-delantera/?do=findComment&comment=474690 por un mensaje en una tema en Óxido Horquilla Delantera   
    Como bien dices es relativamente normal, al menos la mia tambien tiene oxido superficial, y no solo en la horquilla, tambien por los tubos del chasis. La mia siempre la tengo en garaje, pero ya estaba asi cuando la compré. El anterior dueño tambien la tenia en garaje pero era un garaje abierto y sombrío donde imagino que habria humedad y encima estaba junto al mar. Supongo que depende mucho de las condiciones a las que haya estado expuesta.
    yo tengo pensado sanear un poco la zona lijando el oxido y pintando con spray negro. a ver si algun dia de estos tengo tiempo y ganas y me pongo.
     
    Saludos.
  21. A abhang les ha gustado https://www.forokymco.es/topic/41477-holasoy-nuevo/?do=findComment&comment=474686 por un mensaje en una tema en hola,soy nuevo   
    Muchas gracias a todos por la bienvenida.
     
    Saludos.
  22. A lord486 les ha gustado https://www.forokymco.es/topic/41187-dudas-con-correa-y-rodillos/?do=findComment&comment=474689 por un mensaje en una tema en Dudas con correa y rodillos   
    Yo la moto la compré de segunda mano sin saber que tenia varidor Malossi, y al ir a cambiar correa y rodillos, sorpresa, me encuentro con el variador Malossi, asi que no he tenido oportunidad de probarla con el de serie. Y la correa que tenia era una Mitsuboshi, pero al cambiarla monté la Malossi con rodillos MAlossi tambien, ya que al comprarla tenia unos azules que no se ni de que marca son. A estas alturas supongo que lo sabreis de sobras....(no creo que vaya yo a decir nada nuevo y menos en algo tan simple) Pero por si acaso lo comento, que los rodillos del variador original no sirven para el Malossi y viceversa, ya que tienen diferente medida.
     
    Un saludo.
     
  23. A Tiritos les ha gustado https://www.forokymco.es/topic/41187-dudas-con-correa-y-rodillos/?do=findComment&comment=474689 por un mensaje en una tema en Dudas con correa y rodillos   
    Yo la moto la compré de segunda mano sin saber que tenia varidor Malossi, y al ir a cambiar correa y rodillos, sorpresa, me encuentro con el variador Malossi, asi que no he tenido oportunidad de probarla con el de serie. Y la correa que tenia era una Mitsuboshi, pero al cambiarla monté la Malossi con rodillos MAlossi tambien, ya que al comprarla tenia unos azules que no se ni de que marca son. A estas alturas supongo que lo sabreis de sobras....(no creo que vaya yo a decir nada nuevo y menos en algo tan simple) Pero por si acaso lo comento, que los rodillos del variador original no sirven para el Malossi y viceversa, ya que tienen diferente medida.
     
    Un saludo.
     
  24. A abhang les ha gustado https://www.forokymco.es/topic/41477-holasoy-nuevo/?do=findComment&comment=474571 por un mensaje en una tema en hola,soy nuevo   
    Hola.
     
    No se me da muy bien esto de presentarme. asi que sere breve...Soy Tito, soy de Barcelona y tengo una Super dink 125cc del año 2010 con actualmente unos 55.000 kms aprox. si no recuerdo mal. y en general estoy muy contento con ella. asi que nada, espero poder aprender mucho por aqui y en medida de lo posible tambien espero poder ayudar en algo.
     
    un saludo.
  25. A Tiritos les ha gustado https://www.forokymco.es/topic/41187-dudas-con-correa-y-rodillos/?do=findComment&comment=474574 por un mensaje en una tema en Dudas con correa y rodillos   
    En mi modesta opinion y basandome en lo que yo llevo y recomiendo, variador Malossi con correa malossi sin olvidar montar el muellle blanco para el embrague que trae el kit que es bastante mas duro. A mi asi me pilla 120 incluso apurando muucho un pelin mas. Los 100 los pilla "en nada" los 110 con mucha facilidad, los 120 en condiciones normales (sin viento en contra, en llano etc)los pilla bien aunque tarda un poco mas y ya se nota que va practicamente al limte, y si es una buena recta y sigues gas a fondo puede llegar a subir un pelin mas de 120. (hablo siempre de velocidad de marcador)
     
    Un saludo.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...