Saltar al contenido

Carlos Infante

Usuarios
  • Mensajes

    35
  • Registro:

  • Última visita

Acerca de Carlos Infante

  • Cumpleaños 15/02/1963

Perfil

  • Moto
    xciting s 400
  • Ciudad
    Madrid

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Carlos Infante

  1. Si, es generalizado, no se trata de un problema de sensor. A mi y a otras personas que conozco con esta misma moto nos pasa exactamente lo mismo. La distancia que marca es más de un 10% de la real. Yo lo he comprobado con GPS y con los mojones indicativos de varias carreteras y también compartiendo ruta con otras motos distintas. Lo más acojonante es que tras comunicar esta incidencia a Kymco, según me dijeron en mi taller, ellos contestan que el mío será un caso aislado porque la variación es exagerada. Me consta que esta misma queja la han dado a kymco multitud de usuarios. Yo lo que hago es que en lugar de hacer las revisiones cada 5.000 kms las hago cada 5.500 y si alguna vez tengo que hacer uso de la garantía y me ponen problemas por esto haré una reclamación en algún organismo competente con los múltiples comentarios publicados en este foro al respecto desde el año 2020-
  2. 12.000 kms ( de marcador, que serán algo menos de 11.000 reales) comprada hace justo un año. Aparte de que las mediciones de distancia, consumo y velocidad no se corresponden con la realidad ( existe al menos una diferencia de un 10% entre lo que marca y lo real) encantado con ella. Sigue como el primer día. En la revisión de los 10.000 ( que la hice a los 11.000 de marcador) solo me han cambiado la bujía (aparte del aceite y filtro) pero no filtro de aire ni pastillas ni ningún otro consumible.
  3. Se está mezclando velocímetro y cuentakilómetros. Mi duda es si el segundo depende del primero o son sistemas independientes. En cualquier caso mis revisiones las haré cada 5.500 Kms de marcador en el cuentakilómetros ya que este último también me marca un 10% de más (como mínimo) que se corresponderán con los 5.000 Kms reales recorridos. Espero que esto no afecte a la garantía de la moto
  4. Yo tengo el mismo problema. Me parecía que siempre volvía a casa con más kilómetros de los reales y que la moto consumía poco combustible (entre 3,3 y 3,8 l). Así que me he dedicado a hacer un seguimiento tomando como referencia.los puntos kilométricos de varias carreteras y he comprobado que siempre me marca una distancia de entre el 10 y el 15 % superior a la real (unos 1.100 m o más cada 1.000) Esto supone dos problemas, el primero es que al vender la moto ésta marcará más kilómetros que los que realmente ha rodado reduciendo así su valor de venta y la segunda es que de cara a las revisiones y para que no haya problemas con la garantía hay que llevarla al taller antes incluso de lo recomendado. Lo comentaré en la próxima revisión, veremos si kymco se hace cargo del problema. Por otra parte me parece exagerada la diferencia entre lo que marca el velocímetro y la velocidad que registra el GPG. En mi caso a 110 de marcador llevo una velocidad real según GPS de 98hm/h. La verdad es que esto último me da un poco igual pero lo anterior sí me parece problemático.
  5. Enhorabuena. Me dais envidia. Yo disfruté mucho mi 125 y digan lo que digan se puede ir con ellas hasta donde sea, viajes memorables
  6. Acabo de pasar la primera revisión. Comenté que la moto se ha parado dos veces. Me dicen que me han modificado el "mapa de la gasolina" que no sé qué es. Veremos a partir de ahora
  7. Ayer volví a repostar con el mismo consumo que no ha llegado a 3,7L. Yo hago una conducción bastante tranquila y peso relativamente poco, unos 72 Kg. Además vivo en Rivas, a 17 Km de Madrid y aquí no hay ninguna clase de atascos y la mayoría de los kilómetros los he hecho por aquí, en el tramo de autovía entre Rivas y Madrid o por las carreteras circundantes que están limitadas a 80-90. De todas formas la moto me marca un consumo medio de 4,2 o sea que o bien el ordenador no calcula bien el consumo o el cuentakilómetros no marca correctamente las distancias. Trataré de comprobarlo en los próximos días. Salu2
  8. Yo llevo 700 kms y tres repostajes. El primero, en los 300 primeros Kms, la mitad fuera de ciudad, 3,6L (he respetado el no pasar de 80 Km/h) . El segundo, subiendo la velocidad hasta 100-110 me ha consumido lo mismo 3,6 L (he hecho un poco más carretera) y ahora, con 700 kms he subido a 110-120 y tengo la impresión de que está gastando lo mismo. Lo comprobaré en unos días. Sólo un par de veces la he visto en autopista ponerse a 6.000 vueltas. Generalmente me marca entre 4 y 5 mil
  9. Hola. Acabo de leer el post. Tengo el mismo problema. Estoy haciendo el rodaje y al entrar a una calle a muy baja velocidad se ha parado el motor. La moto sólo tiene 200kms. Veo que el post tiene varios meses A los que lo habéis comentado ¿ os han solucionado el problema? ¿ qué solución os han dado? Pregunto porque alguno comentais lo de la actualización del software y otros lo de la mariposa de gases. Gracias .
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...