Saltar al contenido

nic32

Usuarios
  • Mensajes

    50
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de nic32

  1. Es por eso que la prueba definitiva hay que hacerla con carga. Lo mejor es con la moto en marcha y luces, al ralentí y acelerando (alguien comentó que por encima de 4000 rpm), así pruebas batería y regulador.
  2. ¿Quieres decir que ese puede ser el motivo por el que el no noté mejoría con el variador Malossi respecto al original? Volveré a medir por si acaso. ¿Dónde conseguir las arandelas de ajuste?
  3. Antes de ponerte a lijar y pintar prueba a pulir la pintura, si no es mucho la puedes revivir sin problemas. Siempre será mejor la pintura de casa que una de spray y pintando en el garaje.
  4. Me gustaría poder hacer un video en marcha para que se vea el problema pero no se como sujetar el teléfono. A ver si se me ocurre algo.
  5. Primero Tiritos gracias por intentar ayudarme en la distancia con mi problema. Se que es difícil desde la distancia. Lo hace igual en frío que en caliente. En otra SD que probé lo hacía también pero no tan exagerado, se quedaba cerca de la velocidad correspondiente a las rpm a las que iba, y poco a poco iba subiendo la velocidad hasta la que debía ser. Lo que si he observado es que con los otros rodillos Malossi, igual que con el variador original, el motor llega a unas 7000 - 7500 rpm cuando acelero a tope, y aguantando el gas abierto un poco más. Con el variador Malossi y los TechPulley subía a casi 8000 rpm rápidamente, era casi como acelerar en vacío.
  6. Cuando monto el variador siempre giro la polea con la mano para desatascar la correa. A la próxima, que será pronto, haré lo que dices de arrancar el motor y hacer que gire. En cuanto a la diferencia de medida entre el variador Malossi y el original con arandela se va medio milímetro más ancho el original, por eso le quité la arandela. Vengo de dar una vueltecita con el variador original y veo que el problema sigue siendo el mismo que con el variador y rodillos Malossi. A 5000 rpm voy a 60 km/h por la carretera, pero si le doy gas a tope y bajo a 5000rpm cuando la velocidad es 80km/h, ya se mantiene esa velocidad
  7. Aquí las imágenes donde se observa el desgaste
  8. Acabo de desmontar el variador para ver su veo algo raro. Los techpulley se ven holgados en las guías, les sobra más de 1 mm. Los rodillos tienen mucho desgaste en la parte plana de la rampa para las menos de dos horas que han rodado. Hay bastante polvillo en el interior del variador por este motivo. He visto un par de palas de la contrapolea rozadas con la tapa. Puede ser el motivo de algunas vibraciones que he notado a ciertas rpm. He lijado un poco las palas afectadas con lija gruesa. Cuando desmonto el variador me cuesta sacar el plato de rampas, se me queda pegado al fondo y tengo que forzarlo para sacarlo ¿? No lleva la arandela del fondo. Luego subo foto del desgaste. Voy a montar otra vez el variador original y contrastar. Creo recordar que iba mejor con el viejo con holguras que con el nuevo
  9. A mi me ha salido por 48€ en Ebay desde Madrid, no he querido esperar. De momento todo bien.
  10. Ya he probado los TechPulley de 18 gramos y FATAL. Va peor que con los malossi de 18. Es como si se atascaran, como si no corriesen bien.
  11. He cambiado el regulador y me he dado una vuelta de unos 45 minutos con las luces encendidas y todo perfecto.
  12. Parece que llega el miércoles. Ahora a averiguar como se llega hasta él. Supongo que tendré que averiguar cómo desmontar la tapa trasera derecha.
  13. Bueno, ya he hecho la prueba. Con la moto parada y después de 24 horas con el cargador 13,4V. Al ralentí 12,1 y luego en marcha 13,4. A los 15 ó 20 minutos de estar rodando ha bajado a 12,1 V sin luces. Con luces de cruce 11,3 V y al tocar la leva del freno 11,8 V. Al llegar a casa después de una hora rodando me marcaba 11,4 V tanto al ralentí como acelerando por encima de 4000 rpm. Cinco minutos después de parar la moto otra vez a marcado 12,5 V estando el motor parado. ¿Regulador para cambiar?
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...