Jump to content

Zeske

Usuarios
  • Content count

    17
  • Joined

  • Last visited

Everything posted by Zeske

  1. Pues he leido por ahi que de 6 mm ya iba bien pero por otra parte he leído y al cambiar el relé es mas grueso de 6 asi que es de 10 mm de sección el que yo llevo en la superdink 300.
  2. Debido a que es un coñazo poder arrancar la moto cuando la batería se ha descargado, ya que hay que desmontar todo el cofre y en mi caso tenerla en un garaje que esta en sotano, con lo que es casi imposible por uno mismo sacarla dada la rampa que hay, me gustaria poner unos cables que saliera de la batería al cofre para poder arrancar la moto con un acumulador o otro medio. he leido algo por aquí sobre gente que lo llevan instalado y me gustaria saber como hacerlo, así que si alguien sabe donde esta el enlace sobre el tema y me lo puede pasar, le estaria agradecido. Saludos
  3. Cambio de rele de arranque

    Bueno pues esta mañana me puse mano a la obra y he cambiado el dichoso relé, que me ha costado tela sacar el viejo y montar el nuevo porque no hay hueco prácticamente y si no hay que desmontar todo los plastico que no lo he hecho porque me dijo el mecanico que a el le cuesta como una hora hacerlo. lo he montado he puesto los bornes a la batería, y he probado antes de montar el cofre y el asiento y perfecto. Lo que por culpa del dichoso relé de marra compre una bateria nueva un cargador ademas el del susodicho aparatito. he llegado a casa con la batería que desmonte y la he comprobado y esta en perfectas condiciones me marcaba 11,8 V. Saludos
  4. Cambio de rele de arranque

    Pue a mi me ha costado 29 € y como veis en la foto es original
  5. Cambio de rele de arranque

    Bueno pues esta tarde pase por delante del taller y me llamó el mecánico diciéndome que ya tenía el relé así que mañana me pondré mano a la obra. El aparatito me cuesta casi 30 € vamos le falta unos centimillos. eso sí como podéis ver en las fotos es original. Ya os contare como quedo con la faena.
  6. Eso de los cables deben ser de 10 mm de sección o grosor
  7. Lo que creo que los cables tienen poca sección o diámetro para poder arrancar desde un acumulador por ejemplo o desde un coche o otra batería.
  8. He encontrado esto en You Tube.
  9. Yo tambien estoy esperando el relé. no hace mucho tuve que llamar a la grúa para llevarla al taller, me dijo el mecanico que era el relé que estaba sucio ha pasado un mes y he ido a utilizarla y hizo el amago de arrancar y quedo como si se hubiera descargado la batería, como dicha batería se la cambie yo y al poco tiempo me di cuenta que era de 8Ah cuando corresponde de 10 Ah y que estaba mal así que la primera decisión ha sido comprar una Yuasa que es la que recomienda por aquí, la he montado y seguimos igual despues de comentarle al mecanico el tema y me plantea si hacía ruido, le digo que no, se enciende la luz del freno cuando aprietas la maneta le digo que si y que descarte lo de la batería porque acabo de ponerla nueva y he probado de arrancar antes de montar el cofre y asiento. Me dice prueba hacerle un puente con unos alicates al relé de arranque que está escondido cerca de la batería en el lado derecho he hecho el puente nada más llegar al garaje y arrancó. como hace mas o menos como comente que la lleve con la grúa, le he pedido el relé nuevo. ahora viene la madre del borrego como cambiarlo sin quitar los plasticos ya que esta entre este y el chasis de muy mal acceso. En fin no parare en el intento ya que llevarla al taller tengo que llamar a la grua porque la plaza de mi garaje esta en sótano y para subir la rampa es harto difícil. así que ya os contare como me fue.
  10. Cambio de rele de arranque

    Entonces el regulador lo tengo cambiado y estoy a la espera de que me llegue el relé, lo pedí en el taller y son todas la piezas originales de Kymco, menos la batería, que la pedi por internet de la marca Yuasa que es la recomiendan por aquí, la bateria la primera vez me la cambiaron en el taller pero vale un paston y esta la compre como ya he dicho por internet 43,78 € mas gasto de envío unos 12€. Muchisimas gracias por tu información
  11. Cambio de rele de arranque

    El regulador es el de carga de la batería??, donde se encuentra por si también tengo que cambiarlo. Lo del relé trataré por todos los medios de cambiarlo sin desmontar plásticos. Gracias
  12. Cambio de rele de arranque

    Hoy he cambiado la batería porque no me arrancaba la moto, creía que seria porque la batería era una exide de 8 amperios Así que he montado una Yuasa Yt12 A- 12 B que previamente le puse el liquido y después del reposo recomendado la he cargado. la he montado y no ha arrancado tampoco entonces he consultado con el mecánico y me ha dicho si al apretar la maneta se encendía la luz del freno le digo que si y que si hacia algún ruido cuando le daba al arranque, digo que oía un clic, me dice que le hiciera un puente con unos alicates en el relé de arranque que me ha explicado donde estaba y Wuala arranco, la he mantenido en marcha unos instantes y la he parado no ha vuelto arrancar he vuelto a hacer lo mismo e igualmente me ha pasado, por lo que está claro que es el referido relé. Le he pedido uno para cambiarlo yo ya que al tenerla en un garaje semisotano tendría que llamar a la grúa para poderla sacar y llevarla al taller. Lo veo muy complicado ya que dicho relé está situado en un sitio bastante complicado de sacar por lo que veo hay que desmontar los plastico y no quisiera hacerlo. A ver de que manera lo puedo sacar de su alojamiento.. alguno en este foro lo ha hecho??. y puede explicarlo. Gracias por anticipado Hoy he cambiado la batería porque no me arrancaba la moto, creía que seria porque la batería era una exide de 8 amperios Así que he montado una Yuasa Yt12 A- 12 B que previamente le puse el liquido y después del reposo recomendado la he cargado. la he montado y no ha arrancado tampoco entonces he consultado con el mecánico y me ha dicho si al apretar la maneta se encendía la luz del freno le digo que si y que si hacia algún ruido cuando le daba al arranque, digo que oía un clic, me dice que le hiciera un puente con unos alicates en el relé de arranque que me ha explicado donde estaba y Wuala arranco, la he mantenido en marcha unos instantes y la he parado no ha vuelto arrancar he vuelto a hacer lo mismo e igualmente me ha pasado, por lo que está claro que es el referido relé. Le he pedido uno para cambiarlo yo ya que al tenerla en un garaje semisotano tendría que llamar a la grúa para poderla sacar y llevarla al taller. Lo veo muy complicado ya que dicho relé está situado en un sitio bastante complicado de sacar por lo que veo hay que desmontar los plastico y no quisiera hacerlo. A ver de que manera lo puedo sacar de su alojamiento.. alguno en este foro lo ha hecho??. y puede explicarlo. Gracias por anticipado
  13. A mi me acaba de pasar lo mismo después de un tiempo si usarla, he ido a utilizarla y no me arranco, enseguida pensé que era la batería, la he desmontado Que por cierto para aceder a ella es un coñazo porque hay que desmontar asiento y cofre, he ido a cargarla la he vuelto a montar y no me dio por probarla antes de montar cofre y asiento y no hay nada. he tenido que llamar a asistencia para sacarla del garaje y llevarla al taller.. la avería era el relé de arranque que estaba sucio me ha comentado el mecánico. que por cierto me ha comentado esta bastante escondido. Un saludo
  14. Bueno aunque hace tiempo ya está registrado, hacia tiempo que no entraba en el foro y había olvidado la contraseña. Y he querido volver ha resetearla y aquí estoy de nuevo
  15. Bueno aunque hace tiempo ya está registrado, hacia tiempo que no entraba en el foro y había olvidado la contraseña. Y he querido volver ha resetearla y aquí estoy de nuevo
×