Jump to content

Teguin

Usuarios
  • Content count

    13
  • Joined

  • Last visited

About Teguin

  • Rank
    Toc toc, se puede?

Profile

  • Moto
    Grand Dink 300i E4
  • Ciudad
    Madrid
  1. No salta el ABS en rueda delantera

    Esto es lo único que se me ocurre. Al pasar un bache la rueda se levanta del suelo ligeramente y pierde tracción, por lo que es mucho más fácil que salte el ABS. No hace falta que frenes muy fuerte para provocar que derrape, con frenar más o menos fuerte debería valer. Notarás que vibra la maneta un momento al pasar por el bache. Si no, a ver si alguien te puede dar otra idea o llevarla al taller.
  2. kms con la reserva.

    A partir de los 1000 km no creo que el consumo cambie ya mucho, aunque puede bajar algo hasta los 2000. Si te preocupa el tema del consumo mira este hilo en el que la gente lo comenta. Saludos!
  3. kms con la reserva.

    Hola! Yo no he probado a apurar, pero por lo que dicen unos 50 km. Además, después de que se enciende la reserva, cuando ya no queda casi gasolina empieza a parpadear una letra "E" en el indicador de gasolina, que indica que te quedan unos 5 km más. En cuanto al consumo, depende mucho del uso que le des, hay un post en el que hablan sobre el tema. Yo el consumo lo tengo sobre 4,2 pero aún estoy de rodaje. Saludos!
  4. Testigo avería motor

    Hola Si, es lo normal. Como te han dicho se encienden el de motor, aceite y abs. Motor y aceite se apagan al arrancar y abs se apaga al empezar a andar. Saludis!
  5. holgura puño acelerador

    Hola, a mi desde el principio me parece que tenía demasiado juego, pero viendo que no soy el único, igual es normal. De todas formas en la revisión de los 1000 diré que lo miren.
  6. Duda en el marcador.

    Hola, se refiere a la temperatura del aire exterior (de la temperatura ambiente, vamos). Si das al botón "FUNC" cambia al voltaje de la batería y pone "VOLT" en vez de "AIR". Saludos!
  7. Problema variador a baja velocidad

    Hola a todos. Ayer al final llevé la moto al taller para que revisasen eso. Me dijo el mecánico que había revisado el variador y que lo ve bien, y que ha probado la moto y la nota normal. A mi me sigue pareciendo que ese comportamiento no es normal, pero bueno. Cuando la lleve a la revisión de los 1000 insistiré en el tema a ver que tal. Saludos!
  8. UBICACIÓN POR PROVINCIAS

    Hola! Grand Dink 300i negra, desde el centro de Madrid Saludos!
  9. Presentacion

    Bienvenido! Yo recogí la mía el viernes pasado. Esperemos que te guste!
  10. Gd 300 nueva o segunda mano?

    Hola Claudio, Por ese precio, con solo 6 meses me parece buen ahorro. A mí nueva me ha costado 4000 justos incluyendo seguro (250 euros con robo) y matriculación. Las que vi yo por ese precio tenían casi 2 años, que en mi opinión no merecía la pena. Ahora a disfrutarla!
  11. Duda variador

    Hola a todos, Hoy he recogido mi Grand Dink 300 nueva del concesionario, y tras recorrer unos 100 km, me parece notar un problema con el variador (creo). El tema es que entre 20 y 40 km/h es como si el variador no funcionase, como si la moto fuese en una marcha fija (la velocidad y rpm suben a la vez). Una vez llego a 40 km/h a unas 6500 rpm, es como si el variador empezase a funcionar y las rpm bajan a un nivel normal (unas 5000) y a partir de ahí funciona perfectamente como se esperaría, manteniendo las rpm fijas independientemente de la velocidad (hasta cierto punto, claro). Al principio he dado por hecho que era un tema del rodaje y que se iría pasando pero después de 100 km no ha cambiado nada y no se si debería ir al taller. A alguien más le ha pasado? Qué me recomendáis? Muchas gracias!
  12. Hola a todos, Hoy he recogido mi Grand Dink 300 nueva del concesionario, y tras recorrer unos 100 km, me parece notar un problema con el variador (creo). El tema es que entre 20 y 40 km/h es como si el variador no funcionase, como si la moto fuese en una marcha fija (la velocidad y rpm suben a la vez). Una vez llego a 40 km/h a unas 6500 rpm, es como si el variador empezase a funcionar y las rpm bajan a un nivel normal (unas 5000) y a partir de ahí funciona perfectamente como se esperaría, manteniendo las rpm fijas independientemente de la velocidad (hasta cierto punto, claro). Al principio he dado por hecho que era un tema del rodaje y que se iría pasando pero después de 100 km no ha cambiado nada y no se si debería ir al taller. A alguien más le ha pasado? Qué me recomendáis? Muchas gracias!
  13. Muy buenas! Después de un tiempo leyendo el foro, y tras comprarme una Grand Dink 300i nueva, creo que por fin ha llegado el momento de registrarme. Así que nada, cualquier cosa que pueda responder aquí estoy
×