Saltar al contenido

Ucho

Usuarios
  • Contenido

    76
  • Ingreso

  • Última visita

  • Días ganados

    1

Ucho ganó por última vez el día 9 Febrero 2018

¡Ucho tenía el contenido más querido!

Acerca de Ucho

  • Rango
    Me empieza a interesar
  • Cumpleaños 20/06/1961

Perfil

  • Moto
    Kymco AK 550
  • Ciudad
    SANTA CRUZ DE TENERIFE

Visitantes recientes al perfil

539 visitas al perfil
  1. Cuando entre al foro tenía 57 , pues ahora acabo de cumplir 58 , y con monturas nuevas
  2. Hace tres meses me pusieron los retenes de suspensiones y me hicieron la campaña, y no noté que habían tocado la moto, yo no quería llevarla porque soy un maniático y la dejaron full, full, fue en Santa Cruz de Tenerife , me sorprendieron , les tengo que dar un 10, en esos cuatro días ni dormí jaa, no te preocupes,te la dejarán bien si saben su oficio!!
  3. CARLOS123,a mi me va perfecto , yo desintale la aplicación y lo hice de nuevo hace dos meses y fui paso a paso y quedó perfecto ,yo tengo un Ifone 6!!
  4. Hola, en cuatro días parada no me arranco, le he puesto los dos cables para cargar la batería o arrancar , el fallo es la batería , comprobamos el consumo en todas las posiciones y no hay, tenia el cofre desenchufado ,y es verdad ,al minuto por ahí se apaga , las que falla después de varios días es la batería , me había fallado hace cuatro meses ,estuvo el otro día parada ocho días y funcionó y a la siguiente en cuatro no , saludos!!
  5. Ehh, pasado los 57 y toda haciendo en duro extreme jaaa, saludos desde Tenerife !!
  6. Como 63 motos por ahí he tenido, 2montesas ,10ktm,10bmw,4susuki,3sherco,1kawasaki,1husqvarna,1,husaberg,4hondas,1derbi,1rieju,1mecatecno,1vespa, y me faltan el resto, pero estoy por ahí,fotos no tengo muchas .
  7. Mi nick es como me llaman todo Dios desde que tengo uso de razón , me llamo Miguel Ángel y por lo que he oído cuando tenia 5 años me llamaban Miguelucho , jod*r , me quitaron mi verdadero nombre y me quedé Ucho ,hasta yo he tenido problemas cuando llaman por Miguel Ángel , ese soy yo y tengo 57 tacos y solo he oído Ucho , padres , hermanos y toda la familia , me gusta este hilo jaaa, saludos desde Tenerife !!
  8. Ahora tienes que ir al centro y pones los relojes que quieras y Las fotos las insertas !
  9. Ismaelnu83,mira ver en ajustes si tienes Las notificaciones automáticas ?
  10. Buenas, me he quedado sin Luz trasera de posición, funciona intermitentes y luces de freno . Alguno le ha pasado?
  11. Pero los klm nunca , vas y lo configuras de nuevo , eso es normal !
  12. Me acaba de llegar una actualización del Node , la he bajado y he entrado en ella y ya quedo resuelto para entrar, no hace falta ni correo ni contraseña , ahora si está bien !!
  13. No Isma, imposible , Entonces cuando cambias la batería también se pondrá a O ya que hay que quitar los dos cables , Esa solución es perfecta, si falla la batería ya sería porque no carga bien o la batería mal , ninguna otra cosa , saludos !
  14. A mi tampoco me la guarda , me pide correo y contraseña cada vez que entro , ya no existe Las seis imágenes que podías tener !!
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...