Saltar al contenido

Jandro1980

Usuarios
  • Mensajes

    57
  • Registro:

  • Última visita

  • Días ganados

    1

Actividad de reputación

  1. A Jandro1980 les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=445104 por un mensaje en un tema en Biela rota   
    Pues no, compañeros, no es el tapón de aceite del motor ni el tamiz, es el tapón que cierra el muelle de regulación de la bomba de aceite
    En la impulsión del aceite, antes del filtro lleva ese tapón y un muelle que regula la presión del aceite, y manda el sobrante de nuevo al Carter. Si es muy duro el muelle hay exceso de presión en el circuito y se puede romper el papel del filtro obstruyendo los pasos de aceite. Si es demasiado flojo, la lubricación del circuito es más débil, y si hay una fuga por retenes no llega el aceite a lubricar con presión las muñequillas de cigüeñal.
    Es muy importante comprobar la presión que llega al circuito.
    Supongo que tendrán los muelles calibrados y a lo mejor los sustituyen por otros con otro tarado de presión, porque el sistema es un tapón que comprime a tope el muelle.
    Saludos
    EDITADO para corregir el contenido.
  2. A feriber les ha gustado https://www.forokymco.es/topic/37244-biela-rota/?do=findComment&comment=445087 por un mensaje en un tema en Biela rota   
    Pues parece que  han dado con uno de los problemas de lubricación del motor.
    Acaba de empezar una campaña para cambiar uno de los tapones de vaciado del motor el cual lleva una goma que con el tiempo se podía desprender y obstruir el sistema de engrase.
    Saludos
     
     
     
     
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/35579-listado-problemas-en-usuarios-de-ak550/?do=findComment&comment=432447 por un mensaje en un tema en Listado problemas en usuarios de AK550   
    Yo con un ak de noviembre del 17 y 15.000 km problemas he tenido con la batería, ya solucionado hace tiempo.
    Sobre la horquilla ningún problema de pérdida de aceite, con los puños calefactables tampoco. Con el desgaste prematuro de los puños más de lo mismo, están casi como el primer día. 
    Cuando me empezó a fallar el keyless fue por la pila del mando que había acabado.
    Los discos los cambié por unos brembo aunque aún no se habían alabeado, con 12.000 km.
    El embrague sin problemas, le cambié los muelles por unos malossi.
    Sobre el piñón estaré atento a cambiarlo antes que acabe la garantía, por si las moscas.
    Ismaelnu83, yo miraría los rodillos y sobretodo las guías del plato de rampas, que si no las has cambiado nunca ya toca. Puede ser que ya tengan mucho juego y el disco de rampas "vibre-salte". Te aconsejo las malossi,  van más ceñidas.
     
  4. A Jandro1980 les ha gustado https://www.forokymco.es/topic/35579-listado-problemas-en-usuarios-de-ak550/?do=findComment&comment=430392 por un mensaje en un tema en Listado problemas en usuarios de AK550   
    Ya tiene 3500 km y yo solo el golpe de la batería en los baches, a ver si tengo tiempo y la sujeto bien. Eso que suena bajo los pies cuando bajas a 40km/h ya se que es el embrague así que no me preocupa. 
    Ahora bien, problema problema es que va tan bien y tumba tan dulce y acelera tanto que quieres estar todo el día dando vueltas con la moto, es un vicio.
    Otro problemazo es que es tan bonita, la más bonita diría yo, que te da miedo dejarla sola aparcada por los envidiosos.
    Otro problema es que no se que hacer con los 5.000 euracos que tengo de no comprar la tmax. 
    Otro problema es que la gente te mira y te pregunta mucho.
    Otro problema es que es un lío tantas chuches que hay para personalizarla que no sabes que ponerle
    Otro problema que voy notando a medida que hago kilómetros es que va mejorando el motor......ufffff va mejorando!!!!! va más redonda, más fina.....¿con los kilómetros me va ha gustar más? otro problema
    Y otro problema es que ya me da igual si hace frío o llueve, yo quiero irme en la moto ¿es obsesión, locura....? problema
    Otro problema es que seguro la siguiente versión es mejorada y me voy a querer comprar la nueva....seguro
    En fin, es la AK 550 
     
  5. A Samuel78 les ha gustado https://www.forokymco.es/topic/33084-mejorar-ak550-transmision/?do=findComment&comment=408210 por un mensaje en un tema en Mejorar ak550 transmision   
    La batería de litio también la llevo y el filtro de aire es lo último que cambié, por un dna. El caballete por mi parte se quedará donde está ya que lo encuentro útil.
    Y sí creo que algún caballo se puede haber ganado con todo el conjunto de piezas... más que nada porque ahora mismo con deslizadores de 11gr se pone a más de 186 de marcador... 
    También es importante cambiar los muelles pequeños del embrague para que todo funcione como toca (yo puse los malossi blandos siguiendo el consejo de otro compi del foro), puesto que los que vienen son blandísimos. Parecen de boli, y penalizan la salida ya que no dejan que el embrague patine nada... vamos que como ahora se arranca a 3.500 vueltas pues con los originales ya sales con el embrague enganchado. También consigues que la moto vaya más fina a bajas revoluciones.
    Saludos!!
     
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/33084-mejorar-ak550-transmision/?do=findComment&comment=407941 por un mensaje en un tema en Mejorar ak550 transmision   
    Muy buenas! Yo lo llevo junto alguna cosa mas y la moto es otra. Va más revolucionada sobretodo a la hora de arrancar, ya que la moto empieza a andar a partir de 3500 vueltas por lo menos. Pero la arrancada no tiene nada que ver con la de serie... posiblemente baje 3 segundos el 0-100 km/h. Pero es que aún se nota más la aceleración a partir de 110, que sube mucho más rápido. Con sólo el variador ganas mucha retención al cortar gas... con el kit completo la retención es muy poquita, eso ya es cosa de gustos (La diferencia está en el muelle de contraste).
    Yo ahora lo estoy probando con unos rodillos tech pulley de 11 gr. y es muy divertido... si te gusta este mundillo hay que probarlo. Ahora, el consumo en ciudad me marca 5.9 litros el ordenador... por carretera unos 5.2 dándole. Si no pasas de 100 estas en 4 y pico...
    Saludos y a pasarlo bien!
  7. A truewilliams06 les ha gustado https://www.forokymco.es/topic/33084-mejorar-ak550-transmision/?do=findComment&comment=407941 por un mensaje en un tema en Mejorar ak550 transmision   
    Muy buenas! Yo lo llevo junto alguna cosa mas y la moto es otra. Va más revolucionada sobretodo a la hora de arrancar, ya que la moto empieza a andar a partir de 3500 vueltas por lo menos. Pero la arrancada no tiene nada que ver con la de serie... posiblemente baje 3 segundos el 0-100 km/h. Pero es que aún se nota más la aceleración a partir de 110, que sube mucho más rápido. Con sólo el variador ganas mucha retención al cortar gas... con el kit completo la retención es muy poquita, eso ya es cosa de gustos (La diferencia está en el muelle de contraste).
    Yo ahora lo estoy probando con unos rodillos tech pulley de 11 gr. y es muy divertido... si te gusta este mundillo hay que probarlo. Ahora, el consumo en ciudad me marca 5.9 litros el ordenador... por carretera unos 5.2 dándole. Si no pasas de 100 estas en 4 y pico...
    Saludos y a pasarlo bien!
  8. A pAKo les ha gustado https://www.forokymco.es/topic/33084-mejorar-ak550-transmision/?do=findComment&comment=407941 por un mensaje en un tema en Mejorar ak550 transmision   
    Muy buenas! Yo lo llevo junto alguna cosa mas y la moto es otra. Va más revolucionada sobretodo a la hora de arrancar, ya que la moto empieza a andar a partir de 3500 vueltas por lo menos. Pero la arrancada no tiene nada que ver con la de serie... posiblemente baje 3 segundos el 0-100 km/h. Pero es que aún se nota más la aceleración a partir de 110, que sube mucho más rápido. Con sólo el variador ganas mucha retención al cortar gas... con el kit completo la retención es muy poquita, eso ya es cosa de gustos (La diferencia está en el muelle de contraste).
    Yo ahora lo estoy probando con unos rodillos tech pulley de 11 gr. y es muy divertido... si te gusta este mundillo hay que probarlo. Ahora, el consumo en ciudad me marca 5.9 litros el ordenador... por carretera unos 5.2 dándole. Si no pasas de 100 estas en 4 y pico...
    Saludos y a pasarlo bien!
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...