Saltar al contenido

SerchAK

Usuarios
  • Posts

    536
  • Unido

  • Última visita

  • Días ganados

    10

Actividad de reputación

  1. A SerchAK les ha gustado https://www.forokymco.es/topic/31514-fotos-de-la-ak-personalizadas/?do=findComment&comment=398093 por un mensaje en un tema en Fotos de la AK personalizadas   
    Claro lo sé y la he mostrado a todos, para el que quiera, pueda tener una referencia de por donde "tirar".
    Si solo la quisiera para mi, como el de "mi tesoro", no la habría mostrado precisamente en el foro de mi modelo!!!
    Llevo muchos años "diseñando" decoraciones de motos, coches, quad, etc... y algunos diseños, están registrados.
    Por cierto, los reposapies de aluminio originales, si a alguien le interesa, los consigo a 142,13 € + IVA + 26€ de portes desde Italia
  2. A SerchAK les ha gustado https://www.forokymco.es/topic/31514-fotos-de-la-ak-personalizadas/?do=findComment&comment=398066 por un mensaje en un tema en Fotos de la AK personalizadas   
    Nada, nada, copión!!!!   jjjjjjajjjjjja.
    Bueno, bromas aparte, os pongo las últimas "chuches" adquiridas para "ñina"

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  3. A SerchAK les ha gustado https://www.forokymco.es/topic/31996-intermitente-se-me-queda-fijo/?do=findComment&comment=397933 por un mensaje en un tema en intermitente se me queda fijo   
    pon spray antihumedad con una canula en el interuptor del intermitente
    salud
     
  4. A SerchAK les ha gustado https://www.forokymco.es/topic/31996-intermitente-se-me-queda-fijo/?do=findComment&comment=398000 por un mensaje en un tema en intermitente se me queda fijo   
    ya está, creo que era humedad por el lavado 
  5. A SerchAK les ha gustado https://www.forokymco.es/topic/31514-fotos-de-la-ak-personalizadas/?do=findComment&comment=397938 por un mensaje en un tema en Fotos de la AK personalizadas   
    Muy parecida a la del compañero Wylyrace que me dió la idea .... 
     
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/30674-malossi-ak550/?do=findComment&comment=397444 por un mensaje en un tema en Malossi ak550   
    Pienso que con sólo 1.000 kms,el motor está muy "virgen" y aún debe soltarse bastante ... Esa entiendo que será la causa, ya que si todo está montado correctamente, la diferencia es muy notable, respecto al variador de serie.

    Saludos y a disfrutar



    Desde mi SM-G935F


  7. A SerchAK les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=397598 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hola compañeros.
    Como se mezclan tantas cosas lamentablemente en el hilo de "Fallitos de juventud", he pensado abrir un hilo expresamente para la posible solución a la descarga de baterías que por una razón u otra tiene la AK.
    Ya se ha especulado hasta ahora con posibles defectos de fabricación de las baterías, se ha comprobado que no es así por que hay evidencias de compañeros que incluso han probado con batería de litio y también les falla. También que si la luz del maletero, la de cortesía, del cuadro, etc. etc. y la solución sigue sin llegar. Bueno pues se me ha ocurrido lo que seguramente habréis pensado muchos: colocar un desconectador de batería, pero  es tan engorroso encontrar el sitio que  nadie lo pone. 
    El desconectador que yo propongo es un relé de 100 amperios, que podéis encontrar por unos 10 € en Internet, y que se puede instalar en la zona donde va la batería. Como todos sabréis el relé es un contactor que se acciona excitando la corriente de una bobina, y es extremadamente fiable si es de las dimensiones adecuadas. Este relé se puede conectar en uno de sus bornes (30) con el cable original que va a la batería (+), y en el otro borne  (87) un cable nuevo que va hasta la batería, quedando desconectada esta mientras el relé no tenga corriente. Para activar la bobina del relé se necesita un cable de masa (-) en la borna (85) y un cable (+) en la borna (86).  el cable (-) tiene que ser el que active y desactive el desconectador. Como a pesar de tener la batería desconectada por el cable (+) existe la conexión del cable  (-) en toda la moto, cogeremos el cable de salida del botón rojo de parada de emergencia (que no hace otra cosa que llevar la masa al sistema de encendido ) o el cable de salida del interruptor de la pata de cabra que hace lo mismo, cualquiera de esos dos cables puede excitar la bobina del relé que vamos a usar como desconectador, es decir: si utilizamos el de la pata de cabra, cuando pongamos la pata de cabra la batería estará totalmente desconectada, y cuando la volvamos a quitar se activarán todas las opciones para el arranque. O si preferimos usar el botón rojo, pasará lo mismo (siempre que se conecte el cable al sitio deseado).
    Os paso un esquema para entenderlo mejor, y yo de vosotros se lo propondría al concesionario que lo instalara y seguro que así desaparecen los problemas de fugas de batería.
    Un saludos a todos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  8. A SerchAK les ha gustado https://www.forokymco.es/topic/31454-fallos-ak-550/?do=findComment&comment=397601 por un mensaje en un tema en Fallos Ak 550   
    Si Sergio, eso es lo que se confirma, que la luz del cofre tiene que ver, pero también otros circuitos electrónicos, tiene muchos, por ejemplo el manual dice que la luz de cortesía o bienvenida permanece activa durante 3 días o hasta que la batería baje de 12v, eso a todas luces son microconsumos, que unidos a otras fugas incontroladas acaban con la tensión útil de la batería al cabo de unos días. Por eso en otro hilo he buscado una solución a mi modo de ver.
    Un saludo
  9. A SerchAK les ha gustado https://www.forokymco.es/topic/31970-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=397597 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hola compañeros.
    Como se mezclan tantas cosas lamentablemente en el hilo de "Fallitos de juventud", he pensado abrir un hilo expresamente para la posible solución a la descarga de baterías que por una razón u otra tiene la AK.
    Ya se ha especulado hasta ahora con posibles defectos de fabricación de las baterías, se ha comprobado que no es así por que hay evidencias de compañeros que incluso han probado con batería de litio y también les falla. También que si la luz del maletero, la de cortesía, del cuadro, etc. etc. y la solución sigue sin llegar. Bueno pues se me ha ocurrido lo que seguramente habréis pensado muchos: colocar un desconectador de batería, pero  es tan engorroso encontrar el sitio que  nadie lo pone. 
    El desconectador que yo propongo es un relé de 100 amperios, que podéis encontrar por unos 10 € en Internet, y que se puede instalar en la zona donde va la batería. Como todos sabréis el relé es un contactor que se acciona excitando la corriente de una bobina, y es extremadamente fiable si es de las dimensiones adecuadas. Este relé se puede conectar en uno de sus bornes (30) con el cable original que va a la batería (+), y en el otro borne  (87) un cable nuevo que va hasta la batería, quedando desconectada esta mientras el relé no tenga corriente. Para activar la bobina del relé se necesita un cable de masa (-) en la borna (85) y un cable (+) en la borna (86).  el cable (-) tiene que ser el que active y desactive el desconectador. Como a pesar de tener la batería desconectada por el cable (+) existe la conexión del cable  (-) en toda la moto, cogeremos el cable de salida del botón rojo de parada de emergencia (que no hace otra cosa que llevar la masa al sistema de encendido) o el cable de salida del interruptor de la pata de cabra que hace lo mismo, cualquiera de esos dos cables puede excitar la bobina del relé que vamos a usar como desconectador, es decir: si utilizamos el de la pata de cabra, cuando pongamos la pata de cabra la batería estará totalmente desconectada, y cuando la volvamos a quitar se activarán todas las opciones para el arranque. O si preferimos usar el botón rojo, pasará lo mismo (siempre que se conecte el cable al sitio deseado).
    Os paso un esquema para entenderlo mejor, y yo de vosotros se lo propondría al concesionario que lo instalara y seguro que así desaparecen los problemas de fugas de batería.
    Un saludos a todos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  10. A SerchAK les ha gustado https://www.forokymco.es/topic/31886-consumo-ak/?do=findComment&comment=397580 por un mensaje en un tema en Consumo AK   
    Hilo cerrado, ya hay otro abierto en esta Categoria sobre lo mismo.
  11. A Tiritos les ha gustado https://www.forokymco.es/topic/30674-malossi-ak550/?do=findComment&comment=397444 por un mensaje en un tema en Malossi ak550   
    Pienso que con sólo 1.000 kms,el motor está muy "virgen" y aún debe soltarse bastante ... Esa entiendo que será la causa, ya que si todo está montado correctamente, la diferencia es muy notable, respecto al variador de serie.

    Saludos y a disfrutar



    Desde mi SM-G935F


  12. A Tiritos les ha gustado https://www.forokymco.es/topic/30674-malossi-ak550/?do=findComment&comment=397444 por un mensaje en un tema en Malossi ak550   
    Pienso que con sólo 1.000 kms,el motor está muy "virgen" y aún debe soltarse bastante ... Esa entiendo que será la causa, ya que si todo está montado correctamente, la diferencia es muy notable, respecto al variador de serie.

    Saludos y a disfrutar



    Desde mi SM-G935F


  13. A SerchAK les ha gustado https://www.forokymco.es/topic/30674-malossi-ak550/?do=findComment&comment=397465 por un mensaje en un tema en Malossi ak550   
    Yo estoy contigo SerchAK, esos motores todavía no están sueltos, eso demuestra mi teoría en otros hilos sobre el rodaje, si conduces moderadamente, el rodaje tarda bastante más tiempo en realizarse, no son solo los Km que te dice el fabricante. Mi moto tiene 2600km y aun no se ha soltado el motor, porque conduzco moderadamente. El que conduce agresivo desde el primer día se arriesga a romper, pero el motor se suelta antes.
    Esos motores con 1000 km como tú dices estan "virgenes", cuando se suelten (y con el variador Malossi no tardarán en soltarse), se estirarán mucho más.
    Saludos
  14. A Tiritos les ha gustado https://www.forokymco.es/topic/30674-malossi-ak550/?do=findComment&comment=397444 por un mensaje en un tema en Malossi ak550   
    Pienso que con sólo 1.000 kms,el motor está muy "virgen" y aún debe soltarse bastante ... Esa entiendo que será la causa, ya que si todo está montado correctamente, la diferencia es muy notable, respecto al variador de serie.

    Saludos y a disfrutar



    Desde mi SM-G935F


  15. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397333 por un mensaje en un tema en Navegador en Noodoe   
    La verdad es que me ha sorprendido gratamente.
    Los mapas están bastante actualizados. Los nombres de las calles te los da muy bien. Te avisa cuando te pasas del límite de velocidad.
    Te indica incluso los radares: distancia al mismo y velocidad a la que salta.   Muy bien.
    La navegación es muy intuitiva, aunque estés acostumbrado a otros navegadores que aparentemente tienen más detalles, este la verdad es que lo hace muy bien, teniendo en cuenta además que vamos en moto y no podemos estar constantemente pendientes de la pantalla.
    Una sorpresa MUY agradable, que esperemos vaya mejorando.
    Desde luego para ser una primera versión yo le daría un 10.
  16. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397303 por un mensaje en un tema en Navegador en Noodoe   
    Ya he logrado que me dicte las instrucciones al manos libres que llevo en el casco. La voz es mejorable pero funciona bien.
  17. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397289 por un mensaje en un tema en Navegador en Noodoe   
    Bueno, pues después de haber probado la navegación durante bastantes kilómetros, decir que estoy muy contento.
    Sinceramente me lo esperaba peor de lo que es
    Es un punto muy positivo esta implementación al mundo de las motos
  18. A SerchAK les ha gustado https://www.forokymco.es/topic/31514-fotos-de-la-ak-personalizadas/?do=findComment&comment=397354 por un mensaje en un tema en Fotos de la AK personalizadas   
    Un pequeño video del bicho sin dbkiller. Aunque el sonido es un asco comparado como se escucha en persona 😩😩MOV_0911.mp4MOV_0911.mp4
    MOV_0911.mp4
  19. A SerchAK les ha gustado https://www.forokymco.es/topic/31514-fotos-de-la-ak-personalizadas/?do=findComment&comment=397336 por un mensaje en un tema en Fotos de la AK personalizadas   
    Ultimas chorraditas instaladas y hueco porta objetos terminado con tomas de corriente, separación casco y bolsas porta objetos.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  20. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397255 por un mensaje en un tema en Navegador en Noodoe   
    Yo lo probe ayer y si me recalcula la ruta, es mas pone recalculando.
  21. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397250 por un mensaje en un tema en Navegador en Noodoe   
    Me respondo a mi mismo, la configuración está en el botón con el simbolo de la persona y arriba en el icono del engranaje. Ahí he podido cambiar las opciones para que me guie por la ronda. Aún así sigo queriendo un manual.
  22. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397222 por un mensaje en un tema en Navegador en Noodoe   
    Ya lo tengo. Mañana lo pruebo al ir al trabajo 
     
  23. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397216 por un mensaje en un tema en Navegador en Noodoe   
    Ya lo tengo!, me di una vuelta para probarlo.
    Aun que la visualizacion de mapa no es tan buena como google maps, el indicador en marcha es muy bueno! Indica metros e intersecciones hasta la proxima accion.
    Super util! Otro motivo mas de vacile de semejante maquina, a ver que dice la competencia jaja
  24. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397196 por un mensaje en un tema en Navegador en Noodoe   
    Con un ifone SE.Full

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  25. A SerchAK les ha gustado https://www.forokymco.es/topic/30414-navegador-en-noodoe/?do=findComment&comment=397190 por un mensaje en un tema en Navegador en Noodoe   
    Decir que cuando iba por la mitad la barra de descarga, me ha salido el mensaje de mapa descargado y que reinicie la aplicación
    Así que ya lo tengo!!
    Desde nodoee pincha en el dibujo del casco que está en la parte de abajo, y desliza con el dedo hacía arriba o abajo la pantalla que te aparece con el dibujo del marcador de velocidad
×