Jump to content

Anxinhopg

Usuarios
  • Content count

    124
  • Joined

  • Last visited

  • Days Won

    1

Reputation Activity

  1. carlos675 liked a post in a topic by Anxinhopg in Biela rota   
    Hola a todos
     La historia a día de hoy.
    La moto la llevo al taller en grúa al tener que parar por el sonido a elefante en una chatarrería del motor a la vez que pierde potencia. Paro desde que lo empiezo a oir en 400 metros (iba bajando y en la punta del gas). Mientras espero por la grúa miro el nivel de aceite y no aparece marca ninguna. Depósito de aceite seco pienso, y motor reventado.
    La revisión se la había hecho con casi 30.000 y anda ahora rozando los 36.000 si no ha llegado ya (ahora mismo no me acuerdo los km exactos), por lo que lo primero que pensé es que había sido el taller que no lo habían llenado bien, o se  habían olvidado o algo así.
    Al llegar al taller cuento lo del aceite y me dicen que no puede ser que no haya y que si no marca es porque con solo medio litro que falte la varilla ya no marca aceite. En ningún momento el chivato del aceite se me encendió ni la temperatura del motor subió más de lo normal
    Unos días después cuando desmontan motor me enseñan la estampa que aparece abajo. Biela rota y lo que veis.
    Me dicen que en el filtro de aceite interno aparecieron virutas de hierro. Bielas, cigueñal, pistones, bomba de aceite... Hala, ¡a cambiar todo el motor!
    A mi pregunta de por qué, me dicen que no hay explicación, que simplemente es fallo de material.
    Me comentan que un litro y pico de aceite no se ha esfumado,que fue la propia biela y cigueñal que lo quemaron.
    Bueno, pues a día de hoy es como estamos, no sé si se me olvida algo de lo que me dijeron. Si me acuerdo de algo más o de aquí a que me den la moto me dicen algo ya lo comento.
    Saludos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  2. Anxinhopg liked a post in a topic by Tiritos in Biela rota   
    Hola, como os dije ahí va la 2ª parte de las deducciones de la causa raíz de la avería:
    Como han salido 3 posibles causas que no podemos descartar, vamos a seguir escudriñando en ellas.
    DEDUCCIONES 2ª PARTE
     
    CAUSA--------------------------------------------------------------------EVIDENCIA-----------------------------------------------------------ACCIÓN
     
    D.- Poco caudal en el circuito por filtro de impulsión muy sucio.
    Piezas con escasa lubricación y señales de calentamiento.... Tamiz de aspiración de bomba lleno de partículas metálicas
    Asegurarse de sustituir el filtro de cartucho en cada cambio de aceite.
    Asegurarse de desmontar y limpiar los 2 tamices de aspiración de bomba (uno lado motor y otro lado embrague).
     
    E.- Nivel de aceite por debajo del mínimo.
    Se ha podido comprobar en el taller al desmontar que solo había 1,5 litros de aceite ( con motor desmontado caben 3 litros S/. fabricante ).
    Tamiz de aspiración de bomba lleno de partículas metálicas.
    Revisar estado de rodamientos, engranajes, y discos en caja de embrague antes de montar.
    Asegurarse que el nivel de aceite está correcto, después sustituirlo con filtro incluido, arrancar el motor y dejarlo asentarse y volver a comprobar.
    Si se deja con la varilla al nivel máximo se debería revisar el nivel y reponer a los 5000 Km, si se trabaja con la varilla en el centro, se deberá comprobar al menos a los 2000 km.
     
    I.- Intercambiador de calor anterior al filtro de cartucho.
    Señales de alta  temperatura en el aceite.
    Comprobar la circulación de refrigerante por el intercambiador.
     
    Bueno, con esas acciones y siguiendo las recomendaciones del fabricante, creo que se  debería evitar que se reprodujera la avería.
    Y a los que no les ha ocurrido creo que no deberían de preocuparse tanto si aunque el aceite se cambie a los 10.000, lo revisan y reponen nivel a los 5000 como aconseja el fabricante, y el que sea más concienzudo, pues que lo revise (aunque sea en frío) cada 2000 Km.
    Un saludo a todos/@s
  3. Anxinhopg liked a post in a topic by Chulma in Biela rota   
    Y mirando en el despiece de los recambios de la AK 550, podemos observar que en el cárter de la transmisión lleva otro tamiz

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.   Salu2
  4. Anxinhopg liked a post in a topic by Tiritos in Biela rota   
    Tienes toda la razón Chulma, después de darle vueltas al tema y revisar las fotos que habéis puesto os diré mi opinión y espero no equivocarme otra vez, ya que obcecado por encontrar la causa de la rotura de biela, cuando ví el tamiz en el lado bomba lo tenía muy claro, pero me equivoqué en mi planteamiento.
    Mi opinión es la siguiente:
    Como tú bien dices Chulma, la bomba que está situada en el bloque motor, aspira a través del orificio inferior que comunica con el cárter y ese orificio a su vez comunica como habéis dicho con el tamiz lado embrague, que es el encargado de filtrar el aceite antes de que llegue a la bomba. De la bomba, tiene que ir directamente al filtro de cartucho pasando previamente por el cambiador de calor o precalentador del aceite, después continúa por el circuito controlándose la presión por sensor de presión ( presostato), después de lubricarse cojinetes de bancada, de cabeza de biela, pistones y distribución, cae el aceite por gravedad a lo que en otro motor sería el cárter y en este es un pequeño receptáculo donde se inunda el segundo tamiz (lado bloque motor), de allí lo vuelve a aspirar la bomba por su segundo impulsor ( es una bomba doble), y lo manda a presión por el orificio más alto hacia el cárter de aceite situado en el bloque de transmisión, de esta manera no se pueden nivelar por vasos comunicantes los 2 cárters y el aceite siempre permanece en el primero.
    Ahora tengo que ver la manera de tachar la opinión equivocada que dí en los mensajes anteriores y buscar de nuevo la posible causa de rotura de biela.
    Muchas gracias @Chulma por los aportes que han sido importantísimos para esclarecer el funcionamiento de este sistema tan especial de lubricación que tiene la AK, y también a @eletrusco que también se ha esforzado.
    Un saludo 
  5. Anxinhopg liked a post in a topic by Tiritos in Biela rota   
    Correcto, y se acentúa el cuidado con el nivel de aceite en especial por una razón, para mí la más importante: 
    Si miramos la foto del motor, donde he trazado una línea que separa el bloque motor y el bloque de embrague (línea vertical de color azul) donde se cruza con las líneas horizontales roja y verde, ese es el punto más bajo por donde se puede comunicar el aceite del cárter de embrague con el cárter motor que es donde está la bomba y el tamiz por donde aspira el aceite, si el nivel del cárter de aceite (embrague) baja de esa línea, no se comunica un cárter con otro, y el poco aceite que le cabe en la parte motor es el que tiene para lubricar el circuito a presión, con lo cuál cabe pensar en un rápido deterioro del mismo y en un riesgo de rotura de bielas.
    Un saludo
     
  6. Anxinhopg liked a post in a topic by Tiritos in Biela rota   
    Buenos días compañeros.
    Dándole vueltas al asunto del nivel de aceite, he descubierto algo que puede darle un giro de 180º a todo lo que elucubré con anterioridad por falta de documentación al respecto y por explicaciones de marketing que nos han dado de que la AK lleva un cárter seco en el motor y otro cárter con aceite en el embrague.
    Pues viendo el despiece de los recambios (es la única documentación que he encontrado), se ve claramente que existe un tamiz en el cárter motor, y sabiendo que siempre detrás del tamiz está la aspiración de bomba, se contradice el sistema explicado.
    Datos Objetivos: El motor tiene un cárter donde va instalada la bomba de 2 impulsores, va instalado el tamiz de aceite que es por donde aspira la bomba, está el circuito de lubricación como en todos los motores, que comienza en el filtro de impulsión (cartucho), que por cierto, también he descubierto que lleva un intercambiador de calor que va con el circuito de refrigeración para refrescar el aceite, ya que tiene en este cárter muy poca cantidad de aceite y además se comunica a través de orificios con el aceite del cárter de transmisión donde va el embrague y también se genera calor por la fricción de los discos (ignoro si se recircula por el propio circuito o solo se comunica por vasos comunicantes). 
    Elucubración:
    1.- La varilla del nivel, y el tapón de vaciado del aceite se encuentran en el cárter del embrague, por lo que si el mecánico vacía el aceite por el tapón, y no desmonta el tamiz, solo sale la parte de aceite que se encuentra en ese cárter, el resto de aceite no sale y no se sustituye pudiendo llegar a degradarse el aceite por envejecimiento y perdiendo parte de sus propiedades.
    2.- Si el nivel queda más bajo en el cárter del embrague, no llega a comunicarse con el cárter motor, por lo que la bomba se queda escasamente con el resto de aceite de ese compartimento, que es más bien escaso deteriorándose rápidamente.
    3.- Rotura de biela por aceite deteriorado que ha perdido sus propiedades. ( los cojinetes de biela, junto con los de bancada son la parte más delicada a lubricar, por su material, y por la alta velocidad lineal a la que giran, ya que son las piezas de fricción de más diámetro y las que más revoluciones cogen).
    Un saludo
    EDITO: El planteamiento expuesto está equivocado partiendo de la base de que no sabía que existía otro tamiz en el cárter del aceite (el tapón de vaciado que he marcado en el dibujo), que es  de donde realmente aspira la bomba, está explicado mejor unos post más abajo.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  7. carlos675 liked a post in a topic by Anxinhopg in Biela rota   
    Hola a todos
    Hubo un Hilo sobre este tema que fue cerrado, asi que abro otro.
    Empecé un foro en la parte de Mecánica sobre el ABS que me desapareció después de cambiar los neumáticos y antes de poder solucionarlo el taller de kymco me rompió una biela y se carbonizó ésta y el cigüeñal. Os dejo el link al tema del foro que abrí:
    Merece la pena leerlo pues el compañero Tiritos creo que ha dado con el quid de la cuestión de porqué se han dado casos de rotura de biela. Por no transcribir todo os propongo que lo leais pues nos puede ayudar a todos los que tenemos la AK. 
    Yo en cuanto pueda subo la foto de mi motor.
    Un saludo
  8. carlos675 liked a post in a topic by Anxinhopg in ¿ Dónde ha ido el ABS? AK 550.   
    Si, Carlos te doy toda la razón. Voy a abrir un hilo en el de la propia moto con el tema de las biela pues después de lo que ha contado Tiritos esto tiene mucha miga y a cualquiera con el nivel de aceite un poco bajo puede reventarle el motor. Voy a colgar la explicación de Tiritos con su permiso y el tema del ABS cuando me digan algo lo cuento también.
    Saludos
  9. carlos675 liked a post in a topic by Anxinhopg in ¿ Dónde ha ido el ABS? AK 550.   
    Desde luego que en esto eres un genio. No puedo ahora escribir mucho pero leyéndote por encima lo que has escrito, creo que has dado con el kit de la cuestión.
    En un principio cuando paré la moto por el ruido y mientras esperabala grua miré eñ nivel y  pensé que no tenía aceite pues la varilla del depósito no marcaba. Lo comenté en el taller pues este verano (6000 km antes) le acababa de hacer la revisión de los 30.000 y en las otras revisiones el aceite siempre llegaba ok. Cuando abrieron todo había aceite pero litro y medio. Faltaba un litro de aceite (y no tenía pérdidas por ningún lado). Y ahora leyéndote  veo que  has clavado el problema.
     
  10. carlos675 liked a post in a topic by Anxinhopg in Biela rota   
    Hola a todos
    Hubo un Hilo sobre este tema que fue cerrado, asi que abro otro.
    Empecé un foro en la parte de Mecánica sobre el ABS que me desapareció después de cambiar los neumáticos y antes de poder solucionarlo el taller de kymco me rompió una biela y se carbonizó ésta y el cigüeñal. Os dejo el link al tema del foro que abrí:
    Merece la pena leerlo pues el compañero Tiritos creo que ha dado con el quid de la cuestión de porqué se han dado casos de rotura de biela. Por no transcribir todo os propongo que lo leais pues nos puede ayudar a todos los que tenemos la AK. 
    Yo en cuanto pueda subo la foto de mi motor.
    Un saludo
  11. carlos675 liked a post in a topic by Anxinhopg in Biela rota   
    Hola a todos
    Hubo un Hilo sobre este tema que fue cerrado, asi que abro otro.
    Empecé un foro en la parte de Mecánica sobre el ABS que me desapareció después de cambiar los neumáticos y antes de poder solucionarlo el taller de kymco me rompió una biela y se carbonizó ésta y el cigüeñal. Os dejo el link al tema del foro que abrí:
    Merece la pena leerlo pues el compañero Tiritos creo que ha dado con el quid de la cuestión de porqué se han dado casos de rotura de biela. Por no transcribir todo os propongo que lo leais pues nos puede ayudar a todos los que tenemos la AK. 
    Yo en cuanto pueda subo la foto de mi motor.
    Un saludo
  12. carlos675 liked a post in a topic by Anxinhopg in ¿ Dónde ha ido el ABS? AK 550.   
    Si, Carlos te doy toda la razón. Voy a abrir un hilo en el de la propia moto con el tema de las biela pues después de lo que ha contado Tiritos esto tiene mucha miga y a cualquiera con el nivel de aceite un poco bajo puede reventarle el motor. Voy a colgar la explicación de Tiritos con su permiso y el tema del ABS cuando me digan algo lo cuento también.
    Saludos
  13. Anxinhopg liked a post in a topic by carlos675 in ¿ Dónde ha ido el ABS? AK 550.   
    desde luego la explicación de @Tiritos no tiene desperdicio...lastima que mi nivel de mecánica no de como para poder debatirlo.... no me atrevo al mas minimo "pero..."
     
    Edito: @abhang se podria "separa" este hilo en dos diferentes? Me parece super interesante la parte del ABS, pero aun mas si cabe la del tema de la averia de bielas y quizá seria interesante poder separarlos y que cada uno tuviese su propio lugar... no se si es una barbaridad lo que propongo 
  14. carlos675 liked a post in a topic by Anxinhopg in ¿ Dónde ha ido el ABS? AK 550.   
    Desde luego que en esto eres un genio. No puedo ahora escribir mucho pero leyéndote por encima lo que has escrito, creo que has dado con el kit de la cuestión.
    En un principio cuando paré la moto por el ruido y mientras esperabala grua miré eñ nivel y  pensé que no tenía aceite pues la varilla del depósito no marcaba. Lo comenté en el taller pues este verano (6000 km antes) le acababa de hacer la revisión de los 30.000 y en las otras revisiones el aceite siempre llegaba ok. Cuando abrieron todo había aceite pero litro y medio. Faltaba un litro de aceite (y no tenía pérdidas por ningún lado). Y ahora leyéndote  veo que  has clavado el problema.
     
  15. Anxinhopg liked a post in a topic by Tiritos in ¿ Dónde ha ido el ABS? AK 550.   
    Buff..... que desastre.
    Seguro que ha fallado el engrase, desde que empezó el debate con las bielas  vengo dándole vueltas y no he encontrado documentación de Kymco, pero  veo  en el despiece que la misma bomba tiene 2 rotores, con eso se aumenta la potencia de succión, debido a que la bomba está colocada en el cárter del motor y el aceite de donde aspira está en el cárter del embrague.
    Desconozco el circuito del aceite porque no hay información colgada y debe ser secreto, pero supongo que la bomba aspira del aceite del cárter del embrague, pasa por el filtro y continúa Hacia el circuito motor, pero todo el aceite aspirado del cárter de embrague tiene que volver a él, si no se quedaría seco, por tanto tiene que haber unos orificios de comunicación del aceite de un cárter con otro, y el resultado es que parte del aceite del embrague se nivela con el cárter del motor. Esta tesis se contradice con la información de cárter seco que nos dieron en el vídeo de presentación del motor, pero no veo que pueda ser de otra manera.
    Entonces se plantea un serio problema de nivel de aceite:
    1.- Con el motor parado y el aceite asentado, si se llena hasta el máximo de la varilla, cabe menos aceite debido a que el cárter motor habrá escurrido el sobrante hacia el cárter del embrague, y al poner en marcha el motor, se llena el circuito de lubricación y hasta que no rebosa el sobrante hacia el cárter del embrague se ha llevado un volumen de aceite que hace que el nivel esté más bajo.
    2.- Los usuarios que se dan cuenta que con el nivel al máximo la moto tira menos, (porque seguramente se bañen algunas piezas rodantes que hacen de freno al batir el aceite) entonces se  busca que funcione con un nivel más bajo (esto se ha hablado en el foro), con lo cuál la moto tira mejor, pero... aparece otro problema que puede ser más grave: Si se deja el nivel bajo por que el motor va mejor, pero se hace con el motor frío y el aceite asentado, al arrancar el motor se distribuye el aceite por el circuito y cárter motor quedándose el nivel por debajo de la medición, con lo cuál la bomba en determinados momentos (sobre todo en bajadas) puede "descebarse" y mermar el caudal de lubricación, y en el mejor de los casos  el aceite se sobre calienta por falta de caudal de bombeo, se evapora más rápido y también pierde sus características, con lo cuál cuando pasa un poco de tiempo y se descuida el nivel de aceite, ya estaría por debajo del mínimo.
    3.- Si se controla el nivel de aceite (sin roscar la varilla) como dice el fabricante, después de haber estado el motor en marcha un tiempo, parando motor y dejando un tiempo concreto para medir, el aceite va a estar distribuido en todo el motor y  cabe más aceite en el cárter hasta llegar al nivel, esa puede ser la explicación de que al estar el motor frío, y todo el aceite en el cárter del embrague, se note que la moto tira menos, porque moja en exceso las partes giratorias del embrague. Pero al calentarse, se distribuye por todo el circuito sin que afecte como "freno" a las partes giratorias.
    Hay que recordar que las partes más sensibles a la lubricación son los cojinetes de cigueñal (cabeza de biela), ya que son de un material llamado antifricción que se raya con la uña, y que necesita la capa de aceite para realizar su función, por eso yo he insistido siempre que para romper una biela, es necesario que falle la lubricación, sino las bielas no se rompen. 
    Resumiendo: Tengo que dar la razón a los que han dicho que la rotura de bielas en la AK puede deberse a un defecto intrínseco de este modelo, a mi entender  causado por el propio diseño del sistema de engrase que da lugar a los problemas que he planteado.
    La solución si damos como cierto o posible lo que acabo de explicar, es estar muy pendientes de que el nivel de aceite sea el correcto y que Kymco estudie el tema para una posible mejora y establecimiento de un nivel fiable que se conseguiría cambiando las varillas actuales por otras recalibradas a la medida que diga Kymco.
    Un saludo a todos/as
    EDITO: Se ha abierto un nuevo hilo en foro AK550 donde se complementa esta información.
    EDITO DE NUEVO: Este planteamiento mío se ha demostrado que estaba equivocado, por lo que no hay que tenerlo en cuenta. En el hilo de rotura de biela se aclara todo.
  16. carlos675 liked a post in a topic by Anxinhopg in ¿ Dónde ha ido el ABS? AK 550.   
    Hola, Tiritos
    Si, Biela rota y carbonizado biela y cigueñal. Ya mandaré foto pero estoy esperando a que las piezas se envíen en garantía para colgar la foto, no vaya a ser que diga algo kymco si la ve colgada antes de arreglar la moto. Ya en unos días cuento la historia en el foro propio de la AK. La verdad es que la foto a todo el que se la enseñé se ha echado las manos a la cabeza.
    Del ABS no les he comentado nada a la espera que empiecen a montar el motor. También me tiene mosqueado pero como comprenderás eso a pasado a un segundo plano.
    Sigue la fiesta con mi moto. No te preocupes que en cuanto pueda cuelgo todo en el foro.
     
    Gracias por preguntar y un saludo
  17. jimay72 liked a post in a topic by Anxinhopg in ¿ Dónde ha ido el ABS? AK 550.   
    Perdona, Tiritos que no haya vuelto ha hablar.
    El miércoles mientras llevaba la moto al taller a mirar lo del ABS me ha "reventado" el motor o algo parecido. Sonaba como un elefante en una chatarrería, así que no he tenido muchas ganas estos días de nada. Mañana a ver si me dicen algo en el taller del concesionario pues aún no me lo han mirado. Obviamente lo del ABS ha quedado en un segundo plano, lo que si te puedo asegurar (llevo dos años y más  de 36000 km con la moto ) es que el de delante no entraba y el de atrás si. Y el chivato del ABS no se encendía.
    Ya cuando sepa algo del ABS lo contaré aquí. Y lo del motor también, obviamente. 
    UN saludo 
  18. Anxinhopg liked a post in a topic by Tiritos in ¿ Dónde ha ido el ABS? AK 550.   
    Está claro que si ha sido al cambiar neumáticos es cosa de los sensores de rueda.
    Si no funciona un solo sensor, el ABS no funciona, porque necesita la referencia de giro de las 2 ruedas, el velocímetro funciona con la referencia de giro de la rueda delantera, así que si este no te falla, todo apunta a que sea el sensor de la rueda trasera que esté desenfocado o roto.
    Saludos
  19. Anxinhopg liked a post in a topic by Tiritos in Rotura de motor (biela)   
    Esa misma foto la pusiste tu en el mes de Junio cuando @mikelet comentó que  tenía su moto en el taller por una fuga de agua y con una biela gripada, quedó en que pasaría fotos y no las pasó, no ha vuelto a contestar que yo sepa. 
    De todas maneras vuelvo a insistir, si alguien rompe una biela o gripa un motor, estamos hablando de la misma averia, me explico:
    Los motores gripan siempre por un exceso de temperatura, esa temperatura no la produce directamente la combustión, porque aunque ayuda considerablemente ya está diseñada para eso, la temperatura alta se produce cuando se desequilibra la temperatura de trabajo por un defecto añadido. Esto puede ser: 1.- Fallo en el sistema de refrigeración ( falta de líquido, termostato averiado, suciedad en el circuito, fallo de bombeo, etc)
    2.- Fallo en el sistema de lubricación ( aceite deteriorado por exceso de km o por exceso de temperatura, bomba de lubricación averiada, filtro saturado o defectuoso, poco nivel de aceite, etc.)
    Tanto los fallos de lubricación como los fallos de refrigeración estan relacionados y al final el efecto es el mismo: Dilatación excesiva del piston, válvulas, cojinetes antifriccion etc.
    Es decir: dilatacion de todas las partes donde hay fricción.
    Al dilatarse esas piezas, se genera mas fricción y al la vez más temperatura, y es un círculo vicioso que termina por romper la película de aceite y se produce el agarrotamiento de las mismas, da igual cual es la primera que empieza, si es una válvula, lo siguiente es el piston que choca contra la misma, si es el piston, detrás puede ir la biela o cigueñal, si son los cojinetes de cigueñal puede romper biela y piston, si sólo se rompen aros, los trozos de aro se encargan de clavar lo que primero pillan, válvulas, piston o cigueñal,  al final es todo lo mismo, lo único que cambia es la causa de la avería, y esa si se busca se puede encontrar, pero casi siempre está relacionada con la lubricación y la temperatura.
    Pensaréis que para eso están los chivatos sí es cierto, pero hay condiciones que no detectan los chivatos, por ejemplo: si existe una pérdida de agua por un manguito y el radiador se queda sin agua, la temperatura alta en el motor no saldrá, porque el sensor de temperatura necesita estar en contacto con el agua, esto puede generar un gripaje motor por los motivos arriba explicados, si tenemos el filtro de aceite sucio la presión de aceite marca bien, pero el caudal de aceite que tiene que lubricar las partes móviles es menor, y se genera mas fricción que a su vez genera mas temperatura y va deteriorando el aceite, si el aceite se deteriora no lubrica bien y también genera mas temperatura. Y por último que si no soy muy pesado, si se le pide mucho rendimiento al motor y este todavía no va muy ligero por los ajustes de fábrica ( eso ocurre sobre todo con el motor frio), se genera mayor fricción y temperatura dilatando las piezas rotantes, y en una de esas producirse rotura de lubricación y gripaje.
    Perdón por el tocho
  20. Anxinhopg liked a post in a topic by Chulma in Rotura de motor (biela)   
    El motor de la AK 550 es de los llamados de cárter seco, es decir, el aceite no va en el cul* del cárter si no en un depósito separado, funciona con dos bombas de aceite, una recoge el aceite del depósito y alimenta la otra bomba que es la que lubrifica, un exceso de aceite en el depósito no puede provocar en este caso un exceso de presión de la bomba
    El problema de la rotura de esa biela puede ser por un problema de la bomba (cosa que dudo) pero no por un exceso de aceite en el circuito
    Salu2
     
  21. Anxinhopg liked a post in a topic by Tiritos in Correa de transmisión, arrastre o la de atrás, como se quiera llamar.   
    Hola.
    Debe tratarse de un error, ya que la única correa que hay en la tienda Malossi para la AK es la del variador, y cuesta 175€, (ahora en oferta por 157€).
    De todas maneras Malossi no es fabricante de correas, y las que vende se las fabrican bajo su nombre, pero eso no quiere decir que sean mejor que las Mitsuboshi.
    Al margen de esto, tu problema, tanto del anterior cambio de piñón, como del ruido y desviación que tiene la correa, estoy cansado de decirlo en este foro, se corrige fácilmente destensando correa. Ya que se te acaba la garantía, te voy a explicar como hacerlo de una manera fácil:
    Si se desvía hacia la izquierda debes aflojar la tensión de la correa en el lado derecho, de momento una raya de las que están marcadas en la placa, asegurándote de que la rueda se mueve hacia adelante, si no va sola, te ayudas con un destornillador haciendo palanca. Observas con el caballete puesto y el motor en marcha acelerando muy poco si se corrige el defecto: si sigue desviándose a la izquierda, destensas media raya más del lado derecho, si se corrige el error a medias, no toques nada más y utilízala unos días para luego repetir la operación con más tacto, si por el contrario ahora se desvía a la derecha, eso es porque tiene todavía mucha tensión y hay que destensar del lado izquierdo siguiendo el mismo procedimiento.
    Si haces esto, en varias veces (porque a la primera no te va a quedar bien), y rodándola unos días, volviendo a corregirlo, verás como se le quita el vicio y los ruidos raros.
    Esa correa tiene que durar al menos 80.000 km
    Un saludo
  22. Anxinhopg liked a post in a topic by Antonio27 in Poner en hora el reloj   
    Gracias por la rápida respuesta. El estar de vacaciones me ha impedido agradecertelo antes. Tendré que descargarmelo para ponerlo en hora.
     
    Un saludo
  23. Anxinhopg liked a post in a topic by Tiritos in Problemas con el j costa.acojonadito toi   
    Yo estoy se acuerdo con @Lito-277
    En mi humilde opinión:
    1.- el nivel de aceite en todos los vehículos cuando se revisa se llena al máximo.
    2.- La AK lleva el aceite en el cárter del embrague, separado del cárter motor, con lo cuál el exceso moderado de nivel nunca podría dañar al motor.
    3.- La presión del aceite la da la bomba de aceite, al margen del nivel que tenga. Sí influyen las r.p.m. y la densidad del aceite.
    4.- Si ahora el J.Costa y Pinasco funcionan bien y antes no, es que alguien ha manipulado, solo no se arregla, y no es cierto que se tenga que ajustar nada rodando, los variadores o funcionan recien colocados o no funcionan.
    5.-El que la rueda se mueva sola al ralentí sin acelerar, si lo hace lentamente y no arrastra la moto en plano es normal en esa moto y no pasa nada, se debe al arrastre que hacen los discos con la película de aceite. Si llega a mover la moto, el embrague no actúa bien.
    Saludos
  24. abhang liked a post in a topic by Anxinhopg in Poner en hora el reloj   
    Si. El reloj se pone y se actualiza la hora en conexión con tu teléfono. Para eso tienes que estar conectado a través del noodoe.
  25. Anxinhopg liked a post in a topic by cap_hook in Problemas con el j costa.acojonadito toi   
    Opino igual, a estos niveles las motos de serie van sobradas y cualquier modificación para aumentar prestaciones va a revertir si o si en un mayor mantenimiento y un mayor desgaste de las piezas.
    Esta afición en "vitaminar" y "tunear" este tipo de scooters, siempre estuvo muy extendida entre los usuarios de T-Max, y desde la aparición de la AK 550 parece que el tema se "contagió" entre sus usuarios. Sin embargo es algo que apenas está extendido entre los usuarios de las C650, Integra, o B650.
    Dicho esto, cada cual tiene todo el derecho en gastarse su dinero en lo que le venga en gana y además hace muy bien..., pero el tema es al menos curioso. 
×