Saltar al contenido

Nachokxct300

Usuarios
  • Mensajes

    332
  • Registro:

  • Última visita

1 Seguidor

Acerca de Nachokxct300

  • Cumpleaños 20/07/1982

Perfil

  • Moto
    Ak550
  • Ciudad
    Leon

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Nachokxct300

Gran Contribuidor del Foro

Gran Contribuidor del Foro (6/12)

  • Inicio de Conversacion
  • Registrado hace 7 días
  • Registrado hace 30 días
  • Registrado hace 1 Año
  • Primer Post

Insignias recientes

87

Reputación

  1. Si si me sirve de ayuda si.lo que pasa es que antes de la última reparacion no consumía,o apenas lo notaba vamos.reconocco que la moto va bien y no hecha humos de quemar aceite pero el echo esta ahi.lo seguiré observando.gracias por palabras
  2. Se hablado mucho por aqui de temas de consumo de aceite de la ak550.observe todas las noticias al respecto.no saco conclusion alguna.unos decis que es normal el consumo de aceite otros que no......mi experiencia en motos que es muy amplia nunca mis motos an consumido aceite y si algo consumieran seria algo inapreciable de cambio a cambio.noto un consumo muy elevado en mi ak.unos 100ml cada 400 kilómetros una burrada.decir que no noto que la moto eche humo de quemar aceite ni huele.mancha el escape de motitas negras.el embellecedor finan...decir que noto este consumo desde que pusieron culata y bloque en garantia.no cambiaron segmentos ni valvulas.en en concesionario solo me saben decir que es normal.a lo que respondo siempre a ver por que antes no consumía y ahora si.y nada.....no se atiende a razones.quiero estar seguro de lo que voy a reclamar por si no tengo razón que yo creo que si pero bueno.....solicito vuestras opiniones y vuestros conocimientos y pensamientos. Gracias
  3. Pues tengo que cambiar las pastillas de freno traseras ya que aparte de que chillan mucho no frenan un cristo.queria algo bueno y que frene.no me importa la duración pero que frenen desde siempre no de esas que tienen que calentar.alguna recomendacion??
  4. Ya tengo la moto en mi domicilio.decir que a FALTA DE LA PRUEBA DE LA MOTO.aparte de que comprobé que realmente cambiaran dichas piezas.que así a sido.en concreto la fecha de fabricación del bloque es 02/20.esta muy bien terminada.nada fuera de sitio.....plasticos mal encajados....etc etc digo esto por que estoy acostumbrado a ver asi la moto después de numerosas reparaciones en talleres.ASI QUE DECIR QUE EN KYMCO MOBILITY.se an portado.me an sorprendido gratamente.REPITO A FALTA DE PROBAR DICHA REPARACION PERO TIENE BUENA PINTA DE ECHO SUENA HASTA MEJOR LA MOTO
  5. Muy bien dicho se nota que sabes de lo que hablas.espero que si.que este solucionado muchas gracias El tapón fue lo primero que se cambio allá por el 2019 Toda la razon.sin ninguna duda
  6. Pues nada quería exponer de nuevo mi caso.como nadie me decía nada.nadie me daba explicaciones ni mi taller ni en kymco mobility alcorcon.pues después de llamar a atención al cliente ayer y no obtener respuesta.hoy llame a postventa no se con quien pille muy amable y me a dicho que an hecho en la moto.por fin.....me an dicho que an cambiado el bloque,la culata y obviamente todas las juntas y retenes necesarias.QUE VOY A COMPROBAR SEA CIERTO.que abia un claro tema de sobrepresion en el circuito.ESO EN MI TALLER SE LO LLEVO YO DICIENDO DESDE QUE LA MOTO TENIA 40 KILÓMETROS.decian que hacían la prueba y que no tenia nada de eso.que era del reten de la bomba.mi pregunta es no tendrán ni p*ta idea o no lo querrían reparar......bueno el caso es que el viernes parece ser me la entregan.ya os contaré el resultado espero que después de 3 años entrando y saliendo de talleres puedo entrar aquí y poder decir lo contento que estoy con la moto.para mi esto a sido un dolor de cabeza inmenso no por la averia sino por la impotencia de no encontrar solución.gracias a todos por vuestros comentarios,se an agradecido y me an servido de mucho.un saludo para todos
  7. Vamos a ver como os cuento la situación.desde el otro dia que aquí comente la situación.decir que estamos en la misma situación.hoy mande un wasapp al concesionario kymco que realizó la última reparación.ya que siguen sin darme ninguna solución.ni siquiera se an dignado ni a llamarme ni tan siquiera contestar.no me quieren decir ni que an "reparado" ni cuando van a entregarme la moto.hoy llame a atención al cliente para exponer el caso y me dijo que pasaba incidencia al mecánico que reparó en kymco mobyliti y me llamaría.resustado tampoco me an llamado.mañana insistiré y si no saco nada en claro tomare medidas.
  8. En mi caso se a reparado en 3 talleres distintos.no voy abrir debate sobre la profesionalidad de algun taller.cosa que no pongo en duda.pero el echo es que sigo exactamente igual que desde el primer día que estrene la moto.igual.y con 4 páginas de piezas sustituidas.si.4 páginas.
  9. Gracias ahora en cuanto me la entregan la probare a ver.despues de tantas veces no me fio mucho la verdad.es desesperante un saludo ?
  10. Eso lo saben ellos y además se lo e dicho desde El primer cambio del kit de reparacion.que si reparan eso y sigue igual es obvio que no es de ahi....pero nada.no querrán abrir el motor Ya me an comentado que es un maquina.pero la moto al estar en garantia donde la llevo kymco.que no soy de Madrid.
  11. Todo el mundo me dice que tiene algo de culata o algun poro en culata o bloque
  12. Todo lo que dices ya se cambio eje...turbina...sello mecánico.....retenes rodamientos....hasta la tapa entera en donde va la bomba.todo y sigue igual???a ves si de esta viene reparada sino ya no hay más.consumo
  13. Gracias por la ayuda.ya estoy.......imaginate a estado y entrando en talleres 2 años sin parar.el resultado el del principio
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...