Saltar al contenido

joa979

Usuarios
  • Mensajes

    53
  • Registro:

  • Última visita

Mensajes publicados por joa979

  1. hace 14 horas, Héctor 84 dijo:

    Buenas Joa 979, que tal con los rodillos de 10gr? Notas mejoría? 

    Buenos días ! Si que se notan si. En Salida y recuperación a ganado bastante se ha vuelto bastante más alegre 

    tambien es cierto que a 145 ya notas que le cuesta subir y no he conseguido pasarla de 152

    Es como me gusta que vaya  con más nervio y más respuesta en salida

  2. Llevo menos de una semana con ella y la sensación es de luz muy pobre 

    aún estando baja no tiene potencia , cierto que si las subes llegan un poco más lejos, pero sigue siendo de pocos lumenes

    En la superdink llevaba lámparas de led chinas y le daba pal pelo a esta.

    la altura tiene fácil solución pero que a uno moto nueva la monten con tan poca potencia es una cagada siempre Bajo mi punto de vista

  3. Buenas noches!! El sábado me entregaron la xciting . Tranquilamente en casa me lie a conectar el móvil con la app Noodoe a la moto con el iphone

      conseguí conectar poner alguna esfera etc. pero cuando le doy a seleccionar mapa  elijo España y ahí se queda no me sale nada más no me deja descargarlo

     

    si le doy a cambiar de mapa como si me hubiese equivocado al elegir España me da error y no se descarga nada

     

    alguno os ha pasado??

  4. A mi me pasa igual  cuando pasan unos kilómetros  se enciende la luz del abs

     

    me da la sensación que es un fallo en el regulador de tensión 

    cuando llevo los puños conectados y estoy a ralentí también se enciende y si los quito se apaga

    y así varias veces, me queda por probar tensión a ver si falla o no

  5. Esas es la sensación que me da a mi . A izquierdas lo que quieras , pero tumbar ala derecha... acojona ir rápido por que parece que no quiere tumbar y que te vas fuera... por eso fue lo de mirar y cuando me di cuenta.

     

    ya he comprado un soporte en cuanto me llegue lo pongo

     

    gracias por la ayuda!!

  6. En 5/7/2019 en 21:08 , tito krest dijo:

    buenas compañeros. esta tarde he montado los soportes...... al desmontar los que tenia estuve observandolos para ver el tema de los silemblocks y para mi sorpresa estaban todos bien ??, asiq me puse a comparar los dos soportes para intentar ver el fallo (todo esto acojonado pensando que despues de gastarme 112€ no venia de ahi el fallo) y me di cuenta que el soporte viejo estaba doblado.

    a simple vista no se aprecia, pero colocando los dos soportes en la misma posicion sobre una mesa me di cuenta que el nuevo apoyaba por todos lados por igual y si lo movias no se balanceaba, sin embargo el viejo al moverlo de una punta o de la otra cojeaba y bastante. asi que nada, menos mal que compre el soporte completo y no solo los silemblocks......

    decir que no ha sido dificil, solo trabajoso, pero que es conveniente ayudarse de un gato hidraulico o algun ''Calzo'' para soportar el motor y que no caiga al quitarle los torrnillos del soporte y chasis, ademas de que sujetado el motor por debajo los tornillos saldran con mucha facilidad al no tener el peso del motor.

    espero que os sirva de ayuda....., no he podido hacer fotos ni videos porque lo he hecho robando un rato de mi jornada laboral y queria hacerlo lo mas rapido posible ??

    un saludo

    Y una vez solucionado el problema has notado algo en la conducción de la moto?

  7. Buenas tardes tiritona gracias por contestar!!

    he soltado los amortigualores y sigue igual no da juego para que se gire de esa manera

     

    me inclino que pueda está mal el tirante que lleva en el soporte motor 

    de momento los he aflojado sin quitarlos y la holgura que coje no llega a corregir el ladeo 

     

    seguiré probando

×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...